<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <title>Андрей Малахов появится в эфире программы «Субботний вечер» | Новости Кино и ТВ | Вечерний Курьер</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
<meta property="fb:admins" content="100013224944174" />  
  
<meta property="og:url" content="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/ "/>  
<meta property="og:title" content="Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;" />  
<meta property="og:description" 
         content="Недавно телеведущий приступил к работе на новом месте, а именно &#8212; стал ведущим программы &#171;Прямой эфир&#187;. Также Андрей Малахов в качестве особенного гостя посетит студию программы &#171;Субботний вечер&#187; на канале &#171;Россия 1&#187;. Вот уже в скором времени долгое обсуждение скандального увольнения Андрея Малахова с &#171;Первого канала&#187; подойдет к концу. Произойдет это хотя бы потому, что [&hellip;]" />  
<meta property="og:type" content="article" />  
<meta property="og:image" 
content="https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3-150x150.jpg" />
 
    <link rel="pingback" href="https://vk-smi.ru/xmlrpc.php" />
    <link rel="amphtml" href="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/amp/"/> 
    <meta property="og:image" content="https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3.jpg" /><meta name="author" content="Никита Измайлов">
<link rel="icon" type="image/png" href="https://vk-smi.ru/wp-content/img/VK-logo-01.jpg">
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[286,380] -->
<link rel="author" href="https://plus.google.com/+Vk-smiRu" />
<meta name="description"  content="Недавно телеведущий приступил к работе на новом месте, а именно - стал ведущим программы &quot;Прямой эфир&quot;. Также Андрей Малахов в качестве особенного гостя посетит" />

<meta name="keywords"  content="Андрей Малахов,Борис Корчевников,Прямой эфир,Россия 1,Субботний вечер,Новости Кино и ТВ" />

<link rel="canonical" href="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента" href="https://vk-smi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев" href="https://vk-smi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев к &laquo;Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;&raquo;" href="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vk-smi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vk-smi.ru/wp-content/themes/vksmi/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://vk-smi.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vk-smi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vk-smi.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Антон Гусев и Виктория Романец отправились отдыхать на Мальдивы' href='https://vk-smi.ru/persona/anton-gusev-i-viktoriya-romanec-otpravilis-otdyxat-na-maldivy/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://vk-smi.ru/?p=29019' />
<link rel="alternate" type="application/json+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fculture%2Fcinema-news%2Fandrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fculture%2Fcinema-news%2Fandrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vk-smi.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f7baf59e-3075-458c-b777-98394c3e4696';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b4e40e7-0d3a-47c7-b9a8-378d25a10892";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хочет показать уведомление';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут появляться на экране  Вашего компьютера';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут появляться на Вашем девайсе';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Вы можете отписаться от уведомлений в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, Спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://vk-smi.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите, чтобы разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться на наши новости';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости VK-SMI.RU';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали подписку на новости';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо, что повторно подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписались от уведомлений.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской на новости с VK-SMI.RU';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать подписку';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//bimru.ru/ads.js?"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5123827717566918",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-29019 single-format-standard andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="td-mobile-main-menu"><li id="menu-item-9555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-16183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li id="menu-item-15105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li id="menu-item-9561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li id="menu-item-9557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://vk-smi.ru/economy/biznes/">Бизнес</a></li>
</ul>
</li>
<li id="menu-item-9558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></li>
</ul>
</li>
<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/auto/">Авто</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/science/">Наука</a></li>
</ul>
</li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="https://vk-smi.ru/persona/">Персоны</a></li>
<li id="menu-item-11176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/volgograd/">Волгоград</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kazan/">Казань</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kirov/">Киров</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/moscow/">Москва</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/ufa/">Уфа</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vk-smi.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://vk-smi.ru/">
            <img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
            <span class="td-visual-hidden">Вечерний Курьер</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Пятница, Август 25, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container-8">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
	    </div>
    <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59a037d030c03_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59a037d030c03" ><script>var block_td_uid_1_59a037d030c03 = new tdBlock();
block_td_uid_1_59a037d030c03.id = "td_uid_1_59a037d030c03";
block_td_uid_1_59a037d030c03.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"245","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_59a037d030c03_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59a037d030c03.td_column_number = "3";
block_td_uid_1_59a037d030c03.block_type = "td_block_mega_menu";
block_td_uid_1_59a037d030c03.post_count = "4";
block_td_uid_1_59a037d030c03.found_posts = "231";
block_td_uid_1_59a037d030c03.header_color = "";
block_td_uid_1_59a037d030c03.ajax_pagination_infinite_stop = "";
block_td_uid_1_59a037d030c03.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_1_59a037d030c03);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59a037d030c03" id="td_uid_2_59a037d0345b7" data-td_block_id="td_uid_1_59a037d030c03" data-td_filter_value="" href="https://vk-smi.ru/economy/">Все</a><a class="mega-menu-sub-cat-td_uid_1_59a037d030c03"  id="td_uid_3_59a037d0346e9" data-td_block_id="td_uid_1_59a037d030c03" data-td_filter_value="14" href="https://vk-smi.ru/economy/biznes/">Бизнес</a></div></div><div id=td_uid_1_59a037d030c03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/plastikovye-dengi-cbr-budet-vypuskat-dengi-s-plastikovoj-propitkoj/" rel="bookmark" title="Пластиковые деньги: ЦБР будет выпускать деньги с пластиковой пропиткой"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/maxresdefault-6-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/maxresdefault-6-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Пластиковые деньги: ЦБР будет выпускать деньги с пластиковой пропиткой" title="Пластиковые деньги: ЦБР будет выпускать деньги с пластиковой пропиткой"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/plastikovye-dengi-cbr-budet-vypuskat-dengi-s-plastikovoj-propitkoj/" rel="bookmark" title="Пластиковые деньги: ЦБР будет выпускать деньги с пластиковой пропиткой">Пластиковые деньги: ЦБР будет выпускать деньги с пластиковой пропиткой</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/biznes/rouming-fas-schitaet-vnutrirossijskij-rouming-otzhivshim-sebya-yavleniem/" rel="bookmark" title="Роуминг: ФАС считает внутрироссийский роуминг отжившим себя явлением"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/dab5002caed8a52f7d64c1dd2bb8a8db-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/dab5002caed8a52f7d64c1dd2bb8a8db-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/dab5002caed8a52f7d64c1dd2bb8a8db-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Роуминг: ФАС считает внутрироссийский роуминг отжившим себя явлением" title="Роуминг: ФАС считает внутрироссийский роуминг отжившим себя явлением"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/biznes/rouming-fas-schitaet-vnutrirossijskij-rouming-otzhivshim-sebya-yavleniem/" rel="bookmark" title="Роуминг: ФАС считает внутрироссийский роуминг отжившим себя явлением">Роуминг: ФАС считает внутрироссийский роуминг отжившим себя явлением</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/biznes/rouming-otmena-kompaniya-megafon-budet-suditsya-s-fas/" rel="bookmark" title="Роуминг отмена: компания «Мегафон» будет судиться с ФАС"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/тарифы-операторов-россия-61-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/тарифы-операторов-россия-61-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/тарифы-операторов-россия-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Роуминг отмена: компании «Мегафон» невыгодно, чтобы «межгород» отменяли" title="Роуминг отмена: компания «Мегафон» будет судиться с ФАС"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/biznes/rouming-otmena-kompaniya-megafon-budet-suditsya-s-fas/" rel="bookmark" title="Роуминг отмена: компания «Мегафон» будет судиться с ФАС">Роуминг отмена: компания «Мегафон» будет судиться с ФАС</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/biznes/delovye-linii-vstretilis-s-ministrom-transporta-sverdlovskoj-dlya-obsuzhdeniya-problem-perevozchikov/" rel="bookmark" title="«Деловые Линии» встретились с министром транспорта Свердловской для обсуждения проблем перевозчиков"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/ATT00026-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/ATT00026-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/ATT00026-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Деловые линии" title="«Деловые Линии» встретились с министром транспорта Свердловской для обсуждения проблем перевозчиков"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/biznes/delovye-linii-vstretilis-s-ministrom-transporta-sverdlovskoj-dlya-obsuzhdeniya-problem-perevozchikov/" rel="bookmark" title="«Деловые Линии» встретились с министром транспорта Свердловской для обсуждения проблем перевозчиков">«Деловые Линии» встретились с министром транспорта Свердловской для обсуждения проблем перевозчиков</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a037d030c03" data-td_block_id="td_uid_1_59a037d030c03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59a037d030c03" data-td_block_id="td_uid_1_59a037d030c03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59a037d039883_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59a037d039883" ><script>var block_td_uid_4_59a037d039883 = new tdBlock();
block_td_uid_4_59a037d039883.id = "td_uid_4_59a037d039883";
block_td_uid_4_59a037d039883.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"246","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_59a037d039883_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59a037d039883.td_column_number = "3";
block_td_uid_4_59a037d039883.block_type = "td_block_mega_menu";
block_td_uid_4_59a037d039883.post_count = "4";
block_td_uid_4_59a037d039883.found_posts = "361";
block_td_uid_4_59a037d039883.header_color = "";
block_td_uid_4_59a037d039883.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a037d039883.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_4_59a037d039883);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_59a037d039883" id="td_uid_5_59a037d03c4b3" data-td_block_id="td_uid_4_59a037d039883" data-td_filter_value="" href="https://vk-smi.ru/culture/">Все</a><a class="mega-menu-sub-cat-td_uid_4_59a037d039883"  id="td_uid_6_59a037d03c5cc" data-td_block_id="td_uid_4_59a037d039883" data-td_filter_value="2238" href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a><a class="mega-menu-sub-cat-td_uid_4_59a037d039883"  id="td_uid_7_59a037d03c739" data-td_block_id="td_uid_4_59a037d039883" data-td_filter_value="2237" href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></div></div><div id=td_uid_4_59a037d039883 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/" rel="bookmark" title="Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Андрей Малахов появится в эфире программы &quot;Субботний вечер&quot;" title="Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/" rel="bookmark" title="Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;">Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/kurban-bajram-2017-prazdnovanie-nachinaetsya-1-sentyabrya/" rel="bookmark" title="Курбан-байрам 2017: празднование начинается 1 сентября"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/984-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/984-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/05/984-320x219.png 320w, https://vk-smi.ru/wp-content/uploads/2017/05/984-710x487.png 710w, https://vk-smi.ru/wp-content/uploads/2017/05/984-100x70.png 100w, https://vk-smi.ru/wp-content/uploads/2017/05/984-613x420.png 613w, https://vk-smi.ru/wp-content/uploads/2017/05/984.png 750w" sizes="(max-width: 218px) 100vw, 218px" alt="Курбан-байрам в Татарстане" title="Курбан-байрам 2017: празднование начинается 1 сентября"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/kurban-bajram-2017-prazdnovanie-nachinaetsya-1-sentyabrya/" rel="bookmark" title="Курбан-байрам 2017: празднование начинается 1 сентября">Курбан-байрам 2017: празднование начинается 1 сентября</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/nastavnikov-teleproekta-golos-izobrazili-v-kachestve-zolotyx-statuetok/" rel="bookmark" title="Наставников телепроекта &#171;Голос&#187; изобразили в качестве золотых статуэток"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/00660554-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/00660554-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/00660554-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Наставников телепроекта &quot;Голос&quot; изобразили в качестве золотых статуэток" title="Наставников телепроекта &#171;Голос&#187; изобразили в качестве золотых статуэток"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/nastavnikov-teleproekta-golos-izobrazili-v-kachestve-zolotyx-statuetok/" rel="bookmark" title="Наставников телепроекта &#171;Голос&#187; изобразили в качестве золотых статуэток">Наставников телепроекта &#171;Голос&#187; изобразили в качестве золотых статуэток</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/igra-prestolov-finalnyj-epizod-drakon-i-volk-budet-pokazan-v-voskresnene/" rel="bookmark" title="Игра престолов: финальный эпизод «Дракон и волк» будет показан в воскресненье"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/764-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/764-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/764-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Игра престолов" title="Игра престолов: финальный эпизод «Дракон и волк» будет показан в воскресненье"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/igra-prestolov-finalnyj-epizod-drakon-i-volk-budet-pokazan-v-voskresnene/" rel="bookmark" title="Игра престолов: финальный эпизод «Дракон и волк» будет показан в воскресненье">Игра престолов: финальный эпизод «Дракон и волк» будет показан в воскресненье</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59a037d039883" data-td_block_id="td_uid_4_59a037d039883"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59a037d039883" data-td_block_id="td_uid_4_59a037d039883"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59a037d040856_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59a037d040856" ><script>var block_td_uid_8_59a037d040856 = new tdBlock();
block_td_uid_8_59a037d040856.id = "td_uid_8_59a037d040856";
block_td_uid_8_59a037d040856.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"248","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_8_59a037d040856_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59a037d040856.td_column_number = "3";
block_td_uid_8_59a037d040856.block_type = "td_block_mega_menu";
block_td_uid_8_59a037d040856.post_count = "4";
block_td_uid_8_59a037d040856.found_posts = "159";
block_td_uid_8_59a037d040856.header_color = "";
block_td_uid_8_59a037d040856.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a037d040856.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_8_59a037d040856);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59a037d040856" id="td_uid_9_59a037d043439" data-td_block_id="td_uid_8_59a037d040856" data-td_filter_value="" href="https://vk-smi.ru/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_8_59a037d040856"  id="td_uid_10_59a037d043562" data-td_block_id="td_uid_8_59a037d040856" data-td_filter_value="945" href="https://vk-smi.ru/technology/auto/">Авто</a><a class="mega-menu-sub-cat-td_uid_8_59a037d040856"  id="td_uid_11_59a037d0436b1" data-td_block_id="td_uid_8_59a037d040856" data-td_filter_value="247" href="https://vk-smi.ru/technology/science/">Наука</a></div></div><div id=td_uid_8_59a037d040856 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/fablet-ot-samsung-osobennosti-galaxy-note-8/" rel="bookmark" title="Фаблет от Самсунг: особенности Galaxy Note 8"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1028-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1028-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1028-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="фаблер" title="Фаблет от Самсунг: особенности Galaxy Note 8"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/fablet-ot-samsung-osobennosti-galaxy-note-8/" rel="bookmark" title="Фаблет от Самсунг: особенности Galaxy Note 8">Фаблет от Самсунг: особенности Galaxy Note 8</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/science/solnechnoe-zatmenie-v-ssha-prodayut-bilety-na-specrejsy/" rel="bookmark" title="Солнечное затмение: в США продают билеты на спецрейсы"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1019-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1019-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1019-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="солнечное затмение" title="Солнечное затмение: в США продают билеты на спецрейсы"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/science/solnechnoe-zatmenie-v-ssha-prodayut-bilety-na-specrejsy/" rel="bookmark" title="Солнечное затмение: в США продают билеты на спецрейсы">Солнечное затмение: в США продают билеты на спецрейсы</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/science/21-avgusta-zatmenie-luna-skroet-solnce-na-15-chasa/" rel="bookmark" title="21 августа затмение: Луна скроет Солнце на 1,5 часа"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/905-1-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/905-1-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/905-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Солнечное затмение 26 февраля 2017: рекомендуется сохранять спокойствие и душевное равновесие" title="21 августа затмение: Луна скроет Солнце на 1,5 часа"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/science/21-avgusta-zatmenie-luna-skroet-solnce-na-15-chasa/" rel="bookmark" title="21 августа затмение: Луна скроет Солнце на 1,5 часа">21 августа затмение: Луна скроет Солнце на 1,5 часа</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/science/krupnejshij-asteroid-1-sentyabrya-priblizitsya-k-zemle/" rel="bookmark" title="Крупнейший астероид 1 сентября приблизится к Земле"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1014-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1014-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1014-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="крупнейший астероид" title="Крупнейший астероид 1 сентября приблизится к Земле"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/science/krupnejshij-asteroid-1-sentyabrya-priblizitsya-k-zemle/" rel="bookmark" title="Крупнейший астероид 1 сентября приблизится к Земле">Крупнейший астероид 1 сентября приблизится к Земле</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59a037d040856" data-td_block_id="td_uid_8_59a037d040856"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59a037d040856" data-td_block_id="td_uid_8_59a037d040856"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9563"><a href="https://vk-smi.ru/persona/">Персоны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59a037d0484da_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59a037d0484da" ><script>var block_td_uid_12_59a037d0484da = new tdBlock();
block_td_uid_12_59a037d0484da.id = "td_uid_12_59a037d0484da";
block_td_uid_12_59a037d0484da.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"755","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_12_59a037d0484da_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59a037d0484da.td_column_number = "3";
block_td_uid_12_59a037d0484da.block_type = "td_block_mega_menu";
block_td_uid_12_59a037d0484da.post_count = "4";
block_td_uid_12_59a037d0484da.found_posts = "412";
block_td_uid_12_59a037d0484da.header_color = "";
block_td_uid_12_59a037d0484da.ajax_pagination_infinite_stop = "";
block_td_uid_12_59a037d0484da.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_12_59a037d0484da);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59a037d0484da" id="td_uid_13_59a037d04eb8e" data-td_block_id="td_uid_12_59a037d0484da" data-td_filter_value="" href="https://vk-smi.ru/regions/">Все</a><a class="mega-menu-sub-cat-td_uid_12_59a037d0484da"  id="td_uid_14_59a037d04ed46" data-td_block_id="td_uid_12_59a037d0484da" data-td_filter_value="754" href="https://vk-smi.ru/regions/volgograd/">Волгоград</a><a class="mega-menu-sub-cat-td_uid_12_59a037d0484da"  id="td_uid_15_59a037d04ef89" data-td_block_id="td_uid_12_59a037d0484da" data-td_filter_value="775" href="https://vk-smi.ru/regions/kazan/">Казань</a><a class="mega-menu-sub-cat-td_uid_12_59a037d0484da"  id="td_uid_16_59a037d04f1bc" data-td_block_id="td_uid_12_59a037d0484da" data-td_filter_value="6" href="https://vk-smi.ru/regions/kirov/">Киров</a><a class="mega-menu-sub-cat-td_uid_12_59a037d0484da"  id="td_uid_17_59a037d04f41a" data-td_block_id="td_uid_12_59a037d0484da" data-td_filter_value="774" href="https://vk-smi.ru/regions/moscow/">Москва</a><a class="mega-menu-sub-cat-td_uid_12_59a037d0484da"  id="td_uid_18_59a037d04f63c" data-td_block_id="td_uid_12_59a037d0484da" data-td_filter_value="771" href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a><a class="mega-menu-sub-cat-td_uid_12_59a037d0484da"  id="td_uid_19_59a037d04f8e5" data-td_block_id="td_uid_12_59a037d0484da" data-td_filter_value="762" href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a><a class="mega-menu-sub-cat-td_uid_12_59a037d0484da"  id="td_uid_20_59a037d04fb21" data-td_block_id="td_uid_12_59a037d0484da" data-td_filter_value="764" href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a><a class="mega-menu-sub-cat-td_uid_12_59a037d0484da"  id="td_uid_21_59a037d04fd63" data-td_block_id="td_uid_12_59a037d0484da" data-td_filter_value="950" href="https://vk-smi.ru/regions/ufa/">Уфа</a><a class="mega-menu-sub-cat-td_uid_12_59a037d0484da"  id="td_uid_22_59a037d04ffa5" data-td_block_id="td_uid_12_59a037d0484da" data-td_filter_value="778" href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></div></div><div id=td_uid_12_59a037d0484da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/novosibirsk/armiya-2017-v-novosibirske-na-aerodrome-tolmachevo-otkrylsya-mezhdunarodnyj-forum/" rel="bookmark" title="Армия 2017 в Новосибирске: на аэродроме Толмачево открылся международный форум"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1036-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1036-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1036-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="армия 2017 в новосибирске" title="Армия 2017 в Новосибирске: на аэродроме Толмачево открылся международный форум"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/novosibirsk/armiya-2017-v-novosibirske-na-aerodrome-tolmachevo-otkrylsya-mezhdunarodnyj-forum/" rel="bookmark" title="Армия 2017 в Новосибирске: на аэродроме Толмачево открылся международный форум">Армия 2017 в Новосибирске: на аэродроме Толмачево открылся международный форум</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/svoyo-vremya/den-goroda-kaluga-v-prazdnichnoj-programme-zaplanirovano-bolee-100-meropriyatij/" rel="bookmark" title="День города Калуга: в праздничной программе запланировано более 100 мероприятий"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1031-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1031-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1031-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="день города Калуга" title="День города Калуга: в праздничной программе запланировано более 100 мероприятий"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/svoyo-vremya/den-goroda-kaluga-v-prazdnichnoj-programme-zaplanirovano-bolee-100-meropriyatij/" rel="bookmark" title="День города Калуга: в праздничной программе запланировано более 100 мероприятий">День города Калуга: в праздничной программе запланировано более 100 мероприятий</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/den-tomicha-sostoitsya-9-sentyabrya/" rel="bookmark" title="День томича состоится 9 сентября"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1022-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1022-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1022-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="день томича" title="День томича состоится 9 сентября"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/den-tomicha-sostoitsya-9-sentyabrya/" rel="bookmark" title="День томича состоится 9 сентября">День томича состоится 9 сентября</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/prazdnik-topora-15-chelovek-ostayutsya-v-bolnice-posle-otravleniya/" rel="bookmark" title="Праздник топора: 15 человек остаются в больнице после отравления"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1017-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1017-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Праздник топора" title="Праздник топора: 15 человек остаются в больнице после отравления"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/prazdnik-topora-15-chelovek-ostayutsya-v-bolnice-posle-otravleniya/" rel="bookmark" title="Праздник топора: 15 человек остаются в больнице после отравления">Праздник топора: 15 человек остаются в больнице после отравления</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59a037d0484da" data-td_block_id="td_uid_12_59a037d0484da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59a037d0484da" data-td_block_id="td_uid_12_59a037d0484da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://vk-smi.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-29019" class="td-post-template-8 post-29019 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-news tag-andrej-malaxov tag-boris-korchevnikov tag-pryamoj-efir tag-rossiya-1 tag-subbotnij-vecher" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/"><span itemprop="title">Главная</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Культура" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/culture/"><span itemprop="title">Культура</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Новости Кино и ТВ" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/culture/cinema-news/"><span itemprop="title">Новости Кино и ТВ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;"><meta itemprop="url" content = "https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/">Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://vk-smi.ru/culture/">Культура</a></li><li class="entry-category"><a  href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a></li></ul>                <h1 class="entry-title">Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Автор:</div> <a href="https://vk-smi.ru/author/izmailov/">Никита Измайлов</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T17:36:50+00:00" >25.08.2017</time></span>   <span style="color: #fff; float: left; position: relative; top: 2px; margin-left: -17px; margin-right: 22px;">17:36</span> 
                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29019">33</span></div>                    <div class="td-post-comments"><a href="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                ﻿
    

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><strong><em>Недавно телеведущий приступил к работе на новом месте, а именно &#8212; стал ведущим программы &#171;Прямой эфир&#187;. Также Андрей Малахов в качестве особенного гостя посетит студию программы &#171;Субботний вечер&#187; на канале &#171;Россия 1&#187;.</p>
<p></em></strong><img class="aligncenter size-full wp-image-29020" src="https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3.jpg" alt="Андрей Малахов появится в эфире программы &quot;Субботний вечер&quot; " width="750" height="500" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3.jpg 750w, https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3-320x213.jpg 320w, https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3-710x473.jpg 710w, https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3-630x420.jpg 630w" sizes="(max-width: 750px) 100vw, 750px" /></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Вот уже в скором времени долгое обсуждение скандального увольнения Андрея Малахова с &#171;Первого канала&#187; подойдет к концу. Произойдет это хотя бы потому, что теперь стало точно известно, где и кем будет трудиться знаменитый телеведущий. Как многие и предполагали, он занял место ведущего программы &#171;Прямой эфир&#187; на телеканале &#171;Россия 1&#187;. Уже сегодня в эфире канала будет транслироваться первый выпуск с новым ведущим, но стоит отметить Борис Корчевников также будет в программе.</p>
<p style="text-align: justify;">Недавно стало известно, что Малахов посетит съемки еще одного проекта канала &#171;Россия 1&#187;. В качестве специального гостя он появится в эфире программы &#171;Субботний вечер&#187;. Принцип выбора главного гостя в этой передаче заключается в том, что ее студию посещает тот человек, чье имя в течение недели было на устах общественности и различных новостных изданий. Кандидатура Андрея Малахова как раз подходит под эти требования самым наилучшим образом.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://vk-smi.ru/tag/andrej-malaxov/">Андрей Малахов</a></li><li><a href="https://vk-smi.ru/tag/boris-korchevnikov/">Борис Корчевников</a></li><li><a href="https://vk-smi.ru/tag/pryamoj-efir/">Прямой эфир</a></li><li><a href="https://vk-smi.ru/tag/rossiya-1/">Россия 1</a></li><li><a href="https://vk-smi.ru/tag/subbotnij-vecher/">Субботний вечер</a></li></ul>        </div>

        <br/>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://vk-smi.ru/persona/anton-gusev-i-viktoriya-romanec-otpravilis-otdyxat-na-maldivy/">Антон Гусев и Виктория Романец отправились отдыхать на Мальдивы</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vk-smi.ru/author/izmailov/">Никита Измайлов</a></span></div>	<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Никита Измайлов"></span><meta itemprop="datePublished" content="2017-08-25T17:36:50+00:00"><meta itemprop="dateModified" content="2017-08-25T17:36:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/img/Logotip-238х70.png"></span><meta itemprop="name" content="Вечерний Курьер"></span><meta itemprop="headline " content="Андрей Малахов появится в эфире программы &quot;Субботний вечер&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="500"></span>

<H4 class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></H4>

<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13618">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13618/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
<br/>

<div id="smi_teaser_10609">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<br/>

    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_27_59a037d0604a6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_59a037d0604a6" ><script>var block_td_uid_27_59a037d0604a6 = new tdBlock();
block_td_uid_27_59a037d0604a6.id = "td_uid_27_59a037d0604a6";
block_td_uid_27_59a037d0604a6.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_27_59a037d0604a6_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29019,"live_filter_cur_post_author":"14"}';
block_td_uid_27_59a037d0604a6.td_column_number = "3";
block_td_uid_27_59a037d0604a6.block_type = "td_block_related_posts";
block_td_uid_27_59a037d0604a6.post_count = "9";
block_td_uid_27_59a037d0604a6.found_posts = "78";
block_td_uid_27_59a037d0604a6.header_color = "";
block_td_uid_27_59a037d0604a6.ajax_pagination_infinite_stop = "";
block_td_uid_27_59a037d0604a6.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_27_59a037d0604a6);
</script><h4 class="td-related-title"><a id="td_uid_28_59a037d064432" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_59a037d0604a6" href="#">ПОХОЖИЕ НОВОСТИ</a><a id="td_uid_29_59a037d064482" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_59a037d0604a6" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_27_59a037d0604a6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/nastavnikov-teleproekta-golos-izobrazili-v-kachestve-zolotyx-statuetok/" rel="bookmark" title="Наставников телепроекта &#171;Голос&#187; изобразили в качестве золотых статуэток"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/00660554-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/00660554-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/00660554-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Наставников телепроекта &quot;Голос&quot; изобразили в качестве золотых статуэток" title="Наставников телепроекта &#171;Голос&#187; изобразили в качестве золотых статуэток"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/nastavnikov-teleproekta-golos-izobrazili-v-kachestve-zolotyx-statuetok/" rel="bookmark" title="Наставников телепроекта &#171;Голос&#187; изобразили в качестве золотых статуэток">Наставников телепроекта &#171;Голос&#187; изобразили в качестве золотых статуэток</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/igra-prestolov-finalnyj-epizod-drakon-i-volk-budet-pokazan-v-voskresnene/" rel="bookmark" title="Игра престолов: финальный эпизод «Дракон и волк» будет показан в воскресненье"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/764-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/764-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/764-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Игра престолов" title="Игра престолов: финальный эпизод «Дракон и волк» будет показан в воскресненье"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/igra-prestolov-finalnyj-epizod-drakon-i-volk-budet-pokazan-v-voskresnene/" rel="bookmark" title="Игра престолов: финальный эпизод «Дракон и волк» будет показан в воскресненье">Игра престолов: финальный эпизод «Дракон и волк» будет показан в воскресненье</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/telekanal-life-nazvana-prichina-prekrashheniya-veshhaniya-kanala/" rel="bookmark" title="Телеканал Life: названа причина прекращения вещания канала"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/gabr-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/gabr-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/gabr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Телеканал Life: названы причины прекращения вешания канала Life" title="Телеканал Life: названа причина прекращения вещания канала"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/telekanal-life-nazvana-prichina-prekrashheniya-veshhaniya-kanala/" rel="bookmark" title="Телеканал Life: названа причина прекращения вещания канала">Телеканал Life: названа причина прекращения вещания канала</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/konstantin-glushkov-i-ego-zhena-stali-geroyami-skandalnogo-shou-na-samom-dele/" rel="bookmark" title="Константин Глушков и его жена стали героями скандального шоу «На самом деле»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/377-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/377-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/377-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Константин Глушков" title="Константин Глушков и его жена стали героями скандального шоу «На самом деле»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/konstantin-glushkov-i-ego-zhena-stali-geroyami-skandalnogo-shou-na-samom-dele/" rel="bookmark" title="Константин Глушков и его жена стали героями скандального шоу «На самом деле»">Константин Глушков и его жена стали героями скандального шоу «На самом деле»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/davaj-pozhenimsya-larisa-guzeeva-prokommentirovala-sluxi-o-zakrytii-svoego-shou/" rel="bookmark" title="«Давай поженимся»: Лариса Гузеева прокомментировала слухи о закрытии своего шоу"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1454521368_38-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1454521368_38-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1454521368_38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="«Давай поженимся»: Лариса Гузеева прокомментировала слухи о закрытии своего шоу" title="«Давай поженимся»: Лариса Гузеева прокомментировала слухи о закрытии своего шоу"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/davaj-pozhenimsya-larisa-guzeeva-prokommentirovala-sluxi-o-zakrytii-svoego-shou/" rel="bookmark" title="«Давай поженимся»: Лариса Гузеева прокомментировала слухи о закрытии своего шоу">«Давай поженимся»: Лариса Гузеева прокомментировала слухи о закрытии своего шоу</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/pervyj-kanal-zakroet-seriyu-razvlekatelnyx-programm-v-preddverii-vyborov-prezidenta/" rel="bookmark" title="«Первый канал» закроет серию развлекательных программ в преддверии выборов президента"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/2403_huge_16321d3ea9-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/2403_huge_16321d3ea9-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/2403_huge_16321d3ea9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="«Первый канал» закроет серию развлекательных программ в преддверии выборов президента" title="«Первый канал» закроет серию развлекательных программ в преддверии выборов президента"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/pervyj-kanal-zakroet-seriyu-razvlekatelnyx-programm-v-preddverii-vyborov-prezidenta/" rel="bookmark" title="«Первый канал» закроет серию развлекательных программ в преддверии выборов президента">«Первый канал» закроет серию развлекательных программ в преддверии выборов президента</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/pervyj-kanal-zakryvaet-programmu-naedine-so-vsemi/" rel="bookmark" title="Первый канал закрывает программу &#171;Наедине со всеми&#187;"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/00660530-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/00660530-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/00660530-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Юлия Меньшова" title="Первый канал закрывает программу &#171;Наедине со всеми&#187;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/pervyj-kanal-zakryvaet-programmu-naedine-so-vsemi/" rel="bookmark" title="Первый канал закрывает программу &#171;Наедине со всеми&#187;">Первый канал закрывает программу &#171;Наедине со всеми&#187;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/timur-kizyakov-schitaet-chto-pervyj-kanal-delaet-vinovatymi-vsex-kto-uvolnyaetsya-s-nego/" rel="bookmark" title="Тимур Кизяков считает, что «Первый канал» делает виноватыми всех, кто увольняется с него"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1ed979c780dbb91839511a09492d19e9-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1ed979c780dbb91839511a09492d19e9-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1ed979c780dbb91839511a09492d19e9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Тимур Кизяков считает, что «Первый канал» делает виноватыми всех, кто увольняется с него" title="Тимур Кизяков считает, что «Первый канал» делает виноватыми всех, кто увольняется с него"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/timur-kizyakov-schitaet-chto-pervyj-kanal-delaet-vinovatymi-vsex-kto-uvolnyaetsya-s-nego/" rel="bookmark" title="Тимур Кизяков считает, что «Первый канал» делает виноватыми всех, кто увольняется с него">Тимур Кизяков считает, что «Первый канал» делает виноватыми всех, кто увольняется с него</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/smi-rukovodstvo-pervogo-kanala-zakryvaet-programmu-poka-vse-doma/" rel="bookmark" title="СМИ: Руководство &#171;Первого канала&#187; закрывает программу &#171;Пока все дома&#187;"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/00660510-1-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/00660510-1-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/00660510-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Руководство первого канала закрывает программу &quot;Пока все дома&quot;" title="СМИ: Руководство &#171;Первого канала&#187; закрывает программу &#171;Пока все дома&#187;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/smi-rukovodstvo-pervogo-kanala-zakryvaet-programmu-poka-vse-doma/" rel="bookmark" title="СМИ: Руководство &#171;Первого канала&#187; закрывает программу &#171;Пока все дома&#187;">СМИ: Руководство &#171;Первого канала&#187; закрывает программу &#171;Пока все дома&#187;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59a037d0604a6" data-td_block_id="td_uid_27_59a037d0604a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59a037d0604a6" data-td_block_id="td_uid_27_59a037d0604a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                            <ul id="cackle-comments">
                                    </ul>
                        </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c29019',
        id: '49813',
        channel: '29019'
    , ssoAuth: 'e30= 8c702b82dee922354002c0c4710ba02a 1503672272'        ,
        callback: {
            ready: [function() {
                var count = document.getElementById('c29019');
                if(count!=null){
                    var val = isNaN(parseInt(count.innerHTML))? 0: parseInt(count.innerHTML);
                    count.innerHTML=Cackle.Comment.lang[cackle_widget[0].lang].commentCount(val);
                }

                }]
            }
                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>ИНТЕРЕСНЫЕ ФАКТЫ</span></div>			<div class="textwidget"><div id="smi_teaser_10592">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></div>			<div class="textwidget"><!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13045">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13045/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_31_59a037d071eff_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_59a037d071eff" ><script>var block_td_uid_31_59a037d071eff = new tdBlock();
block_td_uid_31_59a037d071eff.id = "td_uid_31_59a037d071eff";
block_td_uid_31_59a037d071eff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u0421\u041b\u0415\u0414\u041d\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_59a037d071eff_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_59a037d071eff.td_column_number = "1";
block_td_uid_31_59a037d071eff.block_type = "td_block_7";
block_td_uid_31_59a037d071eff.post_count = "5";
block_td_uid_31_59a037d071eff.found_posts = "5490";
block_td_uid_31_59a037d071eff.header_color = "#";
block_td_uid_31_59a037d071eff.ajax_pagination_infinite_stop = "";
block_td_uid_31_59a037d071eff.max_num_pages = "1098";
tdBlocksArray.push(block_td_uid_31_59a037d071eff);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h4></div><div id=td_uid_31_59a037d071eff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/" rel="bookmark" title="Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Андрей Малахов появится в эфире программы &quot;Субботний вечер&quot;" title="Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/" rel="bookmark" title="Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;">Андрей Малахов появится в эфире программы &#171;Субботний вечер&#187;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T17:36:50+00:00" >25.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/anton-gusev-i-viktoriya-romanec-otpravilis-otdyxat-na-maldivy/" rel="bookmark" title="Антон Гусев и Виктория Романец отправились отдыхать на Мальдивы"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/5ca1f6f1347e5403be922debc423b114_fitted_740x0-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/5ca1f6f1347e5403be922debc423b114_fitted_740x0-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/07/5ca1f6f1347e5403be922debc423b114_fitted_740x0-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Виктория Романец, Антон Гусев" title="Антон Гусев и Виктория Романец отправились отдыхать на Мальдивы"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/anton-gusev-i-viktoriya-romanec-otpravilis-otdyxat-na-maldivy/" rel="bookmark" title="Антон Гусев и Виктория Романец отправились отдыхать на Мальдивы">Антон Гусев и Виктория Романец отправились отдыхать на Мальдивы</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T17:28:27+00:00" >25.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/timati-poxvastalsya-svoim-garemom/" rel="bookmark" title="Тимати похвастался своим гаремом"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/00660531-1-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/00660531-1-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/08/00660531-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Тимати продемонстрировал свой &quot;гарем&quot;" title="Тимати похвастался своим гаремом"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/timati-poxvastalsya-svoim-garemom/" rel="bookmark" title="Тимати похвастался своим гаремом">Тимати похвастался своим гаремом</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T16:46:06+00:00" >25.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/novosibirsk/armiya-2017-v-novosibirske-na-aerodrome-tolmachevo-otkrylsya-mezhdunarodnyj-forum/" rel="bookmark" title="Армия 2017 в Новосибирске: на аэродроме Толмачево открылся международный форум"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1036-100x70.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1036-100x70.png 100w, https://vk-smi.ru/wp-content/uploads/2017/08/1036-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="армия 2017 в новосибирске" title="Армия 2017 в Новосибирске: на аэродроме Толмачево открылся международный форум"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/novosibirsk/armiya-2017-v-novosibirske-na-aerodrome-tolmachevo-otkrylsya-mezhdunarodnyj-forum/" rel="bookmark" title="Армия 2017 в Новосибирске: на аэродроме Толмачево открылся международный форум">Армия 2017 в Новосибирске: на аэродроме Толмачево открылся международный форум</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T16:34:37+00:00" >25.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/kejt-middlton-poklonniki-korolevskoj-semi-perezhivayut-za-gercoginyu/" rel="bookmark" title="Кейт Миддлтон: поклонники королевской семьи переживают за герцогиню"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/212-100x70.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/212-100x70.jpeg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/212-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Кейт Миддлтон" title="Кейт Миддлтон: поклонники королевской семьи переживают за герцогиню"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/kejt-middlton-poklonniki-korolevskoj-semi-perezhivayut-za-gercoginyu/" rel="bookmark" title="Кейт Миддлтон: поклонники королевской семьи переживают за герцогиню">Кейт Миддлтон: поклонники королевской семьи переживают за герцогиню</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T16:07:55+00:00" >25.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_59a037d071eff" data-td_block_id="td_uid_31_59a037d071eff">Загрузить больше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span9">
            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_34_59a037d07f531_rand td-pb-border-top"  data-td-block-uid="td_uid_34_59a037d07f531" ><script>var block_td_uid_34_59a037d07f531 = new tdBlock();
block_td_uid_34_59a037d07f531.id = "td_uid_34_59a037d07f531";
block_td_uid_34_59a037d07f531.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415 \u0417\u0410 \u041d\u0415\u0414\u0415\u041b\u042e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_59a037d07f531_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_59a037d07f531.td_column_number = "1";
block_td_uid_34_59a037d07f531.block_type = "td_block_7";
block_td_uid_34_59a037d07f531.post_count = "3";
block_td_uid_34_59a037d07f531.found_posts = "5490";
block_td_uid_34_59a037d07f531.header_color = "#";
block_td_uid_34_59a037d07f531.ajax_pagination_infinite_stop = "";
block_td_uid_34_59a037d07f531.max_num_pages = "1830";
tdBlocksArray.push(block_td_uid_34_59a037d07f531);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОПУЛЯРНОЕ ЗА НЕДЕЛЮ</span></h4></div><div id=td_uid_34_59a037d07f531 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/anna-naxapetova-sdelala-zayavlenie-posle-smerti-very-glagolevoj/" rel="bookmark" title="Анна Нахапетова сделала заявление после смерти Веры Глаголевой"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/996-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/996-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/08/996-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Анна Нахапетова" title="Анна Нахапетова сделала заявление после смерти Веры Глаголевой"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/anna-naxapetova-sdelala-zayavlenie-posle-smerti-very-glagolevoj/" rel="bookmark" title="Анна Нахапетова сделала заявление после смерти Веры Глаголевой">Анна Нахапетова сделала заявление после смерти Веры Глаголевой</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-17T15:36:41+00:00" >17.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/nastasya-shubskaya-do-poslednego-skryvala-smertelnuyu-bolezn-materi/" rel="bookmark" title="Настасья Шубская до последнего скрывала смертельную болезнь матери"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/i-6-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/i-6-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/08/i-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Настасья Шубская до последнего скрывала смертельную болезнь матери"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/nastasya-shubskaya-do-poslednego-skryvala-smertelnuyu-bolezn-materi/" rel="bookmark" title="Настасья Шубская до последнего скрывала смертельную болезнь матери">Настасья Шубская до последнего скрывала смертельную болезнь матери</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-19T11:22:59+00:00" >19.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/anastasiya-kostenko-polzovateli-seti-zametili-okruglivshijsya-zhivot-modeli/" rel="bookmark" title="Анастасия Костенко: пользователи Сети заметили округлившийся живот модели"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/00660520-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/00660520-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/08/00660520-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Анастасия Костенко: пользователи сети заметили округлившийся живот" title="Анастасия Костенко: пользователи Сети заметили округлившийся живот модели"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/anastasiya-kostenko-polzovateli-seti-zametili-okruglivshijsya-zhivot-modeli/" rel="bookmark" title="Анастасия Костенко: пользователи Сети заметили округлившийся живот модели">Анастасия Костенко: пользователи Сети заметили округлившийся живот модели</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-22T14:36:37+00:00" >22.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_35_59a037d0cddf7_rand td-pb-border-top"  data-td-block-uid="td_uid_35_59a037d0cddf7" ><script>var block_td_uid_35_59a037d0cddf7 = new tdBlock();
block_td_uid_35_59a037d0cddf7.id = "td_uid_35_59a037d0cddf7";
block_td_uid_35_59a037d0cddf7.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418 \u041d\u0415\u0414\u0415\u041b\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_59a037d0cddf7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_59a037d0cddf7.td_column_number = "1";
block_td_uid_35_59a037d0cddf7.block_type = "td_block_7";
block_td_uid_35_59a037d0cddf7.post_count = "3";
block_td_uid_35_59a037d0cddf7.found_posts = "97";
block_td_uid_35_59a037d0cddf7.header_color = "#";
block_td_uid_35_59a037d0cddf7.ajax_pagination_infinite_stop = "";
block_td_uid_35_59a037d0cddf7.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_35_59a037d0cddf7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>НОВОСТИ НЕДЕЛИ</span></h4></div><div id=td_uid_35_59a037d0cddf7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/yablochnyj-spas-tradicii-i-primety-2/" rel="bookmark" title="Яблочный Спас: традиции и приметы"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/977-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/977-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/08/977-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="яблочный спас" title="Яблочный Спас: традиции и приметы"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/yablochnyj-spas-tradicii-i-primety-2/" rel="bookmark" title="Яблочный Спас: традиции и приметы">Яблочный Спас: традиции и приметы</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-19T09:43:37+00:00" >19.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/den-goroda-ekaterinburg-v-2230-v-akvatorii-nachnetsya-prazdnichnyj-fejerverk/" rel="bookmark" title="День города Екатеринбург: в 22:30 в акватории начнется праздничный фейерверк"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1008-100x70.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1008-100x70.png 100w, https://vk-smi.ru/wp-content/uploads/2017/08/1008-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="день города Екатеринбург" title="День города Екатеринбург: в 22:30 в акватории начнется праздничный фейерверк"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/den-goroda-ekaterinburg-v-2230-v-akvatorii-nachnetsya-prazdnichnyj-fejerverk/" rel="bookmark" title="День города Екатеринбург: в 22:30 в акватории начнется праздничный фейерверк">День города Екатеринбург: в 22:30 в акватории начнется праздничный фейерверк</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-19T11:52:43+00:00" >19.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/svoyo-vremya/den-goroda-kaluga-v-prazdnichnoj-programme-zaplanirovano-bolee-100-meropriyatij/" rel="bookmark" title="День города Калуга: в праздничной программе запланировано более 100 мероприятий"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1031-100x70.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1031-100x70.png 100w, https://vk-smi.ru/wp-content/uploads/2017/08/1031-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="день города Калуга" title="День города Калуга: в праздничной программе запланировано более 100 мероприятий"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/svoyo-vremya/den-goroda-kaluga-v-prazdnichnoj-programme-zaplanirovano-bolee-100-meropriyatij/" rel="bookmark" title="День города Калуга: в праздничной программе запланировано более 100 мероприятий">День города Калуга: в праздничной программе запланировано более 100 мероприятий</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T13:22:46+00:00" >24.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
            </div>

            <div class="td-pb-span3">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_36_59a037d0d6e60_rand td-pb-border-top"><h4 class="block-title"><span>ЧИТАЙТЕ НАС В СОЦ.СЕТЯХ</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,464</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/VKsmi.ru" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">13</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Vk-smiRu" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,223</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://ok.ru/vksmi" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">5,794</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://vk.com/vksmiru" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">197</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/VKsmiru" target="_blank">Читать</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://vk-smi.ru/"><img class="td-retina-data" src="https://vk-smi.ru/wp-content/img/Logotip-238.png" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Сетевое издание «Вечерний курьер» Свидетельство о регистрации СМИ ЭЛ № ФС77-68865, <br/>выдано Федеральной службой по надзору в сфере связи, информационных <br/>технологий и массовых коммуникаций (Роскомнадзор) 28.02.2017 г.<br/>
Copyright © 2017, ООО «ИНФОРМЛАЙН». Все права защищены.<br/>
Любое воспроизведение материалов сайта без разрешения редакции воспрещается.
<p></p>
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41903904 = new Ya.Metrika({
                    id:41903904,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41903904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2000-2017 VK-SMI.RU, ООО «ИНФОРМЛАЙН»                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 59a037d0d8940
    -->

    <script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:center;" data-lang="ru" data-url="https://vk-smi.ru/culture/cinema-news/andrej-malaxov-poyavitsya-v-efire-programmy-subbotnij-vecher/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНИТЬСЯ" data-top-button="false" data-share-counter-type="common" data-follow-ok="vksmi" data-share-style="1" data-mode="share" data-follow-vk="vksmiru" data-like-text-enable="false" data-follow-tw="VKsmiru" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%
Присоединяйтесь и будьте в курсе новостей!" data-orientation="fixed-right" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.ps.lj." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmsvksmiru" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в Соц.Сетях" data-follow-gp="+Vk-smiRu" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="VKsmi.ru/" class="uptolike-buttons" ></div>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/themes/vksmi/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://vk-smi.ru/wp-content/uploads/2017/08/00660502-3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vk-smi.ru/wp-content/themes/vksmi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vk-smi.ru/wp-content/themes/vksmi';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 if (window.noAdblock){
 sm.src = "//jsn.24smi.net/f/6/10592.js";
 }
else {
sm.src = "//fishmkp.tv/24smi/jsn/f/6/10592.js";
}
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 if (window.noAdblock){
 sm.src = "//jsn.24smi.net/c/9/10609.js";
 }
else {
sm.src = "//fishmkp.tv/24smi/jsn/c/9/10609.js";
}
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

</body>
</html>