<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <title>Сумма долга Нафтогаза перед Газпромом увеличена | Экономика | Вечерний Курьер</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
<meta property="fb:admins" content="100013224944174" />  
  
<meta property="og:url" content="https://vk-smi.ru/economy/summa-dolga-naftogaza-pered-gazpromom-uvelichena/ "/>  
<meta property="og:title" content="Сумма долга Нафтогаза перед Газпромом увеличена" />  
<meta property="og:description" 
         content="По иску, в котором российская сторона в лице «Газпрома» требует от Украины в лице «Нафтогаза» оплатить деньги за поставленный газ, увеличена сумма долга. Теперь общая сумма задолжености «Нафтогаза» составляет  37 миллиардов долларов, что почти на 6 миллиардов больше, чем сумма, озвученная ранее. Уточненная сумма содержит в себе помимо обязательств по уплате за газ по системе [&hellip;]" />  
<meta property="og:type" content="article" />  
<meta property="og:image" 
content="https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром-150x150.jpg" />
 
    <link rel="pingback" href="https://vk-smi.ru/xmlrpc.php" />
    <meta property="og:image" content="https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром.jpg" /><meta name="author" content="Анастасия Марачевская">
<link rel="icon" type="image/png" href="https://vk-smi.ru/wp-content/img/VK-logo-01.jpg">
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[286,358] -->
<link rel="author" href="https://plus.google.com/+Vk-smiRu" />
<meta name="description"  content="По иску, в котором российская сторона в лице «Газпрома» требует от Украины в лице «Нафтогаза» оплатить деньги за поставленный газ, увеличена сумма долга. Теперь" />

<meta name="keywords"  content="Газпром,Нефтегаз,Экономика" />

<link rel="canonical" href="https://vk-smi.ru/economy/summa-dolga-naftogaza-pered-gazpromom-uvelichena/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента" href="https://vk-smi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев" href="https://vk-smi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев к &laquo;Сумма долга Нафтогаза перед Газпромом увеличена&raquo;" href="https://vk-smi.ru/economy/summa-dolga-naftogaza-pered-gazpromom-uvelichena/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vk-smi.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f7baf59e-3075-458c-b777-98394c3e4696';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b4e40e7-0d3a-47c7-b9a8-378d25a10892";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хочет показать уведомление';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут появляться на экране  Вашего компьютера';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут появляться на Вашем девайсе';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Вы можете отписаться от уведомлений в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, Спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://vk-smi.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите, чтобы разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться на наши новости';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости VK-SMI.RU';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали подписку на новости';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо, что повторно подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписались от уведомлений.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской на новости с VK-SMI.RU';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать подписку';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vk-smi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://vk-smi.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vk-smi.ru/wp-content/themes/vksmi/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://vk-smi.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vk-smi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vk-smi.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Мария Максакова обвинила бывшую жену Дениса Вороненкова в меркантильности' href='https://vk-smi.ru/persona/mariya-maksakova-obvinila-byvshuyu-zhenu-denisa-voronenkova-v-merkantilnosti/' />
<link rel='next' title='Коллеги убитой в Москве адвоката рассказали о подробностях ее работы' href='https://vk-smi.ru/proisshestviya/kollegi-ubitoj-v-moskve-advokata-rasskazali-o-podrobnostyax-ee-raboty/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://vk-smi.ru/?p=19303' />
<link rel="alternate" type="application/json+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Feconomy%2Fsumma-dolga-naftogaza-pered-gazpromom-uvelichena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Feconomy%2Fsumma-dolga-naftogaza-pered-gazpromom-uvelichena%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5123827717566918",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-19303 single-format-standard summa-dolga-naftogaza-pered-gazpromom-uvelichena single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="td-mobile-main-menu"><li id="menu-item-9555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li id="menu-item-15105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li id="menu-item-9561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li id="menu-item-9557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://vk-smi.ru/economy/biznes/">Бизнес</a></li>
</ul>
</li>
<li id="menu-item-9558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></li>
</ul>
</li>
<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/auto/">Авто</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/science/">Наука</a></li>
</ul>
</li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="https://vk-smi.ru/persona/">Персона</a></li>
<li id="menu-item-11176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/volgograd/">Волгоград</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kazan/">Казань</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kirov/">Киров</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/moscow/">Москва</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/ufa/">Уфа</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vk-smi.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://vk-smi.ru/">
            <img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
            <span class="td-visual-hidden">Вечерний Курьер</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Четверг, Апрель 27, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container-8">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
	    </div>
    <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59024bcca6a11_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59024bcca6a11" ><script>var block_td_uid_1_59024bcca6a11 = new tdBlock();
block_td_uid_1_59024bcca6a11.id = "td_uid_1_59024bcca6a11";
block_td_uid_1_59024bcca6a11.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"245","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_59024bcca6a11_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59024bcca6a11.td_column_number = "3";
block_td_uid_1_59024bcca6a11.block_type = "td_block_mega_menu";
block_td_uid_1_59024bcca6a11.post_count = "4";
block_td_uid_1_59024bcca6a11.found_posts = "610";
block_td_uid_1_59024bcca6a11.header_color = "";
block_td_uid_1_59024bcca6a11.ajax_pagination_infinite_stop = "";
block_td_uid_1_59024bcca6a11.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_1_59024bcca6a11);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59024bcca6a11" id="td_uid_2_59024bcca9000" data-td_block_id="td_uid_1_59024bcca6a11" data-td_filter_value="" href="https://vk-smi.ru/economy/">Все</a><a class="mega-menu-sub-cat-td_uid_1_59024bcca6a11"  id="td_uid_3_59024bcca9157" data-td_block_id="td_uid_1_59024bcca6a11" data-td_filter_value="14" href="https://vk-smi.ru/economy/biznes/">Бизнес</a></div></div><div id=td_uid_1_59024bcca6a11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/summa-dolga-naftogaza-pered-gazpromom-uvelichena/" rel="bookmark" title="Сумма долга Нафтогаза перед Газпромом увеличена"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Нафтогаз,Газпром" title="Сумма долга Нафтогаза перед Газпромом увеличена"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/summa-dolga-naftogaza-pered-gazpromom-uvelichena/" rel="bookmark" title="Сумма долга Нафтогаза перед Газпромом увеличена">Сумма долга Нафтогаза перед Газпромом увеличена</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/biznes/aliexpress-moll-nachinaet-dostavku-tovarov-v-rossiyu-za-odin-den-so-skladov-vnutri-strany/" rel="bookmark" title="“AliExpress Молл” начинает доставку товаров в Россию за один день со складов внутри страны"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/1445332628_pokupki-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/1445332628_pokupki-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/1445332628_pokupki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="AliExpress Молл, доставка" title="“AliExpress Молл” начинает доставку товаров в Россию за один день со складов внутри страны"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/biznes/aliexpress-moll-nachinaet-dostavku-tovarov-v-rossiyu-za-odin-den-so-skladov-vnutri-strany/" rel="bookmark" title="“AliExpress Молл” начинает доставку товаров в Россию за один день со складов внутри страны">“AliExpress Молл” начинает доставку товаров в Россию за один день со&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/sokrashhenie-tranzita-cherez-ukrainu-kak-eto-budet-osushhestvlyatsya/" rel="bookmark" title="Сокращение транзита через Украину: как это будет осуществляться"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Транзит-газа-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Транзит-газа-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Транзит-газа-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Транзит газа" title="Сокращение транзита через Украину: как это будет осуществляться"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/sokrashhenie-tranzita-cherez-ukrainu-kak-eto-budet-osushhestvlyatsya/" rel="bookmark" title="Сокращение транзита через Украину: как это будет осуществляться">Сокращение транзита через Украину: как это будет осуществляться</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/alkogol-chernogorskogo-proizvoditelya-zapreshhen-v-rossii/" rel="bookmark" title="Алкоголь черногорского производителя запрещен в России"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Вина-Черногории-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Вина-Черногории-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Вина-Черногории-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Вина Черногории" title="Алкоголь черногорского производителя запрещен в России"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/alkogol-chernogorskogo-proizvoditelya-zapreshhen-v-rossii/" rel="bookmark" title="Алкоголь черногорского производителя запрещен в России">Алкоголь черногорского производителя запрещен в России</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59024bcca6a11" data-td_block_id="td_uid_1_59024bcca6a11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59024bcca6a11" data-td_block_id="td_uid_1_59024bcca6a11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59024bccac5ef_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59024bccac5ef" ><script>var block_td_uid_4_59024bccac5ef = new tdBlock();
block_td_uid_4_59024bccac5ef.id = "td_uid_4_59024bccac5ef";
block_td_uid_4_59024bccac5ef.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"246","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_59024bccac5ef_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59024bccac5ef.td_column_number = "3";
block_td_uid_4_59024bccac5ef.block_type = "td_block_mega_menu";
block_td_uid_4_59024bccac5ef.post_count = "4";
block_td_uid_4_59024bccac5ef.found_posts = "149";
block_td_uid_4_59024bccac5ef.header_color = "";
block_td_uid_4_59024bccac5ef.ajax_pagination_infinite_stop = "";
block_td_uid_4_59024bccac5ef.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_4_59024bccac5ef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_59024bccac5ef" id="td_uid_5_59024bccadeb8" data-td_block_id="td_uid_4_59024bccac5ef" data-td_filter_value="" href="https://vk-smi.ru/culture/">Все</a><a class="mega-menu-sub-cat-td_uid_4_59024bccac5ef"  id="td_uid_6_59024bccae070" data-td_block_id="td_uid_4_59024bccac5ef" data-td_filter_value="2238" href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a><a class="mega-menu-sub-cat-td_uid_4_59024bccac5ef"  id="td_uid_7_59024bccae1ed" data-td_block_id="td_uid_4_59024bccac5ef" data-td_filter_value="2237" href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></div></div><div id=td_uid_4_59024bccac5ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/aleksej-uchitel-prokommentiroval-mnenie-natali-poklonskoj-o-kinolente-matilda/" rel="bookmark" title="Алексей Учитель прокомментировал мнение Натальи Поклонской о киноленте «Матильда»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/131-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/131-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/04/131-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Алексей Учитель прокомментировал мнение Натальи Поклонской о киноленте «Матильда»" title="Алексей Учитель прокомментировал мнение Натальи Поклонской о киноленте «Матильда»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/aleksej-uchitel-prokommentiroval-mnenie-natali-poklonskoj-o-kinolente-matilda/" rel="bookmark" title="Алексей Учитель прокомментировал мнение Натальи Поклонской о киноленте «Матильда»">Алексей Учитель прокомментировал мнение Натальи Поклонской о киноленте «Матильда»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/pravoslavnye-otmechayut-antipasxu-fomino-voskresene-23-aprelya/" rel="bookmark" title="Православные отмечают Антипасху &#8212; Фомино воскресенье, 23 апреля"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/1492927147_pominalnoe-voskresene-2017_rect_05679e62f98cf178dc8c37e4278042d7-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/1492927147_pominalnoe-voskresene-2017_rect_05679e62f98cf178dc8c37e4278042d7-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/1492927147_pominalnoe-voskresene-2017_rect_05679e62f98cf178dc8c37e4278042d7-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Антипасха, Православие" title="Православные отмечают Антипасху &#8212; Фомино воскресенье, 23 апреля"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/pravoslavnye-otmechayut-antipasxu-fomino-voskresene-23-aprelya/" rel="bookmark" title="Православные отмечают Антипасху &#8212; Фомино воскресенье, 23 апреля">Православные отмечают Антипасху &#8212; Фомино воскресенье, 23 апреля</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/modeler-vyacheslav-zajcev-gospitalizirovan-v-moskve-s-pnevmoniej/" rel="bookmark" title="Модельер Вячеслав Зайцев госпитализирован в Москве с пневмонией"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/zaycev-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/zaycev-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/zaycev-320x221.jpg 320w, https://vk-smi.ru/wp-content/uploads/2017/04/zaycev-768x530.jpg 768w, https://vk-smi.ru/wp-content/uploads/2017/04/zaycev-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/zaycev-609x420.jpg 609w, https://vk-smi.ru/wp-content/uploads/2017/04/zaycev.jpg 900w" sizes="(max-width: 218px) 100vw, 218px" alt="Модельер Вячеслав Зайцев госпитализирован в Москве с пневмонией" title="Модельер Вячеслав Зайцев госпитализирован в Москве с пневмонией"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/modeler-vyacheslav-zajcev-gospitalizirovan-v-moskve-s-pnevmoniej/" rel="bookmark" title="Модельер Вячеслав Зайцев госпитализирован в Москве с пневмонией">Модельер Вячеслав Зайцев госпитализирован в Москве с пневмонией</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/svetlana-nemolyaeva-otmetila-80-j-yubilej-na-teatralnoj-scene/" rel="bookmark" title="Светлана Немоляева отметила 80-й юбилей на театральной сцене"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/YLs8ApWzNyFhJxo2XDrulEnzaLv-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/YLs8ApWzNyFhJxo2XDrulEnzaLv-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/YLs8ApWzNyFhJxo2XDrulEnzaLv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Светлана Немоляева, юбилей" title="Светлана Немоляева отметила 80-й юбилей на театральной сцене"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/svetlana-nemolyaeva-otmetila-80-j-yubilej-na-teatralnoj-scene/" rel="bookmark" title="Светлана Немоляева отметила 80-й юбилей на театральной сцене">Светлана Немоляева отметила 80-й юбилей на театральной сцене</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59024bccac5ef" data-td_block_id="td_uid_4_59024bccac5ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59024bccac5ef" data-td_block_id="td_uid_4_59024bccac5ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59024bccb2164_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59024bccb2164" ><script>var block_td_uid_8_59024bccb2164 = new tdBlock();
block_td_uid_8_59024bccb2164.id = "td_uid_8_59024bccb2164";
block_td_uid_8_59024bccb2164.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"248","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_8_59024bccb2164_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59024bccb2164.td_column_number = "3";
block_td_uid_8_59024bccb2164.block_type = "td_block_mega_menu";
block_td_uid_8_59024bccb2164.post_count = "4";
block_td_uid_8_59024bccb2164.found_posts = "111";
block_td_uid_8_59024bccb2164.header_color = "";
block_td_uid_8_59024bccb2164.ajax_pagination_infinite_stop = "";
block_td_uid_8_59024bccb2164.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_8_59024bccb2164);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59024bccb2164" id="td_uid_9_59024bccb3f82" data-td_block_id="td_uid_8_59024bccb2164" data-td_filter_value="" href="https://vk-smi.ru/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_8_59024bccb2164"  id="td_uid_10_59024bccb40c3" data-td_block_id="td_uid_8_59024bccb2164" data-td_filter_value="945" href="https://vk-smi.ru/technology/auto/">Авто</a><a class="mega-menu-sub-cat-td_uid_8_59024bccb2164"  id="td_uid_11_59024bccb4221" data-td_block_id="td_uid_8_59024bccb2164" data-td_filter_value="247" href="https://vk-smi.ru/technology/science/">Наука</a></div></div><div id=td_uid_8_59024bccb2164 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/science/uchenye-iz-ssha-schitayut-veroyatnot-obnaruzhit-sledy-drevnejshix-inoplanetyan-v-solnechnoj-sisteme-krajne-mala/" rel="bookmark" title="Ученые из США считают, вероятноть обнаружить следы древнейших инопланетян в солнечной системе крайне мала"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Древнейшии-цивилизации-в-Солнечнйо-системе-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Древнейшии-цивилизации-в-Солнечнйо-системе-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Древнейшии-цивилизации-в-Солнечнйо-системе-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Древнейшии цивилизации в Солнечнйо системе" title="Ученые из США считают, вероятноть обнаружить следы древнейших инопланетян в солнечной системе крайне мала"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/science/uchenye-iz-ssha-schitayut-veroyatnot-obnaruzhit-sledy-drevnejshix-inoplanetyan-v-solnechnoj-sisteme-krajne-mala/" rel="bookmark" title="Ученые из США считают, вероятноть обнаружить следы древнейших инопланетян в солнечной системе крайне мала">Ученые из США считают, вероятноть обнаружить следы древнейших инопланетян в солнечной&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/science/v-nasa-zayavili-chto-lyudi-vskore-otkroyut-vnezemnuyu-zhizn/" rel="bookmark" title="В НАСА заявили, что люди вскоре откроют внеземную жизнь"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Исслдеование-внеземной-жизни-на-Планете-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Исслдеование-внеземной-жизни-на-Планете-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Исслдеование-внеземной-жизни-на-Планете-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Исследование внеземной" title="В НАСА заявили, что люди вскоре откроют внеземную жизнь"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/science/v-nasa-zayavili-chto-lyudi-vskore-otkroyut-vnezemnuyu-zhizn/" rel="bookmark" title="В НАСА заявили, что люди вскоре откроют внеземную жизнь">В НАСА заявили, что люди вскоре откроют внеземную жизнь</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/science/dieticheskie-produkty-yavlyayutsya-prichinoj-lishnego-vesa-ob-etom-govoryat-issledovaniya-uchenyx-iz-ssha/" rel="bookmark" title="Диетические продукты являются причиной лишнего веса, об этом говорят исследования ученых из США"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Обезжиренные-продукты-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Обезжиренные-продукты-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Обезжиренные-продукты-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Обезжиренные продукты" title="Диетические продукты являются причиной лишнего веса, об этом говорят исследования ученых из США"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/science/dieticheskie-produkty-yavlyayutsya-prichinoj-lishnego-vesa-ob-etom-govoryat-issledovaniya-uchenyx-iz-ssha/" rel="bookmark" title="Диетические продукты являются причиной лишнего веса, об этом говорят исследования ученых из США">Диетические продукты являются причиной лишнего веса, об этом говорят исследования ученых&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/science/uchenye-kolumbijskogo-universiteta-opredelena-prichinu-xronicheskoj-ustalosti/" rel="bookmark" title="Ученые колумбийского университета определили причину хронической усталости"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Синдром-хронической-усталости-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Синдром-хронической-усталости-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Синдром-хронической-усталости-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Синдром хронической усталости" title="Ученые колумбийского университета определили причину хронической усталости"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/science/uchenye-kolumbijskogo-universiteta-opredelena-prichinu-xronicheskoj-ustalosti/" rel="bookmark" title="Ученые колумбийского университета определили причину хронической усталости">Ученые колумбийского университета определили причину хронической усталости</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59024bccb2164" data-td_block_id="td_uid_8_59024bccb2164"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59024bccb2164" data-td_block_id="td_uid_8_59024bccb2164"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9563"><a href="https://vk-smi.ru/persona/">Персона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59024bccb902d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59024bccb902d" ><script>var block_td_uid_12_59024bccb902d = new tdBlock();
block_td_uid_12_59024bccb902d.id = "td_uid_12_59024bccb902d";
block_td_uid_12_59024bccb902d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"755","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_12_59024bccb902d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59024bccb902d.td_column_number = "3";
block_td_uid_12_59024bccb902d.block_type = "td_block_mega_menu";
block_td_uid_12_59024bccb902d.post_count = "4";
block_td_uid_12_59024bccb902d.found_posts = "1978";
block_td_uid_12_59024bccb902d.header_color = "";
block_td_uid_12_59024bccb902d.ajax_pagination_infinite_stop = "";
block_td_uid_12_59024bccb902d.max_num_pages = "495";
tdBlocksArray.push(block_td_uid_12_59024bccb902d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59024bccb902d" id="td_uid_13_59024bccbaaa0" data-td_block_id="td_uid_12_59024bccb902d" data-td_filter_value="" href="https://vk-smi.ru/regions/">Все</a><a class="mega-menu-sub-cat-td_uid_12_59024bccb902d"  id="td_uid_14_59024bccbabda" data-td_block_id="td_uid_12_59024bccb902d" data-td_filter_value="754" href="https://vk-smi.ru/regions/volgograd/">Волгоград</a><a class="mega-menu-sub-cat-td_uid_12_59024bccb902d"  id="td_uid_15_59024bccbad6a" data-td_block_id="td_uid_12_59024bccb902d" data-td_filter_value="775" href="https://vk-smi.ru/regions/kazan/">Казань</a><a class="mega-menu-sub-cat-td_uid_12_59024bccb902d"  id="td_uid_16_59024bccbaf09" data-td_block_id="td_uid_12_59024bccb902d" data-td_filter_value="6" href="https://vk-smi.ru/regions/kirov/">Киров</a><a class="mega-menu-sub-cat-td_uid_12_59024bccb902d"  id="td_uid_17_59024bccbb071" data-td_block_id="td_uid_12_59024bccb902d" data-td_filter_value="774" href="https://vk-smi.ru/regions/moscow/">Москва</a><a class="mega-menu-sub-cat-td_uid_12_59024bccb902d"  id="td_uid_18_59024bccbb1ba" data-td_block_id="td_uid_12_59024bccb902d" data-td_filter_value="771" href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a><a class="mega-menu-sub-cat-td_uid_12_59024bccb902d"  id="td_uid_19_59024bccbb31a" data-td_block_id="td_uid_12_59024bccb902d" data-td_filter_value="762" href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a><a class="mega-menu-sub-cat-td_uid_12_59024bccb902d"  id="td_uid_20_59024bccbb472" data-td_block_id="td_uid_12_59024bccb902d" data-td_filter_value="764" href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a><a class="mega-menu-sub-cat-td_uid_12_59024bccb902d"  id="td_uid_21_59024bccbb5c1" data-td_block_id="td_uid_12_59024bccb902d" data-td_filter_value="950" href="https://vk-smi.ru/regions/ufa/">Уфа</a><a class="mega-menu-sub-cat-td_uid_12_59024bccb902d"  id="td_uid_22_59024bccbb70a" data-td_block_id="td_uid_12_59024bccb902d" data-td_filter_value="778" href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></div></div><div id=td_uid_12_59024bccb902d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/v-moskve-pered-provedeniem-parada-pobedy-projdet-pervaya-repeticiya-na-krasnoj-ploshhadi/" rel="bookmark" title="В Москве перед проведением Парада Победы пройдет первая репетиция на Красной площади"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/parad_vs-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/parad_vs-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/parad_vs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Парад Победы, Москва" title="В Москве перед проведением Парада Победы пройдет первая репетиция на Красной площади"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/v-moskve-pered-provedeniem-parada-pobedy-projdet-pervaya-repeticiya-na-krasnoj-ploshhadi/" rel="bookmark" title="В Москве перед проведением Парада Победы пройдет первая репетиция на Красной площади">В Москве перед проведением Парада Победы пройдет первая репетиция на Красной&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/pozhar-v-minusinske-zastavil-meriyu-goroda-zaplanirovat-provedenie-masshtabnyx-proverok-vsex-torgovyx-tochek/" rel="bookmark" title="Пожар в Минусинске заставил мэрию города запланировать проведение масштабных проверок всех торговых точек"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/e1493140280972-825x510-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/e1493140280972-825x510-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/e1493140280972-825x510-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Минусинск, пожар" title="Пожар в Минусинске заставил мэрию города запланировать проведение масштабных проверок всех торговых точек"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/pozhar-v-minusinske-zastavil-meriyu-goroda-zaplanirovat-provedenie-masshtabnyx-proverok-vsex-torgovyx-tochek/" rel="bookmark" title="Пожар в Минусинске заставил мэрию города запланировать проведение масштабных проверок всех торговых точек">Пожар в Минусинске заставил мэрию города запланировать проведение масштабных проверок всех&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/miting-29-aprelya-vne-zakona-mvd-prosit-moskvichej-vozderzhatsya-ot-ego-podderzhki/" rel="bookmark" title="Митинг 29 апреля вне закона: МВД просит москвичей воздержаться от его поддержки"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/gallery_promo21092359-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/gallery_promo21092359-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/gallery_promo21092359-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Митинг 29 апреля вне закона: МВД просит москвичей воздержаться от его поддержки" title="Митинг 29 апреля вне закона: МВД просит москвичей воздержаться от его поддержки"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/miting-29-aprelya-vne-zakona-mvd-prosit-moskvichej-vozderzhatsya-ot-ego-podderzhki/" rel="bookmark" title="Митинг 29 апреля вне закона: МВД просит москвичей воздержаться от его поддержки">Митинг 29 апреля вне закона: МВД просит москвичей воздержаться от его&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/grafik-otklyucheniya-goryachej-vody-v-moskve-opublikovan-na-sajte-moek/" rel="bookmark" title="График отключения горячей воды в Москве опубликован на сайте «МОЭК»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/ui-54d5c94bb99990.00846273-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/ui-54d5c94bb99990.00846273-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/ui-54d5c94bb99990.00846273-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="МОЭК, теплоснабжение" title="График отключения горячей воды в Москве опубликован на сайте «МОЭК»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/grafik-otklyucheniya-goryachej-vody-v-moskve-opublikovan-na-sajte-moek/" rel="bookmark" title="График отключения горячей воды в Москве опубликован на сайте «МОЭК»">График отключения горячей воды в Москве опубликован на сайте «МОЭК»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59024bccb902d" data-td_block_id="td_uid_12_59024bccb902d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59024bccb902d" data-td_block_id="td_uid_12_59024bccb902d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://vk-smi.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-19303" class="td-post-template-8 post-19303 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-gazprom tag-neftegaz" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Экономика" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/economy/"><span itemprop="title">Экономика</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Сумма долга Нафтогаза перед Газпромом увеличена"><meta itemprop="url" content = "https://vk-smi.ru/economy/summa-dolga-naftogaza-pered-gazpromom-uvelichena/">Сумма долга Нафтогаза перед Газпромом увеличена</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://vk-smi.ru/economy/">Экономика</a></li></ul>                <h1 class="entry-title">Сумма долга Нафтогаза перед Газпромом увеличена</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Автор:</div> <a href="https://vk-smi.ru/author/marachevskaya/">Анастасия Марачевская</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T20:33:39+00:00" >27.04.2017</time></span>   <span style="color: #fff; float: left; position: relative; top: 2px; margin-left: -17px; margin-right: 22px;">20:33</span> 
                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19303">82</span></div>                    <div class="td-post-comments"><a href="https://vk-smi.ru/economy/summa-dolga-naftogaza-pered-gazpromom-uvelichena/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                ﻿
    

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><em><strong>По иску, в котором российская сторона в лице «Газпрома» требует от <a href="https://vk-smi.ru/tag/ukraina/">Украины</a> в лице «Нафтогаза» оплатить деньги за поставленный газ, увеличена сумма долга. Теперь общая сумма задолжености «Нафтогаза» составляет  37 миллиардов долларов, что почти на 6 миллиардов больше, чем сумма, озвученная ранее.</strong></em></p>
<figure id="attachment_19304" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-19304" src="https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром.jpg" alt="Нафтогаз,Газпром" width="800" height="400" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром.jpg 800w, https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром-320x160.jpg 320w, https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром-768x384.jpg 768w, https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром-710x355.jpg 710w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Фото: telegraf.com.ua</figcaption></figure>
<p style="text-align: justify;">Уточненная сумма содержит в себе помимо обязательств по уплате за газ по системе «бери – плати » за 2012-2016 год, также еще и сумму за газ, поставленный для Украины в 2014 году, а также включает штрафные санкции за несвоевременную оплату долга.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Дело между Украиной и Россией рассматривается в Стокгольмском арбитражном суде, итоговый вердикт по которому должны вынести уже в конце июня.</p>
<p style="text-align: justify;">И хотя решения еще нет, украинская сторона уже думает, как она сможет погасить свои долги за потребленный газ. Одна из радикальных версий – направление в Россию бывшего премьер-министра Украины Юлии Тимошенко.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://vk-smi.ru/tag/gazprom/">Газпром</a></li><li><a href="https://vk-smi.ru/tag/neftegaz/">Нефтегаз</a></li></ul>        </div>

        <div id="post-ratings-19303" class="post-ratings" data-nonce="074fb953ce"><img id="rating_19303_1" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(19303, 1, '1 Звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19303_2" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(19303, 2, '2 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19303_3" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(19303, 3, '3 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19303_4" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(19303, 4, '4 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19303_5" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(19303, 5, '5 Звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_19303_text"></span></div><div id="post-ratings-19303-loading" class="post-ratings-loading">
            <img src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br/>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://vk-smi.ru/persona/mariya-maksakova-obvinila-byvshuyu-zhenu-denisa-voronenkova-v-merkantilnosti/">Мария Максакова обвинила бывшую жену Дениса Вороненкова в меркантильности</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://vk-smi.ru/proisshestviya/kollegi-ubitoj-v-moskve-advokata-rasskazali-o-podrobnostyax-ee-raboty/">Коллеги убитой в Москве адвоката рассказали о подробностях ее работы</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vk-smi.ru/author/marachevskaya/">Анастасия Марачевская</a></span></div>	<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Анастасия Марачевская"></span><meta itemprop="datePublished" content="2017-04-27T20:33:39+00:00"><meta itemprop="dateModified" content="2017-04-27T20:33:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vk-smi.ru/economy/summa-dolga-naftogaza-pered-gazpromom-uvelichena/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/img/Logotip-238х70.png"></span><meta itemprop="name" content="Вечерний Курьер"></span><meta itemprop="headline " content="Сумма долга Нафтогаза перед Газпромом увеличена"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span>

<H4 class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></H4>

<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13618">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13618/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
<br/>

<div id="smi_teaser_10609">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<br/>

    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_27_59024bccc71d9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_59024bccc71d9" ><script>var block_td_uid_27_59024bccc71d9 = new tdBlock();
block_td_uid_27_59024bccc71d9.id = "td_uid_27_59024bccc71d9";
block_td_uid_27_59024bccc71d9.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_27_59024bccc71d9_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":19303,"live_filter_cur_post_author":"16"}';
block_td_uid_27_59024bccc71d9.td_column_number = "3";
block_td_uid_27_59024bccc71d9.block_type = "td_block_related_posts";
block_td_uid_27_59024bccc71d9.post_count = "9";
block_td_uid_27_59024bccc71d9.found_posts = "74";
block_td_uid_27_59024bccc71d9.header_color = "";
block_td_uid_27_59024bccc71d9.ajax_pagination_infinite_stop = "";
block_td_uid_27_59024bccc71d9.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_27_59024bccc71d9);
</script><h4 class="td-related-title"><a id="td_uid_28_59024bccca29d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_59024bccc71d9" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_29_59024bccca30f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_59024bccc71d9" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_27_59024bccc71d9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/sokrashhenie-tranzita-cherez-ukrainu-kak-eto-budet-osushhestvlyatsya/" rel="bookmark" title="Сокращение транзита через Украину: как это будет осуществляться"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Транзит-газа-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Транзит-газа-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Транзит-газа-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Транзит газа" title="Сокращение транзита через Украину: как это будет осуществляться"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/sokrashhenie-tranzita-cherez-ukrainu-kak-eto-budet-osushhestvlyatsya/" rel="bookmark" title="Сокращение транзита через Украину: как это будет осуществляться">Сокращение транзита через Украину: как это будет осуществляться</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/alkogol-chernogorskogo-proizvoditelya-zapreshhen-v-rossii/" rel="bookmark" title="Алкоголь черногорского производителя запрещен в России"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Вина-Черногории-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Вина-Черногории-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Вина-Черногории-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Вина Черногории" title="Алкоголь черногорского производителя запрещен в России"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/alkogol-chernogorskogo-proizvoditelya-zapreshhen-v-rossii/" rel="bookmark" title="Алкоголь черногорского производителя запрещен в России">Алкоголь черногорского производителя запрещен в России</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/obligacii-dlya-naseleniya-nachnut-prodavat-s-26-aprelya/" rel="bookmark" title="Облигации для населения начнут продавать с 26 апреля"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Министерство-финансов-РФ-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Министерство-финансов-РФ-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Министерство-финансов-РФ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Министерство финансов РФ" title="Облигации для населения начнут продавать с 26 апреля"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/obligacii-dlya-naseleniya-nachnut-prodavat-s-26-aprelya/" rel="bookmark" title="Облигации для населения начнут продавать с 26 апреля">Облигации для населения начнут продавать с 26 апреля</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/cb-rf-ustanovil-kurs-dollara-na-segodnya-25-04-2017-na-urovne-5607-rublej/" rel="bookmark" title="ЦБ РФ установил курс доллара на сегодня 25.04.2017 на уровне 56,07 рублей"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/182-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/182-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/182-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ЦБ РФ установил курс доллара на сегодня 25.04.2017 на уровне 56,07 рублей" title="ЦБ РФ установил курс доллара на сегодня 25.04.2017 на уровне 56,07 рублей"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/cb-rf-ustanovil-kurs-dollara-na-segodnya-25-04-2017-na-urovne-5607-rublej/" rel="bookmark" title="ЦБ РФ установил курс доллара на сегодня 25.04.2017 на уровне 56,07 рублей">ЦБ РФ установил курс доллара на сегодня 25.04.2017 на уровне 56,07 рублей</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/dollar-upal-do-minimuma-leta-2015/" rel="bookmark" title="Доллар упал до минимума лета 2015"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Курс-доллара-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Курс-доллара-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Курс-доллара-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Курс доллара" title="Доллар упал до минимума лета 2015"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/dollar-upal-do-minimuma-leta-2015/" rel="bookmark" title="Доллар упал до минимума лета 2015">Доллар упал до минимума лета 2015</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/bloomberg-cena-benzina-v-rossii-vyshe-chem-cena-benzina-v-ssha/" rel="bookmark" title="Bloomberg: Цена бензина в России выше, чем цена бензина в США"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Стоимость-бензина-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Стоимость-бензина-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Стоимость-бензина-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Стоимость бензина" title="Bloomberg: Цена бензина в России выше, чем цена бензина в США"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/bloomberg-cena-benzina-v-rossii-vyshe-chem-cena-benzina-v-ssha/" rel="bookmark" title="Bloomberg: Цена бензина в России выше, чем цена бензина в США">Bloomberg: Цена бензина в России выше, чем цена бензина в США</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/turciya-otvetila-na-zayavlenie-tkacheva-pro-nozh-v-spinu/" rel="bookmark" title="Турция ответила на заявление Ткачева про «нож в спину»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Нихат-Зейбекчи-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Нихат-Зейбекчи-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Нихат-Зейбекчи-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Нихат Зейбекчи" title="Турция ответила на заявление Ткачева про «нож в спину»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/turciya-otvetila-na-zayavlenie-tkacheva-pro-nozh-v-spinu/" rel="bookmark" title="Турция ответила на заявление Ткачева про «нож в спину»">Турция ответила на заявление Ткачева про «нож в спину»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/tureckix-tomatov-ne-budet-na-rossijskix-rynkax/" rel="bookmark" title="Турецких томатов не будет на российских рынках"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/томаты-с-Турции-под-запретом-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/томаты-с-Турции-под-запретом-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/томаты-с-Турции-под-запретом-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Помидоры с Турции" title="Турецких томатов не будет на российских рынках"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/tureckix-tomatov-ne-budet-na-rossijskix-rynkax/" rel="bookmark" title="Турецких томатов не будет на российских рынках">Турецких томатов не будет на российских рынках</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/sankcii-dlya-rossii-stimul-dlya-razvitiya-selskoxozyajstvennoj-otrasli/" rel="bookmark" title="Санкции для России – стимул для развития сельскохозяйственной отрасли"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Собственная-сх-техника-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Собственная-сх-техника-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Собственная-сх-техника-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Собственная сх техника" title="Санкции для России – стимул для развития сельскохозяйственной отрасли"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/sankcii-dlya-rossii-stimul-dlya-razvitiya-selskoxozyajstvennoj-otrasli/" rel="bookmark" title="Санкции для России – стимул для развития сельскохозяйственной отрасли">Санкции для России – стимул для развития сельскохозяйственной отрасли</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59024bccc71d9" data-td_block_id="td_uid_27_59024bccc71d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59024bccc71d9" data-td_block_id="td_uid_27_59024bccc71d9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                            <ul id="cackle-comments">
                                    </ul>
                        </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c19303',
        id: '49813',
        channel: '19303'
    , ssoAuth: 'e30= 5f1614174fe0151cec59dcf6d2e7c3e8 1493322700'        ,
        callback: {
            ready: [function() {
                var count = document.getElementById('c19303');
                if(count!=null){
                    var val = isNaN(parseInt(count.innerHTML))? 0: parseInt(count.innerHTML);
                    count.innerHTML=Cackle.Comment.lang[cackle_widget[0].lang].commentCount(val);
                }

                }]
            }
                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></div>			<div class="textwidget"><!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13045">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13045/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>ИНТЕРЕСНЫЕ ФАКТЫ</span></div>			<div class="textwidget"><div id="smi_teaser_10592">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_31_59024bccd86f7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_59024bccd86f7" ><script>var block_td_uid_31_59024bccd86f7 = new tdBlock();
block_td_uid_31_59024bccd86f7.id = "td_uid_31_59024bccd86f7";
block_td_uid_31_59024bccd86f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u0421\u041b\u0415\u0414\u041d\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_59024bccd86f7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_59024bccd86f7.td_column_number = "1";
block_td_uid_31_59024bccd86f7.block_type = "td_block_7";
block_td_uid_31_59024bccd86f7.post_count = "5";
block_td_uid_31_59024bccd86f7.found_posts = "10237";
block_td_uid_31_59024bccd86f7.header_color = "#";
block_td_uid_31_59024bccd86f7.ajax_pagination_infinite_stop = "";
block_td_uid_31_59024bccd86f7.max_num_pages = "2048";
tdBlocksArray.push(block_td_uid_31_59024bccd86f7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h4></div><div id=td_uid_31_59024bccd86f7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/allei-slavy-rf-k-dnyu-pobedy-v-15-gorodax-rossii-posadyat-9-tysyach-derevev/" rel="bookmark" title="Аллеи Славы РФ: к Дню Победы в 15 городах России посадят 9 тысяч деревьев"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/саженцыхвояелкиgreencom_ru-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/саженцыхвояелкиgreencom_ru-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/саженцыхвояелкиgreencom_ru-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Аллея Славы РФ, Экоплант" title="Аллеи Славы РФ: к Дню Победы в 15 городах России посадят 9 тысяч деревьев"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/allei-slavy-rf-k-dnyu-pobedy-v-15-gorodax-rossii-posadyat-9-tysyach-derevev/" rel="bookmark" title="Аллеи Славы РФ: к Дню Победы в 15 городах России посадят 9 тысяч деревьев">Аллеи Славы РФ: к Дню Победы в 15 городах России посадят...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T20:57:38+00:00" >27.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/prichinoj-krusheniya-tu-154-nad-chernym-morem-ne-yavlyaetsya-peregruz-samoleta/" rel="bookmark" title="Причиной крушения ТУ-154 над черным морем не является перегруз самолета"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/ТУ-154-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/ТУ-154-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/ТУ-154-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ту-154" title="Причиной крушения ТУ-154 над черным морем не является перегруз самолета"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/prichinoj-krusheniya-tu-154-nad-chernym-morem-ne-yavlyaetsya-peregruz-samoleta/" rel="bookmark" title="Причиной крушения ТУ-154 над черным морем не является перегруз самолета">Причиной крушения ТУ-154 над черным морем не является перегруз самолета</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T20:54:46+00:00" >27.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/mixail-baryshnikov-poluchil-grazhdanstvo-latvii/" rel="bookmark" title="Михаил Барышников получил гражданство Латвии"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Михаил-Барышников-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Михаил-Барышников-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/Михаил-Барышников-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Михаил Барышников" title="Михаил Барышников получил гражданство Латвии"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/mixail-baryshnikov-poluchil-grazhdanstvo-latvii/" rel="bookmark" title="Михаил Барышников получил гражданство Латвии">Михаил Барышников получил гражданство Латвии</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T20:51:55+00:00" >27.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/vvs-izrailya-atakovali-sklady-s-toplivom-vozle-damaska/" rel="bookmark" title="ВВС Израиля атаковали склады с топливом возле Дамаска"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/ВВС-Израиля-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/ВВС-Израиля-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/ВВС-Израиля-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ВВС Израиля" title="ВВС Израиля атаковали склады с топливом возле Дамаска"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/vvs-izrailya-atakovali-sklady-s-toplivom-vozle-damaska/" rel="bookmark" title="ВВС Израиля атаковали склады с топливом возле Дамаска">ВВС Израиля атаковали склады с топливом возле Дамаска</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T20:48:32+00:00" >27.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/policejskie-iz-francii-reanimirovali-zhenshhinu-kotoroj-mediki-zafiksirovali-fakt-smerti/" rel="bookmark" title="Полицейские из Франции реанимировали женщину, которой медики зафиксировали факт смерти"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Французская-полиция-100x70.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Французская-полиция-100x70.jpeg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/Французская-полиция-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Французская полиция" title="Полицейские из Франции реанимировали женщину, которой медики зафиксировали факт смерти"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/policejskie-iz-francii-reanimirovali-zhenshhinu-kotoroj-mediki-zafiksirovali-fakt-smerti/" rel="bookmark" title="Полицейские из Франции реанимировали женщину, которой медики зафиксировали факт смерти">Полицейские из Франции реанимировали женщину, которой медики зафиксировали факт смерти</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T20:46:12+00:00" >27.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_59024bccd86f7" data-td_block_id="td_uid_31_59024bccd86f7">Загрузить больше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span9">
            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_34_59024bccdf3d5_rand td-pb-border-top"  data-td-block-uid="td_uid_34_59024bccdf3d5" ><script>var block_td_uid_34_59024bccdf3d5 = new tdBlock();
block_td_uid_34_59024bccdf3d5.id = "td_uid_34_59024bccdf3d5";
block_td_uid_34_59024bccdf3d5.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415 \u0417\u0410 \u041d\u0415\u0414\u0415\u041b\u042e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_59024bccdf3d5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_59024bccdf3d5.td_column_number = "1";
block_td_uid_34_59024bccdf3d5.block_type = "td_block_7";
block_td_uid_34_59024bccdf3d5.post_count = "3";
block_td_uid_34_59024bccdf3d5.found_posts = "10236";
block_td_uid_34_59024bccdf3d5.header_color = "#";
block_td_uid_34_59024bccdf3d5.ajax_pagination_infinite_stop = "";
block_td_uid_34_59024bccdf3d5.max_num_pages = "3412";
tdBlocksArray.push(block_td_uid_34_59024bccdf3d5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОПУЛЯРНОЕ ЗА НЕДЕЛЮ</span></h4></div><div id=td_uid_34_59024bccdf3d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/alleya-slavy-rf-golosovanie-za-pravo-imet-v-svoem-gorode-alleyu-derevev-v-chest-dnya-pobedy-dostiglo-kamchatki/" rel="bookmark" title="“Аллея Славы” РФ: голосование за право  иметь в своем городе аллею деревьев в честь дня Победы достигло Камчатки"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/1492514696_omichi-mogut-vyigrat-k-9-maya-alleu-iz-1000-derevev-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/1492514696_omichi-mogut-vyigrat-k-9-maya-alleu-iz-1000-derevev-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/1492514696_omichi-mogut-vyigrat-k-9-maya-alleu-iz-1000-derevev-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Аллея Славы" title="“Аллея Славы” РФ: голосование за право  иметь в своем городе аллею деревьев в честь дня Победы достигло Камчатки"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/alleya-slavy-rf-golosovanie-za-pravo-imet-v-svoem-gorode-alleyu-derevev-v-chest-dnya-pobedy-dostiglo-kamchatki/" rel="bookmark" title="“Аллея Славы” РФ: голосование за право  иметь в своем городе аллею деревьев в честь дня Победы достигло Камчатки">“Аллея Славы” РФ: голосование за право  иметь в своем городе...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T14:45:03+00:00" >21.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/alleya-slavy-v-rf-golosovanie-sredi-rossijskix-gorodov-za-pravo-posadit-u-sebya-derevya-v-chest-dnya-pobedy-nabiraet-oboroty/" rel="bookmark" title="“Аллея Славы” в РФ: голосование среди российских городов за право посадить у себя деревья в честь дня Победы набирает обороты"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Аллеи_славы-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Аллеи_славы-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/Аллеи_славы-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Аллеи славы, питомник Экоплант" title="“Аллея Славы” в РФ: голосование среди российских городов за право посадить у себя деревья в честь дня Победы набирает обороты"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/alleya-slavy-v-rf-golosovanie-sredi-rossijskix-gorodov-za-pravo-posadit-u-sebya-derevya-v-chest-dnya-pobedy-nabiraet-oboroty/" rel="bookmark" title="“Аллея Славы” в РФ: голосование среди российских городов за право посадить у себя деревья в честь дня Победы набирает обороты">“Аллея Славы” в РФ: голосование среди российских городов за право посадить...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T10:31:17+00:00" >22.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/pensioner-iz-belogo-yara-otpravil-denezhnyj-perevod-medvedevu-v-razmere-pribavki-k-pensii-60-rublej/" rel="bookmark" title="Пенсионер из Белого Яра отправил денежный перевод Медведеву в размере прибавки к пенсии – 60 рублей"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/68e316244159b6fa7dbd9597205c8c2e5d5c78f5_1500-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/68e316244159b6fa7dbd9597205c8c2e5d5c78f5_1500-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/68e316244159b6fa7dbd9597205c8c2e5d5c78f5_1500-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Пенсионер из Белого Яра отправил денежный перевод Медведеву в размере прибавки к пенсии – 60 рублей" title="Пенсионер из Белого Яра отправил денежный перевод Медведеву в размере прибавки к пенсии – 60 рублей"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/pensioner-iz-belogo-yara-otpravil-denezhnyj-perevod-medvedevu-v-razmere-pribavki-k-pensii-60-rublej/" rel="bookmark" title="Пенсионер из Белого Яра отправил денежный перевод Медведеву в размере прибавки к пенсии – 60 рублей">Пенсионер из Белого Яра отправил денежный перевод Медведеву в размере прибавки...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T09:04:15+00:00" >20.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_35_59024bcdcc607_rand td-pb-border-top"  data-td-block-uid="td_uid_35_59024bcdcc607" ><script>var block_td_uid_35_59024bcdcc607 = new tdBlock();
block_td_uid_35_59024bcdcc607.id = "td_uid_35_59024bcdcc607";
block_td_uid_35_59024bcdcc607.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418 \u041d\u0415\u0414\u0415\u041b\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_59024bcdcc607_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_59024bcdcc607.td_column_number = "1";
block_td_uid_35_59024bcdcc607.block_type = "td_block_7";
block_td_uid_35_59024bcdcc607.post_count = "3";
block_td_uid_35_59024bcdcc607.found_posts = "157";
block_td_uid_35_59024bcdcc607.header_color = "#";
block_td_uid_35_59024bcdcc607.ajax_pagination_infinite_stop = "";
block_td_uid_35_59024bcdcc607.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_35_59024bcdcc607);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>НОВОСТИ НЕДЕЛИ</span></h4></div><div id=td_uid_35_59024bcdcc607 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/start-prodazh-nokia-3310-v-rossii-zaplanirovan-na-16-maya-2017-goda/" rel="bookmark" title="Старт продаж Nokia 3310 в России запланирован на 16 мая 2017 года"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/138-100x70.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/138-100x70.png 100w, https://vk-smi.ru/wp-content/uploads/2017/04/138-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Старт продаж в РФ Nokia 3310 запланирован на 16 мая" title="Старт продаж Nokia 3310 в России запланирован на 16 мая 2017 года"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/start-prodazh-nokia-3310-v-rossii-zaplanirovan-na-16-maya-2017-goda/" rel="bookmark" title="Старт продаж Nokia 3310 в России запланирован на 16 мая 2017 года">Старт продаж Nokia 3310 в России запланирован на 16 мая 2017...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T11:03:41+00:00" >24.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/sport/real-barselona-schet-23-v-polzu-barselony-blagodarya-500-mu-golu-messi/" rel="bookmark" title="Реал &#8212; Барселона: счет 2:3 в пользу “Барселоны”, благодаря  500-му голу Месси"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/large-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/large-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Месси, Барселона" title="Реал &#8212; Барселона: счет 2:3 в пользу “Барселоны”, благодаря  500-му голу Месси"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/sport/real-barselona-schet-23-v-polzu-barselony-blagodarya-500-mu-golu-messi/" rel="bookmark" title="Реал &#8212; Барселона: счет 2:3 в пользу “Барселоны”, благодаря  500-му голу Месси">Реал &#8212; Барселона: счет 2:3 в пользу “Барселоны”, благодаря  500-му...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T12:59:44+00:00" >24.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/v-ssha-arestovan-malchik-autist-za-agressivnoe-povedenie/" rel="bookmark" title="В США арестован мальчик-аутист, за агрессивное поведение"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Арестован-мальчик-аутист-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Арестован-мальчик-аутист-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/Арестован-мальчик-аутист-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Арестован мальчик-аутист" title="В США арестован мальчик-аутист, за агрессивное поведение"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/v-ssha-arestovan-malchik-autist-za-agressivnoe-povedenie/" rel="bookmark" title="В США арестован мальчик-аутист, за агрессивное поведение">В США арестован мальчик-аутист, за агрессивное поведение</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T11:23:53+00:00" >21.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
            </div>

            <div class="td-pb-span3">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_36_59024bcde35e2_rand td-pb-border-top"><h4 class="block-title"><span>ЧИТАЙТЕ НАС В СОЦ.СЕТЯХ</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,469</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/VKsmi.ru" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">10</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Vk-smiRu" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,153</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://ok.ru/vksmi" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">5,799</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://vk.com/vksmiru" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">195</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/VKsmiru" target="_blank">Читать</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://vk-smi.ru/"><img class="td-retina-data" src="https://vk-smi.ru/wp-content/img/Logotip-238.png" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Сетевое издание «Вечерний курьер»<br/>
Свидетельство о регистрации СМИ ЭЛ № ФС77-68865, выдано Федеральной службой по надзору в сфере связи,<br/>
информационных технологий и массовых коммуникаций (Роскомнадзор) 28.02.2017 г.<br/>
Copyright © 2017, ООО «ИНФОРМЛАЙН». Все права защищены.<br/>
Любое воспроизведение материалов сайта без разрешения редакции воспрещается.
<p></p>
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41903904 = new Ya.Metrika({
                    id:41903904,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41903904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2000-2017 VK-SMI.RU, ООО «ИНФОРМЛАЙН»                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59024bcde8f5e
    -->

    
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:center;" data-lang="ru" data-url="http://vk-smi.ru/economy/summa-dolga-naftogaza-pered-gazpromom-uvelichena/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНИТЬСЯ" data-top-button="false" data-share-counter-type="common" data-follow-ok="vksmi" data-share-style="1" data-mode="share" data-follow-vk="vksmiru" data-like-text-enable="false" data-follow-tw="VKsmiru" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%
Присоединяйтесь и будьте в курсе новостей!" data-orientation="fixed-right" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.ps.lj." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmsvksmiru" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в Соц.Сетях" data-follow-gp="+Vk-smiRu" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="VKsmi.ru/" class="uptolike-buttons" ></div>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/vk-smi.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/vk-smi.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/themes/vksmi/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://vk-smi.ru/wp-content/uploads/2017/04/НафтогазГазпром.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vk-smi.ru/wp-content/themes/vksmi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vk-smi.ru/wp-content/themes/vksmi';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/f/6/10592.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/c/9/10609.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

</body>
</html>