<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <title>Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям | Общество | Вечерний Курьер</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
<meta property="fb:admins" content="100013224944174" />  
  
<meta property="og:url" content="https://vk-smi.ru/obshhestvo/diana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam/ "/>  
<meta property="og:title" content="Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям" />  
<meta property="og:description" 
         content="Сразу после того, как реальная «ульяновская изнасилованная» Диана Шурыгина закрыла от «хейтеров» и «троллей» свой «Инстаграм», ее образом стали торговать чужие люди. Предприниматели превратили в бренд девушку, которую до этого превратили в мем – 850 000 подписчиков думают, что их оскорбления читает настоящая Шурыгина. В фейковом «Инстаграме» Диану оскорбляют все кому не лень, но Диана [&hellip;]" />  
<meta property="og:type" content="article" />  
<meta property="og:image" 
content="https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1-150x150.jpg" />
 
    <link rel="pingback" href="https://vk-smi.ru/xmlrpc.php" />
    <meta property="og:image" content="https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1.jpg" /><meta name="author" content="Марина Садовская">
<link rel="icon" type="image/png" href="https://vk-smi.ru/wp-content/img/VK-logo-01.jpg">
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[286,385] -->
<meta name="description"  content="Сразу после того, как реальная «ульяновская изнасилованная» Диана Шурыгина закрыла от «хейтеров» и «троллей» свой «Инстаграм», ее образом стали торговать чужие" />

<meta name="keywords"  content="Диана Шурыгина,Инстаграм,Сергей Семенов,социальные сети,фейк,Общество" />

<link rel="canonical" href="https://vk-smi.ru/obshhestvo/diana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента" href="https://vk-smi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев" href="https://vk-smi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев к &laquo;Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям&raquo;" href="https://vk-smi.ru/obshhestvo/diana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vk-smi.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f7baf59e-3075-458c-b777-98394c3e4696';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b4e40e7-0d3a-47c7-b9a8-378d25a10892";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хочет показать уведомление';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут появляться на экране  Вашего компьютера';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут появляться на Вашем девайсе';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Вы можете отписаться от уведомлений в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, Спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://vk-smi.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите, чтобы разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться на наши новости';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости VK-SMI.RU';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали подписку на новости';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо, что повторно подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписались от уведомлений.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской на новости с VK-SMI.RU';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать подписку';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vk-smi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://vk-smi.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vk-smi.ru/wp-content/themes/vksmi/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://vk-smi.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vk-smi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vk-smi.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Масленица в Нижнем Новгороде не уступает московской по размаху' href='https://vk-smi.ru/regions/maslenica-v-nizhnem-novgorode-ne-ustupaet-moskovskoj-po-razmaxu/' />
<link rel='next' title='Народный депутат Борислав Береза принес в Верховную Раду Ждуна' href='https://vk-smi.ru/obshhestvo/narodnyj-deputat-borislav-bereza-prines-v-verxovnuyu-radu-zhduna/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://vk-smi.ru/?p=14231' />
<link rel="alternate" type="application/json+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fobshhestvo%2Fdiana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fobshhestvo%2Fdiana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5123827717566918",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-14231 single-format-standard diana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="td-mobile-main-menu"><li id="menu-item-9554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-9554"><a href="/">Главная</a></li>
<li id="menu-item-9555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире</a></li>
<li id="menu-item-9561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li id="menu-item-9557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика</a></li>
<li id="menu-item-9560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9560"><a href="https://vk-smi.ru/biznes/">Бизнес</a></li>
<li id="menu-item-9558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура</a></li>
<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии</a></li>
<li id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a href="https://vk-smi.ru/science/">Наука</a></li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="https://vk-smi.ru/persona/">Персона</a></li>
<li id="menu-item-11176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://vk-smi.ru/regions/volgograd/">Волгоград</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kazan/">Казань</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kirov/">Киров</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/moscow/">Москва</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/ufa/">Уфа</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vk-smi.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://vk-smi.ru/">
            <img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-270-1.png" src="https://vk-smi.ru/wp-content/img/Logotip-270-1.png" alt=""/>
            <span class="td-visual-hidden">Вечерний Курьер</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/uploads/2016/12/logo-vk1.png" src="https://vk-smi.ru/wp-content/uploads/2016/12/logo-vk1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-270-1.png" src="https://vk-smi.ru/wp-content/img/Logotip-270-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9554"><a href="/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9560"><a href="https://vk-smi.ru/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10203"><a href="https://vk-smi.ru/science/">Наука</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9563"><a href="https://vk-smi.ru/persona/">Персона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58b0341334b8b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58b0341334b8b" ><script>var block_td_uid_1_58b0341334b8b = new tdBlock();
block_td_uid_1_58b0341334b8b.id = "td_uid_1_58b0341334b8b";
block_td_uid_1_58b0341334b8b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"755","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_58b0341334b8b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58b0341334b8b.td_column_number = "3";
block_td_uid_1_58b0341334b8b.block_type = "td_block_mega_menu";
block_td_uid_1_58b0341334b8b.post_count = "4";
block_td_uid_1_58b0341334b8b.found_posts = "1879";
block_td_uid_1_58b0341334b8b.header_color = "";
block_td_uid_1_58b0341334b8b.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b0341334b8b.max_num_pages = "470";
tdBlocksArray.push(block_td_uid_1_58b0341334b8b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58b0341334b8b" id="td_uid_2_58b03413389b5" data-td_block_id="td_uid_1_58b0341334b8b" data-td_filter_value="" href="https://vk-smi.ru/regions/">Все</a><a class="mega-menu-sub-cat-td_uid_1_58b0341334b8b"  id="td_uid_3_58b0341338be4" data-td_block_id="td_uid_1_58b0341334b8b" data-td_filter_value="754" href="https://vk-smi.ru/regions/volgograd/">Волгоград</a><a class="mega-menu-sub-cat-td_uid_1_58b0341334b8b"  id="td_uid_4_58b0341338e90" data-td_block_id="td_uid_1_58b0341334b8b" data-td_filter_value="775" href="https://vk-smi.ru/regions/kazan/">Казань</a><a class="mega-menu-sub-cat-td_uid_1_58b0341334b8b"  id="td_uid_5_58b03413390f4" data-td_block_id="td_uid_1_58b0341334b8b" data-td_filter_value="6" href="https://vk-smi.ru/regions/kirov/">Киров</a><a class="mega-menu-sub-cat-td_uid_1_58b0341334b8b"  id="td_uid_6_58b0341339398" data-td_block_id="td_uid_1_58b0341334b8b" data-td_filter_value="774" href="https://vk-smi.ru/regions/moscow/">Москва</a><a class="mega-menu-sub-cat-td_uid_1_58b0341334b8b"  id="td_uid_7_58b03413395fb" data-td_block_id="td_uid_1_58b0341334b8b" data-td_filter_value="771" href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a><a class="mega-menu-sub-cat-td_uid_1_58b0341334b8b"  id="td_uid_8_58b034133987c" data-td_block_id="td_uid_1_58b0341334b8b" data-td_filter_value="762" href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a><a class="mega-menu-sub-cat-td_uid_1_58b0341334b8b"  id="td_uid_9_58b0341339b2c" data-td_block_id="td_uid_1_58b0341334b8b" data-td_filter_value="764" href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a><a class="mega-menu-sub-cat-td_uid_1_58b0341334b8b"  id="td_uid_10_58b0341339dee" data-td_block_id="td_uid_1_58b0341334b8b" data-td_filter_value="950" href="https://vk-smi.ru/regions/ufa/">Уфа</a><a class="mega-menu-sub-cat-td_uid_1_58b0341334b8b"  id="td_uid_11_58b034133a0b5" data-td_block_id="td_uid_1_58b0341334b8b" data-td_filter_value="778" href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></div></div><div id=td_uid_1_58b0341334b8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/maslenica-v-nizhnem-novgorode-ne-ustupaet-moskovskoj-po-razmaxu/" rel="bookmark" title="Масленица в Нижнем Новгороде не уступает московской по размаху"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/1a7ce0e7592684da0ea009f02f2b1820_w800_h485-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/1a7ce0e7592684da0ea009f02f2b1820_w800_h485-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/1a7ce0e7592684da0ea009f02f2b1820_w800_h485-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Масленица в Нижнем Новгороде не уступает московской по размаху" title="Масленица в Нижнем Новгороде не уступает московской по размаху"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/maslenica-v-nizhnem-novgorode-ne-ustupaet-moskovskoj-po-razmaxu/" rel="bookmark" title="Масленица в Нижнем Новгороде не уступает московской по размаху">Масленица в Нижнем Новгороде не уступает московской по размаху</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/maslenichnye-gulyaniya-v-moskve-kakie-mesta-stoit-posetit/" rel="bookmark" title="Масленичные гуляния в Москве: какие места стоит посетить?"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/maslenitsa_gulyaniya_1-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/maslenitsa_gulyaniya_1-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/maslenitsa_gulyaniya_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Масленичные гуляния в Москве: какие места стоит посетить?" title="Масленичные гуляния в Москве: какие места стоит посетить?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/maslenichnye-gulyaniya-v-moskve-kakie-mesta-stoit-posetit/" rel="bookmark" title="Масленичные гуляния в Москве: какие места стоит посетить?">Масленичные гуляния в Москве: какие места стоит посетить?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/salyut-23-fevralya-2017-v-moskve-vorobevy-gory-i-poklonnaya-gora-glavnye-ploshhadki-zapuska/" rel="bookmark" title="Салют 23 февраля 2017 в Москве: Воробьевы горы и Поклонная гора &#8212; главные площадки запуска"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/902-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/902-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/902-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Салют 23 февраля 2017 в Москве: Воробьевы горы и Поклонная гора - главные площадки запуска" title="Салют 23 февраля 2017 в Москве: Воробьевы горы и Поклонная гора &#8212; главные площадки запуска"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/salyut-23-fevralya-2017-v-moskve-vorobevy-gory-i-poklonnaya-gora-glavnye-ploshhadki-zapuska/" rel="bookmark" title="Салют 23 февраля 2017 в Москве: Воробьевы горы и Поклонная гора &#8212; главные площадки запуска">Салют 23 февраля 2017 в Москве: Воробьевы горы и Поклонная гора&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/aviashou-v-krasnodare-23-fevralya-2017-priurocheno-ko-dnyu-zashhitnika-otechestva/" rel="bookmark" title="Авиашоу в Краснодаре 23 февраля 2017 приурочено ко Дню Защитника Отечества"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/zns_6485__m2kbtp0-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/zns_6485__m2kbtp0-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/zns_6485__m2kbtp0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Авиашоу в Краснодаре 23 февраля 2017 приурочено ко Дню Защитника Отечества" title="Авиашоу в Краснодаре 23 февраля 2017 приурочено ко Дню Защитника Отечества"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/aviashou-v-krasnodare-23-fevralya-2017-priurocheno-ko-dnyu-zashhitnika-otechestva/" rel="bookmark" title="Авиашоу в Краснодаре 23 февраля 2017 приурочено ко Дню Защитника Отечества">Авиашоу в Краснодаре 23 февраля 2017 приурочено ко Дню Защитника Отечества</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58b0341334b8b" data-td_block_id="td_uid_1_58b0341334b8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58b0341334b8b" data-td_block_id="td_uid_1_58b0341334b8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://vk-smi.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-14231" class="td-post-template-8 post-14231 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo tag-diana-shurygina tag-instagram tag-sergej-semenov tag-socialnye-seti tag-fejk" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Общество" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/obshhestvo/"><span itemprop="title">Общество</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям"><meta itemprop="url" content = "https://vk-smi.ru/obshhestvo/diana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam/">Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://vk-smi.ru/obshhestvo/">Общество</a></li></ul>                <h1 class="entry-title">Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Автор:</div> <a href="https://vk-smi.ru/author/smerrkiseb/">Марина Садовская</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T14:17:38+00:00" >24.02.2017</time></span>   <span style="color: #fff; float: left; position: relative; top: 2px; margin-left: -17px; margin-right: 22px;">14:17</span> 
                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14231">208</span></div>                    <div class="td-post-comments"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                ﻿
    

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify"><img class="size-full wp-image-14232 aligncenter" src="https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1.jpg" alt="Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям" width="638" height="640" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1.jpg 638w, https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1-150x150.jpg 150w, https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1-219x220.jpg 219w, https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1-484x486.jpg 484w, https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1-419x420.jpg 419w" sizes="(max-width: 638px) 100vw, 638px" /></p>
<p style="text-align: justify">Сразу после того, как реальная «ульяновская изнасилованная» Диана Шурыгина закрыла от «хейтеров» и «троллей» свой «Инстаграм», ее образом стали торговать чужие люди. Предприниматели превратили в бренд девушку, которую до этого превратили в мем – 850 000 подписчиков думают, что их оскорбления читает настоящая Шурыгина.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify">В фейковом «Инстаграме» Диану оскорбляют все кому не лень, но Диана и ее семья просто не в курсе. Отец приказал Шурыгиной оградить себя от влияния интернета, сам же уволился и оберегает семью от влияния людей на улице. С Сети могут всего лишь облить грязью и унизить, а на улице Наталью, мать Дианы, бьют и рвут ей куртку. Укравшие акаунт девушки делают все, чтоб их интернет &#8212; магазины много посещали: находят старые фото Дианы в школе, на улице и с подругами и дополняют провокационными записями. Так на фото с подругой в колледже «Диана» радуется, что ей еще год в классе «париться», а «кое-кому» &#8212; на зоне лет восемь. «Комментаторы» не понимают, что ими манипулируют: по последним данным, Сергею урезали срок до трех лет.</p>
<p style="text-align: justify">Все узнавшие об истории «изнасилования» 1 апреля прошлого года в Ульяновске разделились на два лагеря, хотя на самом деле тут три мнения. Лица, которые думают, что не правы оба – самые спокойные. Они не считают, что посадили «достойного парня»: в 21 год пора испытывать к пьяным девушкам, которых рвет на брюки, некую брезгливость. Но и записывать в «подонки» оступившегося парня, подобно феминисткам, не спешат: совесть у Сережи есть, и она болит. Реклама, в которую поверят сторонники обоих «лагерей», стоит в «фейковом» аккаунте Дианы Шурыгиной не менее 25 000 рублей.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://vk-smi.ru/tag/diana-shurygina/">Диана Шурыгина</a></li><li><a href="https://vk-smi.ru/tag/instagram/">Инстаграм</a></li><li><a href="https://vk-smi.ru/tag/sergej-semenov/">Сергей Семенов</a></li><li><a href="https://vk-smi.ru/tag/socialnye-seti/">социальные сети</a></li><li><a href="https://vk-smi.ru/tag/fejk/">фейк</a></li></ul>        </div>

        <div id="post-ratings-14231" class="post-ratings" data-nonce="79a86d188f"><img id="rating_14231_1" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(14231, 1, '1 Звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14231_2" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(14231, 2, '2 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14231_3" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(14231, 3, '3 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14231_4" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(14231, 4, '4 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14231_5" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(14231, 5, '5 Звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>2</strong> оценок, среднее: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_14231_text"></span></div><div id="post-ratings-14231-loading" class="post-ratings-loading">
            <img src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br/>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://vk-smi.ru/regions/maslenica-v-nizhnem-novgorode-ne-ustupaet-moskovskoj-po-razmaxu/">Масленица в Нижнем Новгороде не уступает московской по размаху</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://vk-smi.ru/obshhestvo/narodnyj-deputat-borislav-bereza-prines-v-verxovnuyu-radu-zhduna/">Народный депутат Борислав Береза принес в Верховную Раду Ждуна</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vk-smi.ru/author/smerrkiseb/">Марина Садовская</a></span></div>	<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Марина Садовская"></span><meta itemprop="datePublished" content="2017-02-24T14:17:38+00:00"><meta itemprop="dateModified" content="2017-02-24T14:17:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vk-smi.ru/obshhestvo/diana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/img/Logotip-270-1.png"></span><meta itemprop="name" content="Вечерний Курьер"></span><meta itemprop="headline " content="Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1.jpg"><meta itemprop="width" content="638"><meta itemprop="height" content="640"></span>

<H4 class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></H4>

<div id="smi_teaser_10609">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<br/>

<!-- Асинхронный код информера News.Gnezdo.ru -->
<div id="gnezdo_ru_13618">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.gnezdo.ru/show/13618/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера News.Gnezdo.ru -->

<br/>

    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_16_58b034134d5b2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_58b034134d5b2" ><script>var block_td_uid_16_58b034134d5b2 = new tdBlock();
block_td_uid_16_58b034134d5b2.id = "td_uid_16_58b034134d5b2";
block_td_uid_16_58b034134d5b2.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_16_58b034134d5b2_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14231,"live_filter_cur_post_author":"6"}';
block_td_uid_16_58b034134d5b2.td_column_number = "3";
block_td_uid_16_58b034134d5b2.block_type = "td_block_related_posts";
block_td_uid_16_58b034134d5b2.post_count = "9";
block_td_uid_16_58b034134d5b2.found_posts = "2458";
block_td_uid_16_58b034134d5b2.header_color = "";
block_td_uid_16_58b034134d5b2.ajax_pagination_infinite_stop = "";
block_td_uid_16_58b034134d5b2.max_num_pages = "274";
tdBlocksArray.push(block_td_uid_16_58b034134d5b2);
</script><h4 class="td-related-title"><a id="td_uid_17_58b0341353af0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_58b034134d5b2" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_18_58b0341353b5a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_58b034134d5b2" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_16_58b034134d5b2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/narodnyj-deputat-borislav-bereza-prines-v-verxovnuyu-radu-zhduna/" rel="bookmark" title="Народный депутат Борислав Береза принес в Верховную Раду Ждуна"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Народный депутат Борислав Береза принес в Верховную Раду Ждуна" title="Народный депутат Борислав Береза принес в Верховную Раду Ждуна"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/narodnyj-deputat-borislav-bereza-prines-v-verxovnuyu-radu-zhduna/" rel="bookmark" title="Народный депутат Борислав Береза принес в Верховную Раду Ждуна">Народный депутат Борислав Береза принес в Верховную Раду Ждуна</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/sergej-semenov-osuzhdennye-ne-obizhayut-sergeya-za-reshetkoj/" rel="bookmark" title="Сергей Семенов: осужденные не обижают Сергея за решеткой"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/post_sm0-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/post_sm0-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/post_sm0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Сергей Семенов: осужденные не обижают Сергея за решеткой" title="Сергей Семенов: осужденные не обижают Сергея за решеткой"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/sergej-semenov-osuzhdennye-ne-obizhayut-sergeya-za-reshetkoj/" rel="bookmark" title="Сергей Семенов: осужденные не обижают Сергея за решеткой">Сергей Семенов: осужденные не обижают Сергея за решеткой</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-v-soc-setyax-poyavilis-sluxi-o-vyxode-sergeya-semenova-na-svobodu/" rel="bookmark" title="Диана Шурыгина: в соц. сетях появились слухи о выходе Сергея Семенова на свободу"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/903-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/903-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/903-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Канал Дианы Шурыгиной на Ютубе: изнасилованная жительница Ульяновска станет видеоблогером" title="Диана Шурыгина: в соц. сетях появились слухи о выходе Сергея Семенова на свободу"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-v-soc-setyax-poyavilis-sluxi-o-vyxode-sergeya-semenova-na-svobodu/" rel="bookmark" title="Диана Шурыгина: в соц. сетях появились слухи о выходе Сергея Семенова на свободу">Диана Шурыгина: в соц. сетях появились слухи о выходе Сергея Семенова на свободу</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/peticiyu-v-podderzhku-sergeya-semenova-udalili-posle-poyavleniya-sluxov-ob-ego-osvobozhdenii/" rel="bookmark" title="Петицию в поддержку Сергея Семенова удалили после появления слухов об его освобождении"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/Без-названия-4-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/Без-названия-4-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/Без-названия-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Петицию в поддержку Сергея Семенова удалили после появления слухов об его освобождении" title="Петицию в поддержку Сергея Семенова удалили после появления слухов об его освобождении"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/peticiyu-v-podderzhku-sergeya-semenova-udalili-posle-poyavleniya-sluxov-ob-ego-osvobozhdenii/" rel="bookmark" title="Петицию в поддержку Сергея Семенова удалили после появления слухов об его освобождении">Петицию в поддержку Сергея Семенова удалили после появления слухов об его освобождении</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/petr-ilichev-naznachen-vremennym-poverennym-v-delax-v-oon-vmesto-churkina/" rel="bookmark" title="Петр Ильичев назначен временным поверенным в делах в ООН вместо Чуркина"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/ispolnyayuschim-obyazannosti-postpreda-rf-pri-oon-naznachen-zamestitel-churkina-petr-ilichev_2-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/ispolnyayuschim-obyazannosti-postpreda-rf-pri-oon-naznachen-zamestitel-churkina-petr-ilichev_2-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/02/ispolnyayuschim-obyazannosti-postpreda-rf-pri-oon-naznachen-zamestitel-churkina-petr-ilichev_2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Петр Ильичев назначен временным поверенным в делах в ООН вместо Чуркина" title="Петр Ильичев назначен временным поверенным в делах в ООН вместо Чуркина"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/petr-ilichev-naznachen-vremennym-poverennym-v-delax-v-oon-vmesto-churkina/" rel="bookmark" title="Петр Ильичев назначен временным поверенным в делах в ООН вместо Чуркина">Петр Ильичев назначен временным поверенным в делах в ООН вместо Чуркина</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/kogda-otkroyut-egipet-obstrely-s-territorii-sinajskogo-poluostrova-snova-otkladyvayut-vozobnovlenie-aviasoobshheniya/" rel="bookmark" title="Когда откроют Египет: обстрелы с территории Синайского полуострова снова откладывают возобновление авиасообщения"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/907-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/907-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/907-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Когда откроют Египет: обстрелы с территории Синайского полуострова снова откладывают возобновление авиасообщения" title="Когда откроют Египет: обстрелы с территории Синайского полуострова снова откладывают возобновление авиасообщения"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/kogda-otkroyut-egipet-obstrely-s-territorii-sinajskogo-poluostrova-snova-otkladyvayut-vozobnovlenie-aviasoobshheniya/" rel="bookmark" title="Когда откроют Египет: обстрелы с территории Синайского полуострова снова откладывают возобновление авиасообщения">Когда откроют Египет: обстрелы с территории Синайского полуострова снова откладывают возобновление авиасообщения</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/elmar-bagdasaryan-vladeet-kompaniej-nuchar/" rel="bookmark" title="Эльмар Багдасарян владеет компанией «Нучар»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/905-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/905-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/905-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Эльмар Багдасарян владеет компанией «Нучар»" title="Эльмар Багдасарян владеет компанией «Нучар»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/elmar-bagdasaryan-vladeet-kompaniej-nuchar/" rel="bookmark" title="Эльмар Багдасарян владеет компанией «Нучар»">Эльмар Багдасарян владеет компанией «Нучар»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/albina-matyunina-byla-osvobozhdena-iz-sizo-transgender-poluchil-dva-goda-uslovnogo-sroka/" rel="bookmark" title="Альбина Матюнина была освобождена из СИЗО: трансгендер получил два года условного срока"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/904-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/904-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/904-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Альбина Матюнина была освобождена из СИЗО: трансгендер получил два года условного срока" title="Альбина Матюнина была освобождена из СИЗО: трансгендер получил два года условного срока"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/albina-matyunina-byla-osvobozhdena-iz-sizo-transgender-poluchil-dva-goda-uslovnogo-sroka/" rel="bookmark" title="Альбина Матюнина была освобождена из СИЗО: трансгендер получил два года условного срока">Альбина Матюнина была освобождена из СИЗО: трансгендер получил два года условного срока</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/kanal-diany-shuryginoj-na-yutube-iznasilovannaya-zhitelnica-ulyanovska-stanet-videoblogerom/" rel="bookmark" title="Канал Дианы Шурыгиной на Ютубе: изнасилованная жительница Ульяновска станет видеоблогером"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/903-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/903-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/903-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Канал Дианы Шурыгиной на Ютубе: изнасилованная жительница Ульяновска станет видеоблогером" title="Канал Дианы Шурыгиной на Ютубе: изнасилованная жительница Ульяновска станет видеоблогером"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/kanal-diany-shuryginoj-na-yutube-iznasilovannaya-zhitelnica-ulyanovska-stanet-videoblogerom/" rel="bookmark" title="Канал Дианы Шурыгиной на Ютубе: изнасилованная жительница Ульяновска станет видеоблогером">Канал Дианы Шурыгиной на Ютубе: изнасилованная жительница Ульяновска станет видеоблогером</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58b034134d5b2" data-td_block_id="td_uid_16_58b034134d5b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58b034134d5b2" data-td_block_id="td_uid_16_58b034134d5b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                            <ul id="cackle-comments">
                                    </ul>
                        </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c14231',
        id: '49813',
        channel: '14231'
    , ssoAuth: 'e30= 975367fb3e355c96ea3304a516ef5e87 1487942675'        ,
        callback: {
            ready: [function() {
                var count = document.getElementById('c14231');
                if(count!=null){
                    var val = isNaN(parseInt(count.innerHTML))? 0: parseInt(count.innerHTML);
                    count.innerHTML=Cackle.Comment.lang[cackle_widget[0].lang].commentCount(val);
                }

                }]
            }
                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>ИНТЕРЕСНЫЕ ФАКТЫ</span></div>			<div class="textwidget"><div id="smi_teaser_10592">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></div>			<div class="textwidget"><!-- Асинхронный код информера News.Gnezdo.ru -->
<div id="gnezdo_ru_13045">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.gnezdo.ru/show/13045/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера News.Gnezdo.ru -->
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- Yandex.RTB R-A-204735-1 -->
<div id="yandex_rtb_R-A-204735-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-204735-1",
                renderTo: "yandex_rtb_R-A-204735-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_58b03413686d7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_58b03413686d7" ><script>var block_td_uid_19_58b03413686d7 = new tdBlock();
block_td_uid_19_58b03413686d7.id = "td_uid_19_58b03413686d7";
block_td_uid_19_58b03413686d7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u0421\u041b\u0415\u0414\u041d\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_58b03413686d7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_58b03413686d7.td_column_number = "1";
block_td_uid_19_58b03413686d7.block_type = "td_block_7";
block_td_uid_19_58b03413686d7.post_count = "5";
block_td_uid_19_58b03413686d7.found_posts = "8382";
block_td_uid_19_58b03413686d7.header_color = "#";
block_td_uid_19_58b03413686d7.ajax_pagination_infinite_stop = "";
block_td_uid_19_58b03413686d7.max_num_pages = "1677";
tdBlocksArray.push(block_td_uid_19_58b03413686d7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h4></div><div id=td_uid_19_58b03413686d7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/narodnyj-deputat-borislav-bereza-prines-v-verxovnuyu-radu-zhduna/" rel="bookmark" title="Народный депутат Борислав Береза принес в Верховную Раду Ждуна"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81-312x220.jpg 312w, https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81-768x542.jpg 768w, https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81-689x486.jpg 689w, https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81-595x420.jpg 595w, https://vk-smi.ru/wp-content/uploads/2017/02/C5axW5NWYAA-Om81.jpg 1080w" sizes="(max-width: 100px) 100vw, 100px" alt="Народный депутат Борислав Береза принес в Верховную Раду Ждуна" title="Народный депутат Борислав Береза принес в Верховную Раду Ждуна"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/narodnyj-deputat-borislav-bereza-prines-v-verxovnuyu-radu-zhduna/" rel="bookmark" title="Народный депутат Борислав Береза принес в Верховную Раду Ждуна">Народный депутат Борислав Береза принес в Верховную Раду Ждуна</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T14:42:07+00:00" >24.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam/" rel="bookmark" title="Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям" title="Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam/" rel="bookmark" title="Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям">Диана Шурыгина: фейковый Инстаграм девушки зарабатывает деньги чужим людям</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T14:17:38+00:00" >24.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/maslenica-v-nizhnem-novgorode-ne-ustupaet-moskovskoj-po-razmaxu/" rel="bookmark" title="Масленица в Нижнем Новгороде не уступает московской по размаху"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/1a7ce0e7592684da0ea009f02f2b1820_w800_h485-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/1a7ce0e7592684da0ea009f02f2b1820_w800_h485-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/1a7ce0e7592684da0ea009f02f2b1820_w800_h485-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Масленица в Нижнем Новгороде не уступает московской по размаху" title="Масленица в Нижнем Новгороде не уступает московской по размаху"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/maslenica-v-nizhnem-novgorode-ne-ustupaet-moskovskoj-po-razmaxu/" rel="bookmark" title="Масленица в Нижнем Новгороде не уступает московской по размаху">Масленица в Нижнем Новгороде не уступает московской по размаху</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T13:52:30+00:00" >24.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/sport/14225/" rel="bookmark" title="Как погиб Валерий Харламов: мифы и правда о советском хоккеисте"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/10-50-38-post-deed5ntkiy957i5d35zg-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/10-50-38-post-deed5ntkiy957i5d35zg-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/10-50-38-post-deed5ntkiy957i5d35zg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Как погиб Валерий Харламов: мифы и правда о советском хоккеисте" title="Как погиб Валерий Харламов: мифы и правда о советском хоккеисте"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/sport/14225/" rel="bookmark" title="Как погиб Валерий Харламов: мифы и правда о советском хоккеисте">Как погиб Валерий Харламов: мифы и правда о советском хоккеисте</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T13:27:28+00:00" >24.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/sergej-semenov-osuzhdennye-ne-obizhayut-sergeya-za-reshetkoj/" rel="bookmark" title="Сергей Семенов: осужденные не обижают Сергея за решеткой"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/post_sm0-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/post_sm0-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/post_sm0-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Сергей Семенов: осужденные не обижают Сергея за решеткой" title="Сергей Семенов: осужденные не обижают Сергея за решеткой"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/sergej-semenov-osuzhdennye-ne-obizhayut-sergeya-za-reshetkoj/" rel="bookmark" title="Сергей Семенов: осужденные не обижают Сергея за решеткой">Сергей Семенов: осужденные не обижают Сергея за решеткой</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T13:20:06+00:00" >24.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_58b03413686d7" data-td_block_id="td_uid_19_58b03413686d7">Загрузить больше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- Yandex.RTB R-A-204735-4 -->
<div id="yandex_rtb_R-A-204735-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-204735-4",
                renderTo: "yandex_rtb_R-A-204735-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span9">
            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_21_58b0341371fde_rand td-pb-border-top"  data-td-block-uid="td_uid_21_58b0341371fde" ><script>var block_td_uid_21_58b0341371fde = new tdBlock();
block_td_uid_21_58b0341371fde.id = "td_uid_21_58b0341371fde";
block_td_uid_21_58b0341371fde.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415 \u0417\u0410 \u041d\u0415\u0414\u0415\u041b\u042e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_58b0341371fde_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_58b0341371fde.td_column_number = "1";
block_td_uid_21_58b0341371fde.block_type = "td_block_7";
block_td_uid_21_58b0341371fde.post_count = "3";
block_td_uid_21_58b0341371fde.found_posts = "8257";
block_td_uid_21_58b0341371fde.header_color = "#";
block_td_uid_21_58b0341371fde.ajax_pagination_infinite_stop = "";
block_td_uid_21_58b0341371fde.max_num_pages = "2753";
tdBlocksArray.push(block_td_uid_21_58b0341371fde);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОПУЛЯРНОЕ ЗА НЕДЕЛЮ</span></h4></div><div id=td_uid_21_58b0341371fde class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/diana-shurygina-v-vk-soobshhila-chto-otkryvaet-lichnyj-kanal-na-youtube/" rel="bookmark" title="Диана Шурыгина в «ВК» сообщила, что открывает личный канал на YouTube"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/Popqe3J-B6o-2-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/Popqe3J-B6o-2-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/Popqe3J-B6o-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Диана Шурыгина в «ВК» сообщила, что открывает личный канал на YouTube" title="Диана Шурыгина в «ВК» сообщила, что открывает личный канал на YouTube"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/diana-shurygina-v-vk-soobshhila-chto-otkryvaet-lichnyj-kanal-na-youtube/" rel="bookmark" title="Диана Шурыгина в «ВК» сообщила, что открывает личный канал на YouTube">Диана Шурыгина в «ВК» сообщила, что открывает личный канал на YouTube</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-21T10:31:42+00:00" >21.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-video-s-razgulnoj-zhiznyu-iznasilovannoj-davno-izvestny-polzovatelyam-seti/" rel="bookmark" title="Диана Шурыгина: видео с разгульной жизнью «изнасилованной» давно известны пользователям Сети."><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/072-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/072-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/072-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/02/072-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="Диана Шурыгина: видео с разгульной жизнью «изнасилованной» давно известны пользователям Сети." title="Диана Шурыгина: видео с разгульной жизнью «изнасилованной» давно известны пользователям Сети."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-video-s-razgulnoj-zhiznyu-iznasilovannoj-davno-izvestny-polzovatelyam-seti/" rel="bookmark" title="Диана Шурыгина: видео с разгульной жизнью «изнасилованной» давно известны пользователям Сети.">Диана Шурыгина: видео с разгульной жизнью «изнасилованной» давно известны пользователям Сети.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T13:39:49+00:00" >08.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-instagram-iznasilovannoj-zakryt-iz-za-naplyva-xejterov/" rel="bookmark" title="Диана Шурыгина: Инстаграм «изнасилованной» закрыт из-за наплыва «хейтеров»"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/2213-1-595x480-100x70.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/2213-1-595x480-100x70.png 100w, https://vk-smi.ru/wp-content/uploads/2017/02/2213-1-595x480-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Диана Шурыгина: Инстаграм «изнасилованной» закрыт из-за наплыва «хейтеров»" title="Диана Шурыгина: Инстаграм «изнасилованной» закрыт из-за наплыва «хейтеров»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-instagram-iznasilovannoj-zakryt-iz-za-naplyva-xejterov/" rel="bookmark" title="Диана Шурыгина: Инстаграм «изнасилованной» закрыт из-за наплыва «хейтеров»">Диана Шурыгина: Инстаграм «изнасилованной» закрыт из-за наплыва «хейтеров»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-21T13:55:31+00:00" >21.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_22_58b0341424786_rand td-pb-border-top"  data-td-block-uid="td_uid_22_58b0341424786" ><script>var block_td_uid_22_58b0341424786 = new tdBlock();
block_td_uid_22_58b0341424786.id = "td_uid_22_58b0341424786";
block_td_uid_22_58b0341424786.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418 \u041d\u0415\u0414\u0415\u041b\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_58b0341424786_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58b0341424786.td_column_number = "1";
block_td_uid_22_58b0341424786.block_type = "td_block_7";
block_td_uid_22_58b0341424786.post_count = "3";
block_td_uid_22_58b0341424786.found_posts = "130";
block_td_uid_22_58b0341424786.header_color = "#";
block_td_uid_22_58b0341424786.ajax_pagination_infinite_stop = "";
block_td_uid_22_58b0341424786.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_22_58b0341424786);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>НОВОСТИ НЕДЕЛИ</span></h4></div><div id=td_uid_22_58b0341424786 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/maslenica-v-nizhnem-novgorode-ne-ustupaet-moskovskoj-po-razmaxu/" rel="bookmark" title="Масленица в Нижнем Новгороде не уступает московской по размаху"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/1a7ce0e7592684da0ea009f02f2b1820_w800_h485-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/1a7ce0e7592684da0ea009f02f2b1820_w800_h485-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/1a7ce0e7592684da0ea009f02f2b1820_w800_h485-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Масленица в Нижнем Новгороде не уступает московской по размаху" title="Масленица в Нижнем Новгороде не уступает московской по размаху"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/maslenica-v-nizhnem-novgorode-ne-ustupaet-moskovskoj-po-razmaxu/" rel="bookmark" title="Масленица в Нижнем Новгороде не уступает московской по размаху">Масленица в Нижнем Новгороде не уступает московской по размаху</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T13:52:30+00:00" >24.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/sport/mett-mitrion-otvetil-kritikam-za-slova-o-ego-simulyacii-pered-boem-s-emelyanenko/" rel="bookmark" title="Мэтт Митрион ответил критикам за слова о его симуляции перед боем с Емельяненко"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/mat-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/mat-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/mat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Мэтт Митрион ответил критикам за слова о его симуляции перед боем с Емельяненко" title="Мэтт Митрион ответил критикам за слова о его симуляции перед боем с Емельяненко"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/sport/mett-mitrion-otvetil-kritikam-za-slova-o-ego-simulyacii-pered-boem-s-emelyanenko/" rel="bookmark" title="Мэтт Митрион ответил критикам за слова о его симуляции перед боем с Емельяненко">Мэтт Митрион ответил критикам за слова о его симуляции перед боем...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-20T10:15:45+00:00" >20.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/sport/roj-dzhons-oderzhal-pobedu-nad-bobbi-gannom/" rel="bookmark" title="Рой Джонс одержал победу над Бобби Ганном"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/172-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/172-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/172-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Рой Джонс одержал победу над Бобби Ганном" title="Рой Джонс одержал победу над Бобби Ганном"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/sport/roj-dzhons-oderzhal-pobedu-nad-bobbi-gannom/" rel="bookmark" title="Рой Джонс одержал победу над Бобби Ганном">Рой Джонс одержал победу над Бобби Ганном</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-18T19:36:17+00:00" >18.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
            </div>

            <div class="td-pb-span3">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_23_58b03414404de_rand td-pb-border-top"><h4 class="block-title"><span>ЧИТАЙТЕ НАС В СОЦ.СЕТЯХ</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,463</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/VKsmi.ru" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">7</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/112827733705766997507" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">124</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://ok.ru/vksmi" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">5,772</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://vk.com/vksmiru" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">84</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/VKsmiru" target="_blank">Читать</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://vk-smi.ru/"><img class="td-retina-data" src="https://vk-smi.ru/wp-content/uploads/2016/12/logo-vk1.png" data-retina="https://vk-smi.ru/wp-content/uploads/2016/12/logo-vk1.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">2000-2016 © ООО «ИНФОРМЛАЙН». Все права защищены. Любое копирование использование материалов с сайта «VK-SMI.RU» без письменного согласия администрации сайта запрещено, согласно Закону РФ "Об авторском праве"
<p></p>
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41903904 = new Ya.Metrika({
                    id:41903904,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41903904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2000-2016, ООО «ИНФОРМЛАЙН». VK-SMI.RU                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58b0341442a4e
    -->

    <script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:center;" data-lang="ru" data-url="http://vk-smi.ru/obshhestvo/diana-shurygina-fejkovyj-instagram-devushki-zarabatyvaet-dengi-chuzhim-lyudyam/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНИТЬСЯ" data-top-button="false" data-share-counter-type="common" data-follow-ok="vksmi" data-share-style="1" data-mode="share" data-follow-vk="vksmiru" data-like-text-enable="false" data-follow-tw="VKsmiru" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%
Присоединяйтесь и будьте в курсе новостей!" data-orientation="fixed-right" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.ps.lj." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmsvksmiru" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в Соц.Сетях" data-follow-gp="112827733705766997507" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="VKsmi.ru/" class="uptolike-buttons" ></div>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/vk-smi.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/vk-smi.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/themes/vksmi/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://vk-smi.ru/wp-content/uploads/2017/02/94f26e1a4c6d9ebf8a6c9be7716dea2d-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vk-smi.ru/wp-content/themes/vksmi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vk-smi.ru/wp-content/themes/vksmi';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/f/6/10592.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/c/9/10609.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

</body>
</html>