<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <title>Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы | Политика | Вечерний Курьер</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
<meta property="fb:admins" content="100013224944174" />  
  
<meta property="og:url" content="https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/ "/>  
<meta property="og:title" content="Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы" />  
<meta property="og:description" 
         content="Политологи России, особенно оппозиционные, пытаются понять, зачем Кадырову, главе Чечни, нужно так рьяно заступаться на народность рохинджа из Мьянмы. Обычно за самыми человеколюбивыми поступками политиков политологи видят второе дно. По словам эксперта по вопросам Центральной Азии, Рамзан Кадыров метит в лидеры всех мусульман Российской Федерации, а не только Чечни, а рохинджа – повод себя проявить. [&hellip;]" />  
<meta property="og:type" content="article" />  
<meta property="og:image" 
content="https://vk-smi.ru/wp-content/uploads/2017/09/1491594158-150x150.jpg" />
 
    <link rel="pingback" href="https://vk-smi.ru/xmlrpc.php" />
    <link rel="amphtml" href="https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/amp/"/> 
    <meta property="og:image" content="https://vk-smi.ru/wp-content/uploads/2017/09/1491594158.jpg" /><meta name="author" content="Марина Садовская">
<link rel="icon" type="image/png" href="https://vk-smi.ru/wp-content/img/VK-logo-01.jpg">
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[286,399] -->
<link rel="author" href="https://plus.google.com/+Vk-smiRu" />
<meta name="description"  content="Политологи России, особенно оппозиционные, пытаются понять, зачем Кадырову, главе Чечни, нужно так рьяно заступаться на народность рохинджа из Мьянмы. Обычно за" />

<meta name="keywords"  content="Владимир Путин,Мьянма,политологи,Рамзан Кадыров,рохинджа,Политика" />

<link rel="canonical" href="https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента" href="https://vk-smi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев" href="https://vk-smi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев к &laquo;Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы&raquo;" href="https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vk-smi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vk-smi.ru/wp-content/themes/vksmi/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://vk-smi.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vk-smi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vk-smi.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Мьянма решила заминировать границу с Бангладеш' href='https://vk-smi.ru/strana-i-mir/myanma-reshila-zaminirovat-granicu-s-bangladesh/' />
<link rel='next' title='Налог на добавленный доход коснется российской нефтедобычи' href='https://vk-smi.ru/economy/nalog-na-dobavlennyj-doxod-kosnetsya-rossijskoj-neftedobychi/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://vk-smi.ru/?p=29713' />
<link rel="alternate" type="application/json+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fpolitika%2Framzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fpolitika%2Framzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vk-smi.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f7baf59e-3075-458c-b777-98394c3e4696';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b4e40e7-0d3a-47c7-b9a8-378d25a10892";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хочет показать уведомление';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут появляться на экране  Вашего компьютера';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут появляться на Вашем девайсе';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Вы можете отписаться от уведомлений в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, Спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://vk-smi.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите, чтобы разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться на наши новости';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости VK-SMI.RU';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали подписку на новости';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо, что повторно подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписались от уведомлений.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской на новости с VK-SMI.RU';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать подписку';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//bimru.ru/ads.js?"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5123827717566918",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-29713 single-format-standard ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="td-mobile-main-menu"><li id="menu-item-9555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-16183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li id="menu-item-15105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li id="menu-item-9561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li id="menu-item-9557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://vk-smi.ru/economy/biznes/">Бизнес</a></li>
</ul>
</li>
<li id="menu-item-9558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></li>
</ul>
</li>
<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/auto/">Авто</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/science/">Наука</a></li>
</ul>
</li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="https://vk-smi.ru/persona/">Персоны</a></li>
<li id="menu-item-11176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/volgograd/">Волгоград</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kazan/">Казань</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kirov/">Киров</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/moscow/">Москва</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/ufa/">Уфа</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vk-smi.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://vk-smi.ru/">
            <img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
            <span class="td-visual-hidden">Вечерний Курьер</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Среда, Сентябрь 6, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container-8">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
	    </div>
    <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59b02b2e79092_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59b02b2e79092" ><script>var block_td_uid_1_59b02b2e79092 = new tdBlock();
block_td_uid_1_59b02b2e79092.id = "td_uid_1_59b02b2e79092";
block_td_uid_1_59b02b2e79092.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"245","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_59b02b2e79092_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59b02b2e79092.td_column_number = "3";
block_td_uid_1_59b02b2e79092.block_type = "td_block_mega_menu";
block_td_uid_1_59b02b2e79092.post_count = "4";
block_td_uid_1_59b02b2e79092.found_posts = "236";
block_td_uid_1_59b02b2e79092.header_color = "";
block_td_uid_1_59b02b2e79092.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b02b2e79092.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_1_59b02b2e79092);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59b02b2e79092" id="td_uid_2_59b02b2e7c54b" data-td_block_id="td_uid_1_59b02b2e79092" data-td_filter_value="" href="https://vk-smi.ru/economy/">Все</a><a class="mega-menu-sub-cat-td_uid_1_59b02b2e79092"  id="td_uid_3_59b02b2e7c688" data-td_block_id="td_uid_1_59b02b2e79092" data-td_filter_value="14" href="https://vk-smi.ru/economy/biznes/">Бизнес</a></div></div><div id=td_uid_1_59b02b2e79092 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/nalog-na-dobavlennyj-doxod-kosnetsya-rossijskoj-neftedobychi/" rel="bookmark" title="Налог на добавленный доход коснется российской нефтедобычи"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/KPE_002135_00011_1_t218_143642-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/KPE_002135_00011_1_t218_143642-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/KPE_002135_00011_1_t218_143642-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Налог на добавленный доход был одобрен правительством России" title="Налог на добавленный доход коснется российской нефтедобычи"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/nalog-na-dobavlennyj-doxod-kosnetsya-rossijskoj-neftedobychi/" rel="bookmark" title="Налог на добавленный доход коснется российской нефтедобычи">Налог на добавленный доход коснется российской нефтедобычи</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/bitkoin-iz-za-zapreta-ico-v-kitae-cena-bitkoina-snizilas-na-chetyre-tysyachi-dollarov/" rel="bookmark" title="Биткоин: из-за запрета ICO в Китае цена биткоина снизилась на четыре тысячи долларов"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/nasdaq-bitcoin_1-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/nasdaq-bitcoin_1-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/05/nasdaq-bitcoin_1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="биткоин" title="Биткоин: из-за запрета ICO в Китае цена биткоина снизилась на четыре тысячи долларов"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/bitkoin-iz-za-zapreta-ico-v-kitae-cena-bitkoina-snizilas-na-chetyre-tysyachi-dollarov/" rel="bookmark" title="Биткоин: из-за запрета ICO в Китае цена биткоина снизилась на четыре тысячи долларов">Биткоин: из-за запрета ICO в Китае цена биткоина снизилась на четыре&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/kurs-rublya-k-dollaru-prognoz-na-konec-goda/" rel="bookmark" title="Курс рубля к доллару: прогноз на конец года"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/171-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/171-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/171-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Курс доллара на сегодня: ЦБ установил курс в 56,38 рублей за доллар" title="Курс рубля к доллару: прогноз на конец года"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/kurs-rublya-k-dollaru-prognoz-na-konec-goda/" rel="bookmark" title="Курс рубля к доллару: прогноз на конец года">Курс рубля к доллару: прогноз на конец года</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/bank-otkrytie-cbr-nadeetsya-chto-sanaciya-pomozhet-banku-vozobnovit-rabotu/" rel="bookmark" title="Банк Открытие: ЦБР надеется, что санация поможет банку возобновить работу"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/754991441317769-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/754991441317769-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/754991441317769-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Банк «Открытие»: ЦБР надеется, что санация поможет банку возобновить работу" title="Банк Открытие: ЦБР надеется, что санация поможет банку возобновить работу"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/bank-otkrytie-cbr-nadeetsya-chto-sanaciya-pomozhet-banku-vozobnovit-rabotu/" rel="bookmark" title="Банк Открытие: ЦБР надеется, что санация поможет банку возобновить работу">Банк Открытие: ЦБР надеется, что санация поможет банку возобновить работу</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b02b2e79092" data-td_block_id="td_uid_1_59b02b2e79092"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b02b2e79092" data-td_block_id="td_uid_1_59b02b2e79092"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59b02b2e82bc5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59b02b2e82bc5" ><script>var block_td_uid_4_59b02b2e82bc5 = new tdBlock();
block_td_uid_4_59b02b2e82bc5.id = "td_uid_4_59b02b2e82bc5";
block_td_uid_4_59b02b2e82bc5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"246","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_59b02b2e82bc5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59b02b2e82bc5.td_column_number = "3";
block_td_uid_4_59b02b2e82bc5.block_type = "td_block_mega_menu";
block_td_uid_4_59b02b2e82bc5.post_count = "4";
block_td_uid_4_59b02b2e82bc5.found_posts = "377";
block_td_uid_4_59b02b2e82bc5.header_color = "";
block_td_uid_4_59b02b2e82bc5.ajax_pagination_infinite_stop = "";
block_td_uid_4_59b02b2e82bc5.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_4_59b02b2e82bc5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_59b02b2e82bc5" id="td_uid_5_59b02b2e878bd" data-td_block_id="td_uid_4_59b02b2e82bc5" data-td_filter_value="" href="https://vk-smi.ru/culture/">Все</a><a class="mega-menu-sub-cat-td_uid_4_59b02b2e82bc5"  id="td_uid_6_59b02b2e87a43" data-td_block_id="td_uid_4_59b02b2e82bc5" data-td_filter_value="2238" href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a><a class="mega-menu-sub-cat-td_uid_4_59b02b2e82bc5"  id="td_uid_7_59b02b2e87c67" data-td_block_id="td_uid_4_59b02b2e82bc5" data-td_filter_value="2237" href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></div></div><div id=td_uid_4_59b02b2e82bc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/show-business/mixail-grebenshhikov-byl-so-skandalom-uvolen-alloj-pugachevoj/" rel="bookmark" title="Михаил Гребенщиков был со скандалом уволен Аллой Пугачевой"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/00660561-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/00660561-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/00660561-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Михаил Гребенщиков был со скандалом уволен Аллой Пугачевой" title="Михаил Гребенщиков был со скандалом уволен Аллой Пугачевой"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/show-business/mixail-grebenshhikov-byl-so-skandalom-uvolen-alloj-pugachevoj/" rel="bookmark" title="Михаил Гребенщиков был со скандалом уволен Аллой Пугачевой">Михаил Гребенщиков был со скандалом уволен Аллой Пугачевой</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/show-business/viktor-drobysh-zaregistrirovalsya-v-instagram/" rel="bookmark" title="Виктор Дробыш зарегистрировался в Инстаграм"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/433-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/433-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/433-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Виктор Дробыш" title="Виктор Дробыш зарегистрировался в Инстаграм"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/show-business/viktor-drobysh-zaregistrirovalsya-v-instagram/" rel="bookmark" title="Виктор Дробыш зарегистрировался в Инстаграм">Виктор Дробыш зарегистрировался в Инстаграм</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/lyudmila-ryumina-medvedev-opublikoval-svoi-soboleznovaniya-v-svyazi-so-smertyu-velikoj-pevicy/" rel="bookmark" title="Людмила Рюмина: Медведев опубликовал свои соболезнования в связи со смертью великой певицы"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/bezymyannyy_55-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/bezymyannyy_55-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/bezymyannyy_55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Людмила Рюмина" title="Людмила Рюмина: Медведев опубликовал свои соболезнования в связи со смертью великой певицы"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/lyudmila-ryumina-medvedev-opublikoval-svoi-soboleznovaniya-v-svyazi-so-smertyu-velikoj-pevicy/" rel="bookmark" title="Людмила Рюмина: Медведев опубликовал свои соболезнования в связи со смертью великой певицы">Людмила Рюмина: Медведев опубликовал свои соболезнования в связи со смертью великой&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/show-business/olga-buzova-teleproekt-babij-bunt-ne-budet-translirovatsya-na-pervom-kanale/" rel="bookmark" title="Ольга Бузова: телепроект &#171;Бабий бунт&#187; не будет транслироваться на Первом канале"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/00660580-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/00660580-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/00660580-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ольга Бузова: телепроект &quot;Бабий бунт&quot; не будет транслироваться на Первом канале" title="Ольга Бузова: телепроект &#171;Бабий бунт&#187; не будет транслироваться на Первом канале"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/show-business/olga-buzova-teleproekt-babij-bunt-ne-budet-translirovatsya-na-pervom-kanale/" rel="bookmark" title="Ольга Бузова: телепроект &#171;Бабий бунт&#187; не будет транслироваться на Первом канале">Ольга Бузова: телепроект &#171;Бабий бунт&#187; не будет транслироваться на Первом канале</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59b02b2e82bc5" data-td_block_id="td_uid_4_59b02b2e82bc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59b02b2e82bc5" data-td_block_id="td_uid_4_59b02b2e82bc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59b02b2e8e79c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59b02b2e8e79c" ><script>var block_td_uid_8_59b02b2e8e79c = new tdBlock();
block_td_uid_8_59b02b2e8e79c.id = "td_uid_8_59b02b2e8e79c";
block_td_uid_8_59b02b2e8e79c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"248","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_8_59b02b2e8e79c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59b02b2e8e79c.td_column_number = "3";
block_td_uid_8_59b02b2e8e79c.block_type = "td_block_mega_menu";
block_td_uid_8_59b02b2e8e79c.post_count = "4";
block_td_uid_8_59b02b2e8e79c.found_posts = "164";
block_td_uid_8_59b02b2e8e79c.header_color = "";
block_td_uid_8_59b02b2e8e79c.ajax_pagination_infinite_stop = "";
block_td_uid_8_59b02b2e8e79c.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_8_59b02b2e8e79c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59b02b2e8e79c" id="td_uid_9_59b02b2e930aa" data-td_block_id="td_uid_8_59b02b2e8e79c" data-td_filter_value="" href="https://vk-smi.ru/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_8_59b02b2e8e79c"  id="td_uid_10_59b02b2e93279" data-td_block_id="td_uid_8_59b02b2e8e79c" data-td_filter_value="945" href="https://vk-smi.ru/technology/auto/">Авто</a><a class="mega-menu-sub-cat-td_uid_8_59b02b2e8e79c"  id="td_uid_11_59b02b2e934ad" data-td_block_id="td_uid_8_59b02b2e8e79c" data-td_filter_value="247" href="https://vk-smi.ru/technology/science/">Наука</a></div></div><div id=td_uid_8_59b02b2e8e79c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/iphone-8-ceny-na-novuyu-produkciyu-kompanii-apple-slili-v-set/" rel="bookmark" title="iphone 8: цены на новую продукцию компании Apple «слили» в Сеть"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/iphone-8-concept2-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/iphone-8-concept2-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/iphone-8-concept2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="iphone 8: цены на новую продукцию компании Apple «слили» в Сеть" title="iphone 8: цены на новую продукцию компании Apple «слили» в Сеть"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/iphone-8-ceny-na-novuyu-produkciyu-kompanii-apple-slili-v-set/" rel="bookmark" title="iphone 8: цены на новую продукцию компании Apple «слили» в Сеть">iphone 8: цены на новую продукцию компании Apple «слили» в Сеть</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/prezentaciya-iphone-8-sostoitsya-12-sentyabrya-v-kalifornii/" rel="bookmark" title="Презентация iphone 8 состоится 12 сентября в Калифорнии"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/Apple-iPhone-8-Display-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/Apple-iPhone-8-Display-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/Apple-iPhone-8-Display-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Презентация iphone 8 состоится 12 сентября в Калифорнии" title="Презентация iphone 8 состоится 12 сентября в Калифорнии"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/prezentaciya-iphone-8-sostoitsya-12-sentyabrya-v-kalifornii/" rel="bookmark" title="Презентация iphone 8 состоится 12 сентября в Калифорнии">Презентация iphone 8 состоится 12 сентября в Калифорнии</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/science/asteroid-1-sentyabrya-priblizitsya-k-zemle-na-7-millionov-kilometrov/" rel="bookmark" title="Астероид 1 сентября приблизится к Земле на 7 миллионов километров"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/10174-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/10174-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/10174-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Астероид 1 сентября «придет в гости» к Земле на расстояние в 7 миллионов километров" title="Астероид 1 сентября приблизится к Земле на 7 миллионов километров"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/science/asteroid-1-sentyabrya-priblizitsya-k-zemle-na-7-millionov-kilometrov/" rel="bookmark" title="Астероид 1 сентября приблизится к Земле на 7 миллионов километров">Астероид 1 сентября приблизится к Земле на 7 миллионов километров</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/science/kaspijskoe-more-vysyxaet-cherez-75-let-more-upolzet-iz-rossii-v-irak/" rel="bookmark" title="Каспийское море высыхает: через 75 лет море «уползет» из России в Ирак"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1457361049_image69067-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1457361049_image69067-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1457361049_image69067-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Каспийское море высыхает: через 75 лет Каспийское море «уползет» из России в Ирак" title="Каспийское море высыхает: через 75 лет море «уползет» из России в Ирак"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/science/kaspijskoe-more-vysyxaet-cherez-75-let-more-upolzet-iz-rossii-v-irak/" rel="bookmark" title="Каспийское море высыхает: через 75 лет море «уползет» из России в Ирак">Каспийское море высыхает: через 75 лет море «уползет» из России в&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59b02b2e8e79c" data-td_block_id="td_uid_8_59b02b2e8e79c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59b02b2e8e79c" data-td_block_id="td_uid_8_59b02b2e8e79c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9563"><a href="https://vk-smi.ru/persona/">Персоны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59b02b2e9a121_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59b02b2e9a121" ><script>var block_td_uid_12_59b02b2e9a121 = new tdBlock();
block_td_uid_12_59b02b2e9a121.id = "td_uid_12_59b02b2e9a121";
block_td_uid_12_59b02b2e9a121.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"755","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_12_59b02b2e9a121_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59b02b2e9a121.td_column_number = "3";
block_td_uid_12_59b02b2e9a121.block_type = "td_block_mega_menu";
block_td_uid_12_59b02b2e9a121.post_count = "4";
block_td_uid_12_59b02b2e9a121.found_posts = "431";
block_td_uid_12_59b02b2e9a121.header_color = "";
block_td_uid_12_59b02b2e9a121.ajax_pagination_infinite_stop = "";
block_td_uid_12_59b02b2e9a121.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_12_59b02b2e9a121);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59b02b2e9a121" id="td_uid_13_59b02b2ea3337" data-td_block_id="td_uid_12_59b02b2e9a121" data-td_filter_value="" href="https://vk-smi.ru/regions/">Все</a><a class="mega-menu-sub-cat-td_uid_12_59b02b2e9a121"  id="td_uid_14_59b02b2ea3548" data-td_block_id="td_uid_12_59b02b2e9a121" data-td_filter_value="754" href="https://vk-smi.ru/regions/volgograd/">Волгоград</a><a class="mega-menu-sub-cat-td_uid_12_59b02b2e9a121"  id="td_uid_15_59b02b2ea379a" data-td_block_id="td_uid_12_59b02b2e9a121" data-td_filter_value="775" href="https://vk-smi.ru/regions/kazan/">Казань</a><a class="mega-menu-sub-cat-td_uid_12_59b02b2e9a121"  id="td_uid_16_59b02b2ea3a15" data-td_block_id="td_uid_12_59b02b2e9a121" data-td_filter_value="6" href="https://vk-smi.ru/regions/kirov/">Киров</a><a class="mega-menu-sub-cat-td_uid_12_59b02b2e9a121"  id="td_uid_17_59b02b2ea3c98" data-td_block_id="td_uid_12_59b02b2e9a121" data-td_filter_value="774" href="https://vk-smi.ru/regions/moscow/">Москва</a><a class="mega-menu-sub-cat-td_uid_12_59b02b2e9a121"  id="td_uid_18_59b02b2ea3eef" data-td_block_id="td_uid_12_59b02b2e9a121" data-td_filter_value="771" href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a><a class="mega-menu-sub-cat-td_uid_12_59b02b2e9a121"  id="td_uid_19_59b02b2ea4178" data-td_block_id="td_uid_12_59b02b2e9a121" data-td_filter_value="762" href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a><a class="mega-menu-sub-cat-td_uid_12_59b02b2e9a121"  id="td_uid_20_59b02b2ea4392" data-td_block_id="td_uid_12_59b02b2e9a121" data-td_filter_value="764" href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a><a class="mega-menu-sub-cat-td_uid_12_59b02b2e9a121"  id="td_uid_21_59b02b2ea4598" data-td_block_id="td_uid_12_59b02b2e9a121" data-td_filter_value="950" href="https://vk-smi.ru/regions/ufa/">Уфа</a><a class="mega-menu-sub-cat-td_uid_12_59b02b2e9a121"  id="td_uid_22_59b02b2ea4782" data-td_block_id="td_uid_12_59b02b2e9a121" data-td_filter_value="778" href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></div></div><div id=td_uid_12_59b02b2e9a121 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/den-tomicha-izvestnye-urozhency-goroda-rasskazhut-istoriyu-svoego-uspexa/" rel="bookmark" title="День томича: известные уроженцы города расскажут историю своего успеха"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/11a9dac0-3785-446d-b063-12f1a4179cfa-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/11a9dac0-3785-446d-b063-12f1a4179cfa-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/11a9dac0-3785-446d-b063-12f1a4179cfa-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="День томича: известные уроженцы Томска расскажут историю своего успеха" title="День томича: известные уроженцы города расскажут историю своего успеха"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/den-tomicha-izvestnye-urozhency-goroda-rasskazhut-istoriyu-svoego-uspexa/" rel="bookmark" title="День томича: известные уроженцы города расскажут историю своего успеха">День томича: известные уроженцы города расскажут историю своего успеха</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/avariya-pod-voronezhem-travmu-golovy-poluchila-trexletnyaya-devochka/" rel="bookmark" title="Авария под Воронежем: травму головы получила трехлетняя девочка"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/dtp-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/dtp-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/dtp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Авария в Пензе: в жутком ДТП на проспекте Победы погиб мотоциклист" title="Авария под Воронежем: травму головы получила трехлетняя девочка"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/avariya-pod-voronezhem-travmu-golovy-poluchila-trexletnyaya-devochka/" rel="bookmark" title="Авария под Воронежем: травму головы получила трехлетняя девочка">Авария под Воронежем: травму головы получила трехлетняя девочка</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/den-tomicha-zhitelej-tomska-zhdut-salyut-iz-sharikov-koncerty-mestnyx-grupp-i-vstrechi-s-izvestnymi-tomichami/" rel="bookmark" title="День томича: жителей Томска ждут салют из шариков, концерты местных групп и встречи с известными томичами"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/383f39ff33930f03632a48d54cf89ac5_lg7ca98c-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/383f39ff33930f03632a48d54cf89ac5_lg7ca98c-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/383f39ff33930f03632a48d54cf89ac5_lg7ca98c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="День томича: жителей Томска ждут салют из шариков, концерты местных групп и встречи с известными томичами" title="День томича: жителей Томска ждут салют из шариков, концерты местных групп и встречи с известными томичами"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/den-tomicha-zhitelej-tomska-zhdut-salyut-iz-sharikov-koncerty-mestnyx-grupp-i-vstrechi-s-izvestnymi-tomichami/" rel="bookmark" title="День томича: жителей Томска ждут салют из шариков, концерты местных групп и встречи с известными томичами">День томича: жителей Томска ждут салют из шариков, концерты местных групп&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/ufa/potop-v-ufe-livnevye-dozhdi-bukvalno-smyvali-gorod-s-lica-zemli/" rel="bookmark" title="Потоп в Уфе: ливневые дожди буквально смывали город с лица Земли"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/1a8f812503894dba83fc981946b80810-847x540-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/1a8f812503894dba83fc981946b80810-847x540-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/1a8f812503894dba83fc981946b80810-847x540-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Потоп в Уфе: ливневые дожди буквально смывали город с лица Земли" title="Потоп в Уфе: ливневые дожди буквально смывали город с лица Земли"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/ufa/potop-v-ufe-livnevye-dozhdi-bukvalno-smyvali-gorod-s-lica-zemli/" rel="bookmark" title="Потоп в Уфе: ливневые дожди буквально смывали город с лица Земли">Потоп в Уфе: ливневые дожди буквально смывали город с лица Земли</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59b02b2e9a121" data-td_block_id="td_uid_12_59b02b2e9a121"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59b02b2e9a121" data-td_block_id="td_uid_12_59b02b2e9a121"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://vk-smi.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-29713" class="td-post-template-8 post-29713 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-vladimir-putin tag-myanma tag-politologi tag-ramzan-kadyrov tag-roxindzha" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/"><span itemprop="title">Главная</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Политика" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/politika/"><span itemprop="title">Политика</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы"><meta itemprop="url" content = "https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/">Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://vk-smi.ru/politika/">Политика</a></li></ul>                <h1 class="entry-title">Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Автор:</div> <a href="https://vk-smi.ru/author/smerrkiseb/">Марина Садовская</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T17:45:24+00:00" >06.09.2017</time></span>   <span style="color: #fff; float: left; position: relative; top: 2px; margin-left: -17px; margin-right: 22px;">17:45</span> 
                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29713">124</span></div>                    <div class="td-post-comments"><a href="https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                ﻿
    

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><strong><em>Политологи России, особенно оппозиционные, пытаются понять, зачем Кадырову, главе Чечни, нужно так рьяно заступаться на народность рохинджа из Мьянмы. Обычно за самыми человеколюбивыми поступками политиков политологи видят второе дно. По словам эксперта по вопросам Центральной Азии, Рамзан Кадыров метит в лидеры всех мусульман Российской Федерации, а не только Чечни, а рохинджа – повод себя проявить.</em></strong></p>
<p><img class="aligncenter wp-image-29714 size-full" src="https://vk-smi.ru/wp-content/uploads/2017/09/1491594158.jpg" alt="Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы" width="1036" height="588" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/1491594158.jpg 1036w, https://vk-smi.ru/wp-content/uploads/2017/09/1491594158-320x182.jpg 320w, https://vk-smi.ru/wp-content/uploads/2017/09/1491594158-768x436.jpg 768w, https://vk-smi.ru/wp-content/uploads/2017/09/1491594158-710x403.jpg 710w, https://vk-smi.ru/wp-content/uploads/2017/09/1491594158-740x420.jpg 740w" sizes="(max-width: 1036px) 100vw, 1036px" /></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Политологи, разбирающиеся в вопросах Средней Азии, отмечают, что народность рохинджа, ее безопасность, отсутствие геноцида в Мьянме – не цель Рамзана Кадырова, а просто средство для достижения личных целей. Цель у политика несколько иная – он видит себя главой всех мусульман РФ, а годами угнетаемая народность – повод показать себя в выгодном свете. Даже ООН знает, что на границе Мьянмы с Бангладеш то и дело имеют место быть конфликты бирманцев и рохинджа. Организация называет народность одной из самых несчастных и угнетаемых, но ни в одной стране мира, кроме РФ, рохинджа не стали поводом для демонстраций.</p>
<p style="text-align: justify;">По словам экспертов, Рамзан Кадыров понимает, что если его патрон сложит свои президентские полномочия в 2018 году – ему придется выживать без Владимира Путина, в новой России. А мобилизовать народ, вдохновить его идеей, вывести на улицы демонстрацию, которую никто не разогнал, Рамзан Кадыров умеет. К тому же мусульманам импонирует его исламская идентичность, которая может оказаться сильнее российской.</p>
<p style="text-align: justify;">Сам Кадыров признает, что реально оценивает свои возможности, но будь его воля – он бы наказал Мьянму за рохинджа ядерным ударом, хотя не может отправить даже войска. Поэтому призывы некоторых особо рьяных мусульман в Интернете глава Чечни назвал нереальными.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://vk-smi.ru/tag/vladimir-putin/">Владимир Путин</a></li><li><a href="https://vk-smi.ru/tag/myanma/">Мьянма</a></li><li><a href="https://vk-smi.ru/tag/politologi/">политологи</a></li><li><a href="https://vk-smi.ru/tag/ramzan-kadyrov/">Рамзан Кадыров</a></li><li><a href="https://vk-smi.ru/tag/roxindzha/">рохинджа</a></li></ul>        </div>

        <br/>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://vk-smi.ru/strana-i-mir/myanma-reshila-zaminirovat-granicu-s-bangladesh/">Мьянма решила заминировать границу с Бангладеш</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://vk-smi.ru/economy/nalog-na-dobavlennyj-doxod-kosnetsya-rossijskoj-neftedobychi/">Налог на добавленный доход коснется российской нефтедобычи</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vk-smi.ru/author/smerrkiseb/">Марина Садовская</a></span></div>	<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Марина Садовская"></span><meta itemprop="datePublished" content="2017-09-06T17:45:24+00:00"><meta itemprop="dateModified" content="2017-09-06T17:45:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/img/Logotip-238х70.png"></span><meta itemprop="name" content="Вечерний Курьер"></span><meta itemprop="headline " content="Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/uploads/2017/09/1491594158.jpg"><meta itemprop="width" content="1036"><meta itemprop="height" content="588"></span>

<H4 class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></H4>

<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13618">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13618/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
<br/>

<div id="smi_teaser_10609">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<br/>

    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_27_59b02b2eb69d0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_59b02b2eb69d0" ><script>var block_td_uid_27_59b02b2eb69d0 = new tdBlock();
block_td_uid_27_59b02b2eb69d0.id = "td_uid_27_59b02b2eb69d0";
block_td_uid_27_59b02b2eb69d0.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_27_59b02b2eb69d0_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29713,"live_filter_cur_post_author":"6"}';
block_td_uid_27_59b02b2eb69d0.td_column_number = "3";
block_td_uid_27_59b02b2eb69d0.block_type = "td_block_related_posts";
block_td_uid_27_59b02b2eb69d0.post_count = "9";
block_td_uid_27_59b02b2eb69d0.found_posts = "195";
block_td_uid_27_59b02b2eb69d0.header_color = "";
block_td_uid_27_59b02b2eb69d0.ajax_pagination_infinite_stop = "";
block_td_uid_27_59b02b2eb69d0.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_27_59b02b2eb69d0);
</script><h4 class="td-related-title"><a id="td_uid_28_59b02b2ebf694" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_59b02b2eb69d0" href="#">ПОХОЖИЕ НОВОСТИ</a><a id="td_uid_29_59b02b2ebf6ec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_59b02b2eb69d0" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_27_59b02b2eb69d0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/zayavlenie-kadyrova-vladimir-putin-pravilno-vosprinyal-slova-ramzana-kadyrova-o-myanme/" rel="bookmark" title="Заявление Кадырова: Владимир Путин правильно воспринял слова Рамзана Кадырова о Мьянме"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/387-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/387-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/387-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Рамзан Кадыров" title="Заявление Кадырова: Владимир Путин правильно воспринял слова Рамзана Кадырова о Мьянме"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/zayavlenie-kadyrova-vladimir-putin-pravilno-vosprinyal-slova-ramzana-kadyrova-o-myanme/" rel="bookmark" title="Заявление Кадырова: Владимир Путин правильно воспринял слова Рамзана Кадырова о Мьянме">Заявление Кадырова: Владимир Путин правильно воспринял слова Рамзана Кадырова о Мьянме</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/kseniya-sobchak-ne-sobiraetsya-stanovitsya-konkurentom-putina-na-vyborax-2018/" rel="bookmark" title="Ксения Собчак не собирается становиться конкурентом Путина на Выборах-2018"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/385-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/385-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/385-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ксения Собчак" title="Ксения Собчак не собирается становиться конкурентом Путина на Выборах-2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/kseniya-sobchak-ne-sobiraetsya-stanovitsya-konkurentom-putina-na-vyborax-2018/" rel="bookmark" title="Ксения Собчак не собирается становиться конкурентом Путина на Выборах-2018">Ксения Собчак не собирается становиться конкурентом Путина на Выборах-2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/birma-musulmane-erdogan-osudil-genocid-svoix-edinovercev-musulman-v-myanme/" rel="bookmark" title="Бирма мусульмане: Эрдоган осудил геноцид своих единоверцев-мусульман в Мьянме"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/5-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/5-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/09/5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Бирма мусульмане: Эрдоган осудил геноцид своих единоверцев-мусульман в Мьянме" title="Бирма мусульмане: Эрдоган осудил геноцид своих единоверцев-мусульман в Мьянме"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/birma-musulmane-erdogan-osudil-genocid-svoix-edinovercev-musulman-v-myanme/" rel="bookmark" title="Бирма мусульмане: Эрдоган осудил геноцид своих единоверцев-мусульман в Мьянме">Бирма мусульмане: Эрдоган осудил геноцид своих единоверцев-мусульман в Мьянме</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/kndr-tereza-mej-uverena-chto-obuzdat-kim-chen-yna-smozhet-tolko-kitaj/" rel="bookmark" title="КНДР: Тереза Мэй уверена, что обуздать Ким Чен Ына сможет только Китай"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1_lbvddpA-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1_lbvddpA-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1_lbvddpA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="КНДР: Тереза Мэй уверена, что обуздать Ким Чен Ына сможет только Китай" title="КНДР: Тереза Мэй уверена, что обуздать Ким Чен Ына сможет только Китай"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/kndr-tereza-mej-uverena-chto-obuzdat-kim-chen-yna-smozhet-tolko-kitaj/" rel="bookmark" title="КНДР: Тереза Мэй уверена, что обуздать Ким Чен Ына сможет только Китай">КНДР: Тереза Мэй уверена, что обуздать Ким Чен Ына сможет только Китай</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/perenos-uchebnogo-goda-eksperty-obyasnyayut-zhelanie-deputatov-ldpr/" rel="bookmark" title="Перенос учебного года: эксперты объясняют желание депутатов ЛДПР"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/319121508-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/319121508-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/319121508-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Перенос учебного года: эксперты объясняют желание депутатов перенести учебный год на октябрь" title="Перенос учебного года: эксперты объясняют желание депутатов ЛДПР"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/perenos-uchebnogo-goda-eksperty-obyasnyayut-zhelanie-deputatov-ldpr/" rel="bookmark" title="Перенос учебного года: эксперты объясняют желание депутатов ЛДПР">Перенос учебного года: эксперты объясняют желание депутатов ЛДПР</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/afganistan-obratilsya-k-rossii-s-prosboj-o-pomoshhi/" rel="bookmark" title="Афганистан обратился к России с просьбой о помощи"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1048-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1048-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1048-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Афганистан" title="Афганистан обратился к России с просьбой о помощи"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/afganistan-obratilsya-k-rossii-s-prosboj-o-pomoshhi/" rel="bookmark" title="Афганистан обратился к России с просьбой о помощи">Афганистан обратился к России с просьбой о помощи</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/perenos-stolicy-za-ural-yurij-krupnov-predlozhil-doktrinu-razmoskvichivaniya/" rel="bookmark" title="Перенос столицы за Урал: Юрий Крупнов предложил «Доктрину размосквичивания»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/1016-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/1016-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/08/1016-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Перенос столицы за Урал" title="Перенос столицы за Урал: Юрий Крупнов предложил «Доктрину размосквичивания»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/perenos-stolicy-za-ural-yurij-krupnov-predlozhil-doktrinu-razmoskvichivaniya/" rel="bookmark" title="Перенос столицы за Урал: Юрий Крупнов предложил «Доктрину размосквичивания»">Перенос столицы за Урал: Юрий Крупнов предложил «Доктрину размосквичивания»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/aleksej-didenko-iz-ldpr-osudil-vrio-gubernatora-tomskoj-oblasti-sergeya-zhvachkina/" rel="bookmark" title="Алексей Диденко из ЛДПР осудил ВрИО губернатора Томской области Сергея Жвачкина"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/didenko_9-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/didenko_9-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/didenko_9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Диденко ЛДПР: выдвиженец из ЛДПР Алексей Диденко осудил врио губернатора Томской области Сергея Жвачкина" title="Алексей Диденко из ЛДПР осудил ВрИО губернатора Томской области Сергея Жвачкина"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/aleksej-didenko-iz-ldpr-osudil-vrio-gubernatora-tomskoj-oblasti-sergeya-zhvachkina/" rel="bookmark" title="Алексей Диденко из ЛДПР осудил ВрИО губернатора Томской области Сергея Жвачкина">Алексей Диденко из ЛДПР осудил ВрИО губернатора Томской области Сергея Жвачкина</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/polsha-i-litva-pomiryatsya-posle-neuvazhitelnyx-vyskazyvanij-eks-glavy-mida-polshi/" rel="bookmark" title="Польша и Литва помирятся после неуважительных высказываний экс-главы МИДа Польши"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/polsha-litva-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/polsha-litva-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/08/polsha-litva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Польша и Литва помирятся после неуважительных высказываний бывшего министра иностранный дел Польши о Литве" title="Польша и Литва помирятся после неуважительных высказываний экс-главы МИДа Польши"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/polsha-i-litva-pomiryatsya-posle-neuvazhitelnyx-vyskazyvanij-eks-glavy-mida-polshi/" rel="bookmark" title="Польша и Литва помирятся после неуважительных высказываний экс-главы МИДа Польши">Польша и Литва помирятся после неуважительных высказываний экс-главы МИДа Польши</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59b02b2eb69d0" data-td_block_id="td_uid_27_59b02b2eb69d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59b02b2eb69d0" data-td_block_id="td_uid_27_59b02b2eb69d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                            <ul id="cackle-comments">
                                    </ul>
                        </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c29713',
        id: '49813',
        channel: '29713'
    , ssoAuth: 'e30= 09d5e30aa2fe988358ea3bba4b2009be 1504717614'        ,
        callback: {
            ready: [function() {
                var count = document.getElementById('c29713');
                if(count!=null){
                    var val = isNaN(parseInt(count.innerHTML))? 0: parseInt(count.innerHTML);
                    count.innerHTML=Cackle.Comment.lang[cackle_widget[0].lang].commentCount(val);
                }

                }]
            }
                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>ИНТЕРЕСНЫЕ ФАКТЫ</span></div>			<div class="textwidget"><div id="smi_teaser_10592">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></div>			<div class="textwidget"><!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13045">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13045/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_31_59b02b2ed90c5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_59b02b2ed90c5" ><script>var block_td_uid_31_59b02b2ed90c5 = new tdBlock();
block_td_uid_31_59b02b2ed90c5.id = "td_uid_31_59b02b2ed90c5";
block_td_uid_31_59b02b2ed90c5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u0421\u041b\u0415\u0414\u041d\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_59b02b2ed90c5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_59b02b2ed90c5.td_column_number = "1";
block_td_uid_31_59b02b2ed90c5.block_type = "td_block_7";
block_td_uid_31_59b02b2ed90c5.post_count = "5";
block_td_uid_31_59b02b2ed90c5.found_posts = "5682";
block_td_uid_31_59b02b2ed90c5.header_color = "#";
block_td_uid_31_59b02b2ed90c5.ajax_pagination_infinite_stop = "";
block_td_uid_31_59b02b2ed90c5.max_num_pages = "1137";
tdBlocksArray.push(block_td_uid_31_59b02b2ed90c5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h4></div><div id=td_uid_31_59b02b2ed90c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/stella-baranovskaya-pevica-zara-priyutila-u-sebya-syna-pogibshej-aktrisy/" rel="bookmark" title="Стелла Барановская: певица Зара приютила у себя сына погибшей актрисы"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/00660565-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/00660565-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/09/00660565-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Стела барановская: Певица Зара приютила у себя сына погибшей актрисы" title="Стелла Барановская: певица Зара приютила у себя сына погибшей актрисы"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/stella-baranovskaya-pevica-zara-priyutila-u-sebya-syna-pogibshej-aktrisy/" rel="bookmark" title="Стелла Барановская: певица Зара приютила у себя сына погибшей актрисы">Стелла Барановская: певица Зара приютила у себя сына погибшей актрисы</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T18:22:34+00:00" >06.09.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/putin-o-serebrennikove-prezident-schitaet-chto-nelzya-otpuskat-rezhissera-na-osnovanii-togo-chto-on-tvorcheskij-chelovek/" rel="bookmark" title="Путин о Серебренникове: президент считает, что нельзя отпускать режиссера на основании того, что он творческий человек"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/putin_2_vs-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/putin_2_vs-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/09/putin_2_vs-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Путин о Серебренникове: президент считает, что нельзя отпускать режиссера на основании того, что он творческий человек" title="Путин о Серебренникове: президент считает, что нельзя отпускать режиссера на основании того, что он творческий человек"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/putin-o-serebrennikove-prezident-schitaet-chto-nelzya-otpuskat-rezhissera-na-osnovanii-togo-chto-on-tvorcheskij-chelovek/" rel="bookmark" title="Путин о Серебренникове: президент считает, что нельзя отпускать режиссера на основании того, что он творческий человек">Путин о Серебренникове: президент считает, что нельзя отпускать режиссера на основании...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T18:16:41+00:00" >06.09.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/novosti-sirii-v-rajone-akerbata-aviaciej-rf-byli-unichtozheny-bolee-tysyachi-boevikov/" rel="bookmark" title="Новости Сирии: в районе Акербата авиацией РФ были уничтожены более тысячи боевиков"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/156-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/156-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/156-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Сирия последние новости" title="Новости Сирии: в районе Акербата авиацией РФ были уничтожены более тысячи боевиков"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/novosti-sirii-v-rajone-akerbata-aviaciej-rf-byli-unichtozheny-bolee-tysyachi-boevikov/" rel="bookmark" title="Новости Сирии: в районе Акербата авиацией РФ были уничтожены более тысячи боевиков">Новости Сирии: в районе Акербата авиацией РФ были уничтожены более тысячи...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T18:07:59+00:00" >06.09.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/nalog-na-dobavlennyj-doxod-kosnetsya-rossijskoj-neftedobychi/" rel="bookmark" title="Налог на добавленный доход коснется российской нефтедобычи"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/KPE_002135_00011_1_t218_143642-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/KPE_002135_00011_1_t218_143642-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/09/KPE_002135_00011_1_t218_143642-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Налог на добавленный доход был одобрен правительством России" title="Налог на добавленный доход коснется российской нефтедобычи"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/nalog-na-dobavlennyj-doxod-kosnetsya-rossijskoj-neftedobychi/" rel="bookmark" title="Налог на добавленный доход коснется российской нефтедобычи">Налог на добавленный доход коснется российской нефтедобычи</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T17:57:43+00:00" >06.09.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/" rel="bookmark" title="Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/1491594158-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/1491594158-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/09/1491594158-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа их Мьянмы" title="Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/" rel="bookmark" title="Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы">Рамзан Кадыров: политологи объяснили, зачем Кадырову нужна народность рохинджа из Мьянмы</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T17:45:24+00:00" >06.09.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_59b02b2ed90c5" data-td_block_id="td_uid_31_59b02b2ed90c5">Загрузить больше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span9">
            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_34_59b02b2ef1461_rand td-pb-border-top"  data-td-block-uid="td_uid_34_59b02b2ef1461" ><script>var block_td_uid_34_59b02b2ef1461 = new tdBlock();
block_td_uid_34_59b02b2ef1461.id = "td_uid_34_59b02b2ef1461";
block_td_uid_34_59b02b2ef1461.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415 \u0417\u0410 \u041d\u0415\u0414\u0415\u041b\u042e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_59b02b2ef1461_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_59b02b2ef1461.td_column_number = "1";
block_td_uid_34_59b02b2ef1461.block_type = "td_block_7";
block_td_uid_34_59b02b2ef1461.post_count = "3";
block_td_uid_34_59b02b2ef1461.found_posts = "5682";
block_td_uid_34_59b02b2ef1461.header_color = "#";
block_td_uid_34_59b02b2ef1461.ajax_pagination_infinite_stop = "";
block_td_uid_34_59b02b2ef1461.max_num_pages = "1894";
tdBlocksArray.push(block_td_uid_34_59b02b2ef1461);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОПУЛЯРНОЕ ЗА НЕДЕЛЮ</span></h4></div><div id=td_uid_34_59b02b2ef1461 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/mariya-dapirka-napisala-materi-proshhalnoe-pismo-ozhidaya-kazni-vo-vetname/" rel="bookmark" title="Мария Дапирка написала матери прощальное письмо, ожидая казни во Вьетнаме"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/08/large_38cdd49a46-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/08/large_38cdd49a46-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/08/large_38cdd49a46-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Мария Дапирка написала матери прощальное письмо, ожидая казни во Вьетнаме" title="Мария Дапирка написала матери прощальное письмо, ожидая казни во Вьетнаме"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/mariya-dapirka-napisala-materi-proshhalnoe-pismo-ozhidaya-kazni-vo-vetname/" rel="bookmark" title="Мария Дапирка написала матери прощальное письмо, ожидая казни во Вьетнаме">Мария Дапирка написала матери прощальное письмо, ожидая казни во Вьетнаме</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T13:55:45+00:00" >30.08.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/politika/birma-musulmane-erdogan-osudil-genocid-svoix-edinovercev-musulman-v-myanme/" rel="bookmark" title="Бирма мусульмане: Эрдоган осудил геноцид своих единоверцев-мусульман в Мьянме"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/5-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/5-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/09/5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Бирма мусульмане: Эрдоган осудил геноцид своих единоверцев-мусульман в Мьянме" title="Бирма мусульмане: Эрдоган осудил геноцид своих единоверцев-мусульман в Мьянме"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/politika/birma-musulmane-erdogan-osudil-genocid-svoix-edinovercev-musulman-v-myanme/" rel="bookmark" title="Бирма мусульмане: Эрдоган осудил геноцид своих единоверцев-мусульман в Мьянме">Бирма мусульмане: Эрдоган осудил геноцид своих единоверцев-мусульман в Мьянме</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-02T12:49:45+00:00" >02.09.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/myanma-poslednie-novosti-ne-menee-400-chelovek-pogibli-okolo-50-tys-sbezhali-iz-strany-ne-menee-2600-domov-sozhzheny/" rel="bookmark" title="Мьянма, последние новости: не менее 400 человек погибли, около 50 тыс. сбежали из страны, не менее 2600 домов сожжены"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/rohingya-refugees-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/rohingya-refugees-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/09/rohingya-refugees-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Мьянма, геноцид, мусульмане," title="Мьянма, последние новости: не менее 400 человек погибли, около 50 тыс. сбежали из страны, не менее 2600 домов сожжены"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/myanma-poslednie-novosti-ne-menee-400-chelovek-pogibli-okolo-50-tys-sbezhali-iz-strany-ne-menee-2600-domov-sozhzheny/" rel="bookmark" title="Мьянма, последние новости: не менее 400 человек погибли, около 50 тыс. сбежали из страны, не менее 2600 домов сожжены">Мьянма, последние новости: не менее 400 человек погибли, около 50 тыс....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-03T09:39:49+00:00" >03.09.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_35_59b02b2f6101b_rand td-pb-border-top"  data-td-block-uid="td_uid_35_59b02b2f6101b" ><script>var block_td_uid_35_59b02b2f6101b = new tdBlock();
block_td_uid_35_59b02b2f6101b.id = "td_uid_35_59b02b2f6101b";
block_td_uid_35_59b02b2f6101b.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418 \u041d\u0415\u0414\u0415\u041b\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_59b02b2f6101b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_59b02b2f6101b.td_column_number = "1";
block_td_uid_35_59b02b2f6101b.block_type = "td_block_7";
block_td_uid_35_59b02b2f6101b.post_count = "3";
block_td_uid_35_59b02b2f6101b.found_posts = "120";
block_td_uid_35_59b02b2f6101b.header_color = "#";
block_td_uid_35_59b02b2f6101b.ajax_pagination_infinite_stop = "";
block_td_uid_35_59b02b2f6101b.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_35_59b02b2f6101b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>НОВОСТИ НЕДЕЛИ</span></h4></div><div id=td_uid_35_59b02b2f6101b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/alla-pugacheva-vygnala-mixaila-grebenshhikova-iz-svoej-detskoj-shkoly-talantov/" rel="bookmark" title="Алла Пугачева выгнала Михаила Гребенщикова из своей детской «Школы талантов»"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/f70d3498a802a974479f57af216c6509-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/f70d3498a802a974479f57af216c6509-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/09/f70d3498a802a974479f57af216c6509-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Алла Пугачева со скандала выгнала Михаила Гребенщикова из своей детской «Школы талантов»" title="Алла Пугачева выгнала Михаила Гребенщикова из своей детской «Школы талантов»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/alla-pugacheva-vygnala-mixaila-grebenshhikova-iz-svoej-detskoj-shkoly-talantov/" rel="bookmark" title="Алла Пугачева выгнала Михаила Гребенщикова из своей детской «Школы талантов»">Алла Пугачева выгнала Михаила Гребенщикова из своей детской «Школы талантов»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T13:59:59+00:00" >04.09.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/sergej-druzhko-vpervye-podelilsya-fotografiej-novorozhdyonnogo-syna/" rel="bookmark" title="Сергей Дружко впервые поделился фотографией новорождённого сына"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/00660586-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/00660586-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/09/00660586-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Сергей Дружко впервые поделился фотографией новорождённого сына" title="Сергей Дружко впервые поделился фотографией новорождённого сына"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/sergej-druzhko-vpervye-podelilsya-fotografiej-novorozhdyonnogo-syna/" rel="bookmark" title="Сергей Дружко впервые поделился фотографией новорождённого сына">Сергей Дружко впервые поделился фотографией новорождённого сына</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T09:28:42+00:00" >06.09.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/kurban-bajram-moskva-vstretila-den-znanij-i-religioznyj-prazdnik-bez-proisshestvij/" rel="bookmark" title="Курбан-Байрам: Москва встретила День Знаний и религиозный праздник без происшествий"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/09/TASS_17454835-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/09/TASS_17454835-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/09/TASS_17454835-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Курбан Байрам: Москва встретила День Знаний и Курбан Байрам без происшествий" title="Курбан-Байрам: Москва встретила День Знаний и религиозный праздник без происшествий"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/kurban-bajram-moskva-vstretila-den-znanij-i-religioznyj-prazdnik-bez-proisshestvij/" rel="bookmark" title="Курбан-Байрам: Москва встретила День Знаний и религиозный праздник без происшествий">Курбан-Байрам: Москва встретила День Знаний и религиозный праздник без происшествий</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-01T15:36:59+00:00" >01.09.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
            </div>

            <div class="td-pb-span3">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_36_59b02b2f6b8d4_rand td-pb-border-top"><h4 class="block-title"><span>ЧИТАЙТЕ НАС В СОЦ.СЕТЯХ</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,472</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/VKsmi.ru" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">15</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Vk-smiRu" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,223</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://ok.ru/vksmi" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">5,794</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://vk.com/vksmiru" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">198</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/VKsmiru" target="_blank">Читать</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://vk-smi.ru/"><img class="td-retina-data" src="https://vk-smi.ru/wp-content/img/Logotip-238.png" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Сетевое издание «Вечерний курьер» Свидетельство о регистрации СМИ ЭЛ № ФС77-68865, <br/>выдано Федеральной службой по надзору в сфере связи, информационных <br/>технологий и массовых коммуникаций (Роскомнадзор) 28.02.2017 г.<br/>
Copyright © 2017, ООО «ИНФОРМЛАЙН». Все права защищены.<br/>
Любое воспроизведение материалов сайта без разрешения редакции воспрещается.
<p></p>
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41903904 = new Ya.Metrika({
                    id:41903904,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41903904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2000-2017 VK-SMI.RU, ООО «ИНФОРМЛАЙН»                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 59b02b2f6d908
    -->

    <script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:center;" data-lang="ru" data-url="https://vk-smi.ru/politika/ramzan-kadyrov-politologi-obyasnili-zachem-kadyrovu-nuzhna-narodnost-roxindzha-iz-myanmy/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНИТЬСЯ" data-top-button="false" data-share-counter-type="common" data-follow-ok="vksmi" data-share-style="1" data-mode="share" data-follow-vk="vksmiru" data-like-text-enable="false" data-follow-tw="VKsmiru" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%
Присоединяйтесь и будьте в курсе новостей!" data-orientation="fixed-right" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.ps.lj." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmsvksmiru" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в Соц.Сетях" data-follow-gp="+Vk-smiRu" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="VKsmi.ru/" class="uptolike-buttons" ></div>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/themes/vksmi/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://vk-smi.ru/wp-content/uploads/2017/09/1491594158.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vk-smi.ru/wp-content/themes/vksmi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vk-smi.ru/wp-content/themes/vksmi';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 if (window.noAdblock){
 sm.src = "//jsn.24smi.net/f/6/10592.js";
 }
else {
sm.src = "//fishmkp.tv/24smi/jsn/f/6/10592.js";
}
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 if (window.noAdblock){
 sm.src = "//jsn.24smi.net/c/9/10609.js";
 }
else {
sm.src = "//fishmkp.tv/24smi/jsn/c/9/10609.js";
}
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

</body>
</html>