<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <title>Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии | Происшествия | Вечерний Курьер</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
<meta property="fb:admins" content="100013224944174" />  
  
<meta property="og:url" content="https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/ "/>  
<meta property="og:title" content="Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии" />  
<meta property="og:description" 
         content="Причину смерти Олега Яковлева, бывшего солиста группы «Иванушки International», назвала его гражданская жена, по совместительству пиар-менеджер &#8212; Александара Куцевол. По ее словам, исполнитель умер от запущенной формы воспаления легких, не приходя в сознание. Проблем со здоровьем у 47-летнего певца Олега Яковлева было достаточно, и поэтому пневмония привела к серьезным осложнениям и летальному исходу. Некоторые издания [&hellip;]" />  
<meta property="og:type" content="article" />  
<meta property="og:image" 
content="https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911-150x150.jpg" />
 
    <link rel="pingback" href="https://vk-smi.ru/xmlrpc.php" />
    <link rel="amphtml" href="https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/amp/"/> 
    <meta property="og:image" content="https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911.jpg" /><meta name="author" content="Марина Садовская">
<link rel="icon" type="image/png" href="https://vk-smi.ru/wp-content/img/VK-logo-01.jpg">
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[286,390] -->
<link rel="author" href="https://plus.google.com/+Vk-smiRu" />
<meta name="description"  content="Причину смерти Олега Яковлева, бывшего солиста группы «Иванушки International», назвала его гражданская жена, по совместительству пиар-менеджер - Александара" />

<meta name="keywords"  content="«Иванушки international»,Александра Куцевол,Олег Яковлев,пневмония,смерть,Происшествия" />

<link rel="canonical" href="https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента" href="https://vk-smi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев" href="https://vk-smi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев к &laquo;Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии&raquo;" href="https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vk-smi.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f7baf59e-3075-458c-b777-98394c3e4696';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b4e40e7-0d3a-47c7-b9a8-378d25a10892";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хочет показать уведомление';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут появляться на экране  Вашего компьютера';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут появляться на Вашем девайсе';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Вы можете отписаться от уведомлений в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, Спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://vk-smi.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите, чтобы разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться на наши новости';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости VK-SMI.RU';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали подписку на новости';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо, что повторно подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписались от уведомлений.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской на новости с VK-SMI.RU';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать подписку';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vk-smi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://vk-smi.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vk-smi.ru/wp-content/themes/vksmi/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://vk-smi.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vk-smi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vk-smi.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Сирия последние новости: Дамаск обвинили в применении химического оружия' href='https://vk-smi.ru/strana-i-mir/siriya-poslednie-novosti-damask-obvinili-v-primenenii-ximicheskogo-oruzhiya/' />
<link rel='next' title='Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой' href='https://vk-smi.ru/proisshestviya/propavshaya-devushka-v-kolpashevo-mertva-najdennoe-telo-prinadlezhit-elene-larionovoj/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://vk-smi.ru/?p=24848' />
<link rel="alternate" type="application/json+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fproisshestviya%2Foleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fproisshestviya%2Foleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5123827717566918",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-24848 single-format-standard oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="td-mobile-main-menu"><li id="menu-item-9555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-16183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li id="menu-item-15105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li id="menu-item-9561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li id="menu-item-9557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://vk-smi.ru/economy/biznes/">Бизнес</a></li>
</ul>
</li>
<li id="menu-item-9558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></li>
</ul>
</li>
<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/auto/">Авто</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/science/">Наука</a></li>
</ul>
</li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="https://vk-smi.ru/persona/">Персоны</a></li>
<li id="menu-item-11176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/volgograd/">Волгоград</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kazan/">Казань</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kirov/">Киров</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/moscow/">Москва</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/ufa/">Уфа</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vk-smi.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://vk-smi.ru/">
            <img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
            <span class="td-visual-hidden">Вечерний Курьер</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Пятница, Июнь 30, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container-8">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
	    </div>
    <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59565491cfb9c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59565491cfb9c" ><script>var block_td_uid_1_59565491cfb9c = new tdBlock();
block_td_uid_1_59565491cfb9c.id = "td_uid_1_59565491cfb9c";
block_td_uid_1_59565491cfb9c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"245","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_59565491cfb9c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59565491cfb9c.td_column_number = "3";
block_td_uid_1_59565491cfb9c.block_type = "td_block_mega_menu";
block_td_uid_1_59565491cfb9c.post_count = "4";
block_td_uid_1_59565491cfb9c.found_posts = "202";
block_td_uid_1_59565491cfb9c.header_color = "";
block_td_uid_1_59565491cfb9c.ajax_pagination_infinite_stop = "";
block_td_uid_1_59565491cfb9c.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_1_59565491cfb9c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59565491cfb9c" id="td_uid_2_59565491d2a57" data-td_block_id="td_uid_1_59565491cfb9c" data-td_filter_value="" href="https://vk-smi.ru/economy/">Все</a><a class="mega-menu-sub-cat-td_uid_1_59565491cfb9c"  id="td_uid_3_59565491d2b75" data-td_block_id="td_uid_1_59565491cfb9c" data-td_filter_value="14" href="https://vk-smi.ru/economy/biznes/">Бизнес</a></div></div><div id=td_uid_1_59565491cfb9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/kurs-dollara-mneniya-ekspertov-o-dalnejshem-roste-kursa/" rel="bookmark" title="Курс доллара: мнения экспертов о дальнейшем росте курса"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/kurs-dollara-evro-segodnya-03022015-cb-kurs-valyut-na-segodnya-v-rossii-bivalyutnaya-korzina-kurs-dollara-k-rublyu-prognoz-ekspertov-ukreplenie-rublya-iz-za-ceny-na-neft_2-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/kurs-dollara-evro-segodnya-03022015-cb-kurs-valyut-na-segodnya-v-rossii-bivalyutnaya-korzina-kurs-dollara-k-rublyu-prognoz-ekspertov-ukreplenie-rublya-iz-za-ceny-na-neft_2-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/kurs-dollara-evro-segodnya-03022015-cb-kurs-valyut-na-segodnya-v-rossii-bivalyutnaya-korzina-kurs-dollara-k-rublyu-prognoz-ekspertov-ukreplenie-rublya-iz-za-ceny-na-neft_2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Курс доллара: поднимется ли доллар до отметки 60 рублей" title="Курс доллара: мнения экспертов о дальнейшем росте курса"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/kurs-dollara-mneniya-ekspertov-o-dalnejshem-roste-kursa/" rel="bookmark" title="Курс доллара: мнения экспертов о дальнейшем росте курса">Курс доллара: мнения экспертов о дальнейшем росте курса</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/biznes/afk-sistema-provela-godovoe-sobranie-i-obsudila-reshenie-spora-s-rosneftyu/" rel="bookmark" title="АФК «Система» провела годовое собрание и обсудила решение спора с «Роснефтью»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/xw_1006594-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/xw_1006594-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/xw_1006594-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="АФК «Система» обсудила, что ответить на судебные претензии «Роснефти»" title="АФК «Система» провела годовое собрание и обсудила решение спора с «Роснефтью»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/biznes/afk-sistema-provela-godovoe-sobranie-i-obsudila-reshenie-spora-s-rosneftyu/" rel="bookmark" title="АФК «Система» провела годовое собрание и обсудила решение спора с «Роснефтью»">АФК «Система» провела годовое собрание и обсудила решение спора с «Роснефтью»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/dmitrij-stepanenko-rasskazal-o-podderzhke-malogo-i-srednego-biznesa-v-yaroslavskoj-oblasti/" rel="bookmark" title="Дмитрий Степаненко рассказал о поддержке малого и среднего бизнеса в Ярославской области"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/224-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/224-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/224-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Дмитрий Степаненко" title="Дмитрий Степаненко рассказал о поддержке малого и среднего бизнеса в Ярославской области"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/dmitrij-stepanenko-rasskazal-o-podderzhke-malogo-i-srednego-biznesa-v-yaroslavskoj-oblasti/" rel="bookmark" title="Дмитрий Степаненко рассказал о поддержке малого и среднего бизнеса в Ярославской области">Дмитрий Степаненко рассказал о поддержке малого и среднего бизнеса в Ярославской&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/stoimost-nefti-padaet-slanec-riskuet-obvalit-otrasl/" rel="bookmark" title="Стоимость нефти падает, сланец рискует «обвалить» отрасль"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/161941.640x320-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/161941.640x320-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/161941.640x320-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Стоимость нефти падает, сланец рискует «обвалить» отрасль" title="Стоимость нефти падает, сланец рискует «обвалить» отрасль"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/stoimost-nefti-padaet-slanec-riskuet-obvalit-otrasl/" rel="bookmark" title="Стоимость нефти падает, сланец рискует «обвалить» отрасль">Стоимость нефти падает, сланец рискует «обвалить» отрасль</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59565491cfb9c" data-td_block_id="td_uid_1_59565491cfb9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59565491cfb9c" data-td_block_id="td_uid_1_59565491cfb9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59565491d646b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59565491d646b" ><script>var block_td_uid_4_59565491d646b = new tdBlock();
block_td_uid_4_59565491d646b.id = "td_uid_4_59565491d646b";
block_td_uid_4_59565491d646b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"246","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_59565491d646b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59565491d646b.td_column_number = "3";
block_td_uid_4_59565491d646b.block_type = "td_block_mega_menu";
block_td_uid_4_59565491d646b.post_count = "4";
block_td_uid_4_59565491d646b.found_posts = "275";
block_td_uid_4_59565491d646b.header_color = "";
block_td_uid_4_59565491d646b.ajax_pagination_infinite_stop = "";
block_td_uid_4_59565491d646b.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_4_59565491d646b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_59565491d646b" id="td_uid_5_59565491d8c05" data-td_block_id="td_uid_4_59565491d646b" data-td_filter_value="" href="https://vk-smi.ru/culture/">Все</a><a class="mega-menu-sub-cat-td_uid_4_59565491d646b"  id="td_uid_6_59565491d8d21" data-td_block_id="td_uid_4_59565491d646b" data-td_filter_value="2238" href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a><a class="mega-menu-sub-cat-td_uid_4_59565491d646b"  id="td_uid_7_59565491d8e70" data-td_block_id="td_uid_4_59565491d646b" data-td_filter_value="2237" href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></div></div><div id=td_uid_4_59565491d646b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/andrej-konchalovskij-udostoen-kinopremii-mira-most/" rel="bookmark" title="Андрей Кончаловский удостоен кинопремии мира «Мост»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/Андрей-Кончаловский-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/Андрей-Кончаловский-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/Андрей-Кончаловский-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Андрей Кончаловский" title="Андрей Кончаловский удостоен кинопремии мира «Мост»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/andrej-konchalovskij-udostoen-kinopremii-mira-most/" rel="bookmark" title="Андрей Кончаловский удостоен кинопремии мира «Мост»">Андрей Кончаловский удостоен кинопремии мира «Мост»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/show-business/shkola-revizorro-prodolzhaetsya-elena-letuchaya-reshila-ostavit-vsex-uchastnikov/" rel="bookmark" title="«Школа Ревизорро» продолжается: Елена Летучая решила оставить всех участников"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/338-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/338-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/338-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;Школа Ревизорро&quot;" title="«Школа Ревизорро» продолжается: Елена Летучая решила оставить всех участников"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/show-business/shkola-revizorro-prodolzhaetsya-elena-letuchaya-reshila-ostavit-vsex-uchastnikov/" rel="bookmark" title="«Школа Ревизорро» продолжается: Елена Летучая решила оставить всех участников">«Школа Ревизорро» продолжается: Елена Летучая решила оставить всех участников</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/show-business/andrej-malaxov-obsudil-prichastnost-vladimira-tyurina-k-gibeli-denisa-voronenkova/" rel="bookmark" title="Андрей Малахов обсудил причастность Владимира Тюрина к гибели Дениса Вороненкова"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/00660414-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/00660414-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/00660414-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Андрей Малахов проверил причастность Владимира Тюрина к гибели Дениса Вороненкова" title="Андрей Малахов обсудил причастность Владимира Тюрина к гибели Дениса Вороненкова"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/show-business/andrej-malaxov-obsudil-prichastnost-vladimira-tyurina-k-gibeli-denisa-voronenkova/" rel="bookmark" title="Андрей Малахов обсудил причастность Владимира Тюрина к гибели Дениса Вороненкова">Андрей Малахов обсудил причастность Владимира Тюрина к гибели Дениса Вороненкова</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/show-business/denisu-voronenkovu-posvyatili-vypusk-skandalnogo-shou-pust-govoryat-na-pervom-kanale/" rel="bookmark" title="Денису Вороненкову посвятили выпуск скандального шоу «Пусть говорят» на «Первом канале»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/upload-SIZ_0422-pic4_zoom-1000x1000-80081-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/upload-SIZ_0422-pic4_zoom-1000x1000-80081-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/upload-SIZ_0422-pic4_zoom-1000x1000-80081-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Денису Вороненкову посвятили скандальное шоу «Пусть говорят» на «Первом канале»" title="Денису Вороненкову посвятили выпуск скандального шоу «Пусть говорят» на «Первом канале»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/show-business/denisu-voronenkovu-posvyatili-vypusk-skandalnogo-shou-pust-govoryat-na-pervom-kanale/" rel="bookmark" title="Денису Вороненкову посвятили выпуск скандального шоу «Пусть говорят» на «Первом канале»">Денису Вороненкову посвятили выпуск скандального шоу «Пусть говорят» на «Первом канале»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59565491d646b" data-td_block_id="td_uid_4_59565491d646b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59565491d646b" data-td_block_id="td_uid_4_59565491d646b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59565491dc8cf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59565491dc8cf" ><script>var block_td_uid_8_59565491dc8cf = new tdBlock();
block_td_uid_8_59565491dc8cf.id = "td_uid_8_59565491dc8cf";
block_td_uid_8_59565491dc8cf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"248","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_8_59565491dc8cf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59565491dc8cf.td_column_number = "3";
block_td_uid_8_59565491dc8cf.block_type = "td_block_mega_menu";
block_td_uid_8_59565491dc8cf.post_count = "4";
block_td_uid_8_59565491dc8cf.found_posts = "136";
block_td_uid_8_59565491dc8cf.header_color = "";
block_td_uid_8_59565491dc8cf.ajax_pagination_infinite_stop = "";
block_td_uid_8_59565491dc8cf.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_8_59565491dc8cf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59565491dc8cf" id="td_uid_9_59565491ded7d" data-td_block_id="td_uid_8_59565491dc8cf" data-td_filter_value="" href="https://vk-smi.ru/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_8_59565491dc8cf"  id="td_uid_10_59565491dee8c" data-td_block_id="td_uid_8_59565491dc8cf" data-td_filter_value="945" href="https://vk-smi.ru/technology/auto/">Авто</a><a class="mega-menu-sub-cat-td_uid_8_59565491dc8cf"  id="td_uid_11_59565491defcf" data-td_block_id="td_uid_8_59565491dc8cf" data-td_filter_value="247" href="https://vk-smi.ru/technology/science/">Наука</a></div></div><div id=td_uid_8_59565491dc8cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/godot-burilnaya-platforma-predprinimatel-ilon-mask-poxvastalsya-pervym-otrezkom-tunnelya-dlya-mashin/" rel="bookmark" title="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/2014_11_18_0a_emsk9870908.910ad-1300x725-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/2014_11_18_0a_emsk9870908.910ad-1300x725-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/2014_11_18_0a_emsk9870908.910ad-1300x725-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин" title="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/godot-burilnaya-platforma-predprinimatel-ilon-mask-poxvastalsya-pervym-otrezkom-tunnelya-dlya-mashin/" rel="bookmark" title="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин">GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/yandex-zapisal-albom-v-stile-nirvany/" rel="bookmark" title="Yandex записал альбом в стиле &#171;Нирваны&#187;"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/971-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/971-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/971-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Яндекс «Алиса» станет отечественным аналогом Siri" title="Yandex записал альбом в стиле &#171;Нирваны&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/yandex-zapisal-albom-v-stile-nirvany/" rel="bookmark" title="Yandex записал альбом в стиле &#171;Нирваны&#187;">Yandex записал альбом в стиле &#171;Нирваны&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/science/solnca-ne-budet-v-noyabre-fejk-ob-ocherednom-sinem-solnce-vnov-poyavilsya-v-seti/" rel="bookmark" title="Солнца не будет в ноябре: фейк об очередном &#171;синем Солнце&#187; вновь появился в сети"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/103116_024153585170-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/103116_024153585170-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/103116_024153585170-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Солнца не будет в ноябре: новости о «синем солнце» и «Земле во мраке» не менее двух-трех лет" title="Солнца не будет в ноябре: фейк об очередном &#171;синем Солнце&#187; вновь появился в сети"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/science/solnca-ne-budet-v-noyabre-fejk-ob-ocherednom-sinem-solnce-vnov-poyavilsya-v-seti/" rel="bookmark" title="Солнца не будет в ноябре: фейк об очередном &#171;синем Солнце&#187; вновь появился в сети">Солнца не будет в ноябре: фейк об очередном &#171;синем Солнце&#187; вновь&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/auto/spinner-iz-trex-mashin-otechestvennogo-proizvoditelya/" rel="bookmark" title="«Спиннер» из трех машин отечественного производителя"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/174-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/174-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/06/174-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="спиннер" title="«Спиннер» из трех машин отечественного производителя"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/auto/spinner-iz-trex-mashin-otechestvennogo-proizvoditelya/" rel="bookmark" title="«Спиннер» из трех машин отечественного производителя">«Спиннер» из трех машин отечественного производителя</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59565491dc8cf" data-td_block_id="td_uid_8_59565491dc8cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59565491dc8cf" data-td_block_id="td_uid_8_59565491dc8cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9563"><a href="https://vk-smi.ru/persona/">Персоны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59565491e2b35_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59565491e2b35" ><script>var block_td_uid_12_59565491e2b35 = new tdBlock();
block_td_uid_12_59565491e2b35.id = "td_uid_12_59565491e2b35";
block_td_uid_12_59565491e2b35.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"755","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_12_59565491e2b35_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59565491e2b35.td_column_number = "3";
block_td_uid_12_59565491e2b35.block_type = "td_block_mega_menu";
block_td_uid_12_59565491e2b35.post_count = "4";
block_td_uid_12_59565491e2b35.found_posts = "333";
block_td_uid_12_59565491e2b35.header_color = "";
block_td_uid_12_59565491e2b35.ajax_pagination_infinite_stop = "";
block_td_uid_12_59565491e2b35.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_12_59565491e2b35);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59565491e2b35" id="td_uid_13_59565491e8939" data-td_block_id="td_uid_12_59565491e2b35" data-td_filter_value="" href="https://vk-smi.ru/regions/">Все</a><a class="mega-menu-sub-cat-td_uid_12_59565491e2b35"  id="td_uid_14_59565491e8a5b" data-td_block_id="td_uid_12_59565491e2b35" data-td_filter_value="754" href="https://vk-smi.ru/regions/volgograd/">Волгоград</a><a class="mega-menu-sub-cat-td_uid_12_59565491e2b35"  id="td_uid_15_59565491e8ba6" data-td_block_id="td_uid_12_59565491e2b35" data-td_filter_value="775" href="https://vk-smi.ru/regions/kazan/">Казань</a><a class="mega-menu-sub-cat-td_uid_12_59565491e2b35"  id="td_uid_16_59565491e8d03" data-td_block_id="td_uid_12_59565491e2b35" data-td_filter_value="6" href="https://vk-smi.ru/regions/kirov/">Киров</a><a class="mega-menu-sub-cat-td_uid_12_59565491e2b35"  id="td_uid_17_59565491e8e3d" data-td_block_id="td_uid_12_59565491e2b35" data-td_filter_value="774" href="https://vk-smi.ru/regions/moscow/">Москва</a><a class="mega-menu-sub-cat-td_uid_12_59565491e2b35"  id="td_uid_18_59565491e8f73" data-td_block_id="td_uid_12_59565491e2b35" data-td_filter_value="771" href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a><a class="mega-menu-sub-cat-td_uid_12_59565491e2b35"  id="td_uid_19_59565491e90c4" data-td_block_id="td_uid_12_59565491e2b35" data-td_filter_value="762" href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a><a class="mega-menu-sub-cat-td_uid_12_59565491e2b35"  id="td_uid_20_59565491e91f9" data-td_block_id="td_uid_12_59565491e2b35" data-td_filter_value="764" href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a><a class="mega-menu-sub-cat-td_uid_12_59565491e2b35"  id="td_uid_21_59565491e932c" data-td_block_id="td_uid_12_59565491e2b35" data-td_filter_value="950" href="https://vk-smi.ru/regions/ufa/">Уфа</a><a class="mega-menu-sub-cat-td_uid_12_59565491e2b35"  id="td_uid_22_59565491e9499" data-td_block_id="td_uid_12_59565491e2b35" data-td_filter_value="778" href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></div></div><div id=td_uid_12_59565491e2b35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/ochered-k-moshham-nikolaya-chudotvorca-zastavila-vlasti-vvesti-ogranicheniya-dlya-peshexodov/" rel="bookmark" title="Очередь к мощам Николая Чудотворца заставила власти ввести ограничения для пешеходов"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/254-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/254-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/06/254-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Мощи Николая Чудотворца" title="Очередь к мощам Николая Чудотворца заставила власти ввести ограничения для пешеходов"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/ochered-k-moshham-nikolaya-chudotvorca-zastavila-vlasti-vvesti-ogranicheniya-dlya-peshexodov/" rel="bookmark" title="Очередь к мощам Николая Чудотворца заставила власти ввести ограничения для пешеходов">Очередь к мощам Николая Чудотворца заставила власти ввести ограничения для пешеходов</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/renovaciya-pyatietazhek-mozhet-byt-otkorrektirovana-sovetom-federacii-ili-meriej-moskvy/" rel="bookmark" title="Реновация пятиэтажек может быть откорректирована Советом Федерации или мэрией Москвы"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/170-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/170-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/06/170-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="итоги голосования по реновации" title="Реновация пятиэтажек может быть откорректирована Советом Федерации или мэрией Москвы"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/renovaciya-pyatietazhek-mozhet-byt-otkorrektirovana-sovetom-federacii-ili-meriej-moskvy/" rel="bookmark" title="Реновация пятиэтажек может быть откорректирована Советом Федерации или мэрией Москвы">Реновация пятиэтажек может быть откорректирована Советом Федерации или мэрией Москвы</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/festival-uxi-v-volske-vlasti-goroda-zaplanirovali-obshirnuyu-razvlekatelnuyu-programmu/" rel="bookmark" title="Фестиваль ухи в Вольске: власти города запланировали обширную развлекательную программу"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/332-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/332-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/332-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="фестиваль ухи в вольске" title="Фестиваль ухи в Вольске: власти города запланировали обширную развлекательную программу"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/festival-uxi-v-volske-vlasti-goroda-zaplanirovali-obshirnuyu-razvlekatelnuyu-programmu/" rel="bookmark" title="Фестиваль ухи в Вольске: власти города запланировали обширную развлекательную программу">Фестиваль ухи в Вольске: власти города запланировали обширную развлекательную программу</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/otklyuchenie-vody-v-penze-zaplanirovano-na-29-iyunya/" rel="bookmark" title="Отключение воды в Пензе запланировано на 29 июня"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Отключение-горячей-воды-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Отключение-горячей-воды-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/Отключение-горячей-воды-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Отключение горячей воды" title="Отключение воды в Пензе запланировано на 29 июня"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/otklyuchenie-vody-v-penze-zaplanirovano-na-29-iyunya/" rel="bookmark" title="Отключение воды в Пензе запланировано на 29 июня">Отключение воды в Пензе запланировано на 29 июня</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59565491e2b35" data-td_block_id="td_uid_12_59565491e2b35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59565491e2b35" data-td_block_id="td_uid_12_59565491e2b35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://vk-smi.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-24848" class="td-post-template-8 post-24848 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya tag-ivanushki-international tag-aleksandra-kucevol tag-oleg-yakovlev tag-pnevmoniya tag-smert" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/"><span itemprop="title">Главная</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Происшествия" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/proisshestviya/"><span itemprop="title">Происшествия</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии"><meta itemprop="url" content = "https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/">Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li></ul>                <h1 class="entry-title">Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Автор:</div> <a href="https://vk-smi.ru/author/smerrkiseb/">Марина Садовская</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T15:17:15+00:00" >30.06.2017</time></span>   <span style="color: #fff; float: left; position: relative; top: 2px; margin-left: -17px; margin-right: 22px;">15:17</span> 
                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24848">401</span></div>                    <div class="td-post-comments"><a href="https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                ﻿
    

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><em><strong>Причину смерти Олега Яковлева, бывшего солиста группы «Иванушки International», назвала его гражданская жена, по совместительству пиар-менеджер &#8212; Александара Куцевол. По ее словам, исполнитель умер от запущенной формы воспаления легких, не приходя в сознание.</strong></em></p>
<figure id="attachment_24850" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-24850" src="https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911.jpg" alt="Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии" width="800" height="400" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911.jpg 800w, https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911-320x160.jpg 320w, https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911-768x384.jpg 768w, https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911-710x355.jpg 710w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Фото: telegraf.com.ua</figcaption></figure>
<p style="text-align: justify;">Проблем со здоровьем у 47-летнего певца Олега Яковлева было достаточно, и поэтому пневмония привела к серьезным осложнениям и летальному исходу. Некоторые издания пишут, что Яковлев страдал циррозом печени, на фоне которого развился отек легких. Куцевол вспоминает, что свой кашель гражданский муж лечил как обычную простуду.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Сейчас безутешная вдова артиста жалеет, что не забила тревогу раньше: при кашле никто не вызывает скорую. А потом все происходило быстро, стремительно, Олег лежал подключенным к аппаратам и ни разу не пришел в сознание.</p>
<p style="text-align: justify;">Коллеги по работе, бывшие «Иванушки», тоже не придавали значения нездоровому кашлю своего товарища. Никто не думал, что Олег Яковлев страдает пневмонией. Ему советовали меньше курить, обещали поддержать в плане здорового образа жизни. Месяц назад Яковлев, по словам певца Кирилла Андреева, был внешне совершенно здоровым человеком.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BV6V2ZwAqTt/" target="_blank" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Сегодня в 7:05 не стало главного Мужчины моей жизни, моего Ангела, моего Счастья&#8230;. Как же я теперь без тебя?.. Лети, Олег!  Я всегда с тобой. #олегяковлев #моялюбовь #прощай</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Alexandra Kutsevol (@sashakutsevol) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-06-29T05:22:24+00:00">Jun 28, 2017 at 10:22pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p style="text-align: justify;">В коллектив «Иванушки International» Олег Яковлев пришел в 1998 году, а в сольную карьеру ушел в 2013 году. Состояться как сольному артисту ему помогла Куцевол. Сейчас в своем «Инстаграме» вдова пишет, что не представляет жизни без своего Олега.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://vk-smi.ru/tag/ivanushki-international/">«Иванушки International»</a></li><li><a href="https://vk-smi.ru/tag/aleksandra-kucevol/">Александра Куцевол</a></li><li><a href="https://vk-smi.ru/tag/oleg-yakovlev/">Олег Яковлев</a></li><li><a href="https://vk-smi.ru/tag/pnevmoniya/">пневмония</a></li><li><a href="https://vk-smi.ru/tag/smert/">смерть</a></li></ul>        </div>

        <div id="post-ratings-24848" class="post-ratings" data-nonce="15427a9927"><img id="rating_24848_1" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(24848, 1, '1 Звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_24848_2" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(24848, 2, '2 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_24848_3" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(24848, 3, '3 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_24848_4" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(24848, 4, '4 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_24848_5" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(24848, 5, '5 Звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_24848_text"></span></div><div id="post-ratings-24848-loading" class="post-ratings-loading">
            <img src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br/>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://vk-smi.ru/strana-i-mir/siriya-poslednie-novosti-damask-obvinili-v-primenenii-ximicheskogo-oruzhiya/">Сирия последние новости: Дамаск обвинили в применении химического оружия</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://vk-smi.ru/proisshestviya/propavshaya-devushka-v-kolpashevo-mertva-najdennoe-telo-prinadlezhit-elene-larionovoj/">Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vk-smi.ru/author/smerrkiseb/">Марина Садовская</a></span></div>	<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Марина Садовская"></span><meta itemprop="datePublished" content="2017-06-30T15:17:15+00:00"><meta itemprop="dateModified" content="2017-06-30T15:17:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/img/Logotip-238х70.png"></span><meta itemprop="name" content="Вечерний Курьер"></span><meta itemprop="headline " content="Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span>

<H4 class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></H4>

<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13618">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13618/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
<br/>

<div id="smi_teaser_10609">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<br/>

    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_27_5956549206802_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5956549206802" ><script>var block_td_uid_27_5956549206802 = new tdBlock();
block_td_uid_27_5956549206802.id = "td_uid_27_5956549206802";
block_td_uid_27_5956549206802.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_27_5956549206802_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":24848,"live_filter_cur_post_author":"6"}';
block_td_uid_27_5956549206802.td_column_number = "3";
block_td_uid_27_5956549206802.block_type = "td_block_related_posts";
block_td_uid_27_5956549206802.post_count = "9";
block_td_uid_27_5956549206802.found_posts = "812";
block_td_uid_27_5956549206802.header_color = "";
block_td_uid_27_5956549206802.ajax_pagination_infinite_stop = "";
block_td_uid_27_5956549206802.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_27_5956549206802);
</script><h4 class="td-related-title"><a id="td_uid_28_595654920bf27" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5956549206802" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_29_595654920bf77" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5956549206802" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_27_5956549206802 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/aleksandra-kucevol-soobshhila-chto-ee-grazhdanskij-muzh-oleg-yakovlev-umer-ot-ostanovki-serdca/" rel="bookmark" title="Александра Куцевол сообщила, что ее гражданский муж Олег Яковлев умер от остановки сердца"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/1179408_6243-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/1179408_6243-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/1179408_6243-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Александра Куцевол, Олег Яковлев" title="Александра Куцевол сообщила, что ее гражданский муж Олег Яковлев умер от остановки сердца"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/aleksandra-kucevol-soobshhila-chto-ee-grazhdanskij-muzh-oleg-yakovlev-umer-ot-ostanovki-serdca/" rel="bookmark" title="Александра Куцевол сообщила, что ее гражданский муж Олег Яковлев умер от остановки сердца">Александра Куцевол сообщила, что ее гражданский муж Олег Яковлев умер от остановки сердца</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/propavshaya-devushka-v-kolpashevo-mertva-najdennoe-telo-prinadlezhit-elene-larionovoj/" rel="bookmark" title="Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/2d236409a8cf2-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/2d236409a8cf2-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/2d236409a8cf2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой" title="Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/propavshaya-devushka-v-kolpashevo-mertva-najdennoe-telo-prinadlezhit-elene-larionovoj/" rel="bookmark" title="Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой">Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/kiberataka-v-ukraine-v-nacpoliciyu-obratilis-bolee-1500-postradavshix/" rel="bookmark" title="Кибератака в Украине: в Нацполицию обратились более 1500 пострадавших"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/00660236-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/00660236-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/00660236-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Хакеры придумали, как взломать компьютер, используя видеоролики" title="Кибератака в Украине: в Нацполицию обратились более 1500 пострадавших"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/kiberataka-v-ukraine-v-nacpoliciyu-obratilis-bolee-1500-postradavshix/" rel="bookmark" title="Кибератака в Украине: в Нацполицию обратились более 1500 пострадавших">Кибератака в Украине: в Нацполицию обратились более 1500 пострадавших</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/oleg-yakovlev-skonchalsya-iz-za-vospaleniya-legkix/" rel="bookmark" title="Олег Яковлев скончался из-за воспаления легких"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/321-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/321-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/321-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Олег Яковлев" title="Олег Яковлев скончался из-за воспаления легких"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/oleg-yakovlev-skonchalsya-iz-za-vospaleniya-legkix/" rel="bookmark" title="Олег Яковлев скончался из-за воспаления легких">Олег Яковлев скончался из-за воспаления легких</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/delo-pyanogo-malchika-vozmut-pod-svoj-kontrol-advokaty-pavla-astaxova/" rel="bookmark" title="Дело «пьяного мальчика» возьмут под свой контроль адвокаты Павла Астахова"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/o_1417424-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/o_1417424-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/o_1417424-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Дело «пьяного мальчика» возьмут под свой контроль адвокаты Павла Астахова"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/delo-pyanogo-malchika-vozmut-pod-svoj-kontrol-advokaty-pavla-astaxova/" rel="bookmark" title="Дело «пьяного мальчика» возьмут под свой контроль адвокаты Павла Астахова">Дело «пьяного мальчика» возьмут под свой контроль адвокаты Павла Астахова</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/aleksej-navalnyj-soobshhil-v-policiyu-o-napadenii-na-nachalnika-svoego-shtaba-v-barnaule/" rel="bookmark" title="Алексей Навальный сообщил в полицию о нападении на начальника своего штаба в Барнауле"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/171535-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/171535-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/171535-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Артем Косарецкий" title="Алексей Навальный сообщил в полицию о нападении на начальника своего штаба в Барнауле"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/aleksej-navalnyj-soobshhil-v-policiyu-o-napadenii-na-nachalnika-svoego-shtaba-v-barnaule/" rel="bookmark" title="Алексей Навальный сообщил в полицию о нападении на начальника своего штаба в Барнауле">Алексей Навальный сообщил в полицию о нападении на начальника своего штаба в Барнауле</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/mikael-nyukvist-akter-milleniuma-i-devushki-s-tatuirovkoj-drakona-ushel-iz-zhizni/" rel="bookmark" title="Микаэль Нюквист: актер «Миллениума» и «Девушки с татуировкой дракона» ушел из жизни"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/1498624175_323072_full-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/1498624175_323072_full-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/1498624175_323072_full-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Микаэл Нюквист: актер «Миллениума» и «Девушки с татуировкой дракона» ушел из жизни в Швеции." title="Микаэль Нюквист: актер «Миллениума» и «Девушки с татуировкой дракона» ушел из жизни"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/mikael-nyukvist-akter-milleniuma-i-devushki-s-tatuirovkoj-drakona-ushel-iz-zhizni/" rel="bookmark" title="Микаэль Нюквист: актер «Миллениума» и «Девушки с татуировкой дракона» ушел из жизни">Микаэль Нюквист: актер «Миллениума» и «Девушки с татуировкой дракона» ушел из жизни</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/dtp-v-penze-na-ulice-stroitelej-stolknulis-gazel-bolshegruz-i-devyatka/" rel="bookmark" title="ДТП в Пензе: на улице Строителей столкнулись «Газель», большегруз и девятка"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/dtp1-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/dtp1-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/dtp1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ДТП в Пензе: на улице Строителей столкнулись «Газель», большегруз и девятка" title="ДТП в Пензе: на улице Строителей столкнулись «Газель», большегруз и девятка"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/dtp-v-penze-na-ulice-stroitelej-stolknulis-gazel-bolshegruz-i-devyatka/" rel="bookmark" title="ДТП в Пензе: на улице Строителей столкнулись «Газель», большегруз и девятка">ДТП в Пензе: на улице Строителей столкнулись «Газель», большегруз и девятка</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/dtp-u-tc-suvorovskij-kolonna-bajkerov-provodila-v-poslednij-put-pogibshego-motociklista/" rel="bookmark" title="ДТП у ТЦ “Суворовский”: колонна байкеров проводила в последний путь погибшего мотоциклиста"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/302-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/302-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/06/302-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="авария Пенза" title="ДТП у ТЦ “Суворовский”: колонна байкеров проводила в последний путь погибшего мотоциклиста"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/dtp-u-tc-suvorovskij-kolonna-bajkerov-provodila-v-poslednij-put-pogibshego-motociklista/" rel="bookmark" title="ДТП у ТЦ “Суворовский”: колонна байкеров проводила в последний путь погибшего мотоциклиста">ДТП у ТЦ “Суворовский”: колонна байкеров проводила в последний путь погибшего мотоциклиста</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5956549206802" data-td_block_id="td_uid_27_5956549206802"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5956549206802" data-td_block_id="td_uid_27_5956549206802"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                            <ul id="cackle-comments">
                                    </ul>
                        </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c24848',
        id: '49813',
        channel: '24848'
    , ssoAuth: 'e30= 707ee4c2598ea7b7cec7b92fe1c271bb 1498829970'        ,
        callback: {
            ready: [function() {
                var count = document.getElementById('c24848');
                if(count!=null){
                    var val = isNaN(parseInt(count.innerHTML))? 0: parseInt(count.innerHTML);
                    count.innerHTML=Cackle.Comment.lang[cackle_widget[0].lang].commentCount(val);
                }

                }]
            }
                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></div>			<div class="textwidget"><!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13045">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13045/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>ИНТЕРЕСНЫЕ ФАКТЫ</span></div>			<div class="textwidget"><div id="smi_teaser_10592">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_31_5956549213577_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5956549213577" ><script>var block_td_uid_31_5956549213577 = new tdBlock();
block_td_uid_31_5956549213577.id = "td_uid_31_5956549213577";
block_td_uid_31_5956549213577.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u0421\u041b\u0415\u0414\u041d\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5956549213577_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5956549213577.td_column_number = "1";
block_td_uid_31_5956549213577.block_type = "td_block_7";
block_td_uid_31_5956549213577.post_count = "5";
block_td_uid_31_5956549213577.found_posts = "4379";
block_td_uid_31_5956549213577.header_color = "#";
block_td_uid_31_5956549213577.ajax_pagination_infinite_stop = "";
block_td_uid_31_5956549213577.max_num_pages = "876";
tdBlocksArray.push(block_td_uid_31_5956549213577);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h4></div><div id=td_uid_31_5956549213577 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/aleksandra-kucevol-soobshhila-chto-ee-grazhdanskij-muzh-oleg-yakovlev-umer-ot-ostanovki-serdca/" rel="bookmark" title="Александра Куцевол сообщила, что ее гражданский муж Олег Яковлев умер от остановки сердца"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/1179408_6243-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/1179408_6243-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/1179408_6243-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Александра Куцевол, Олег Яковлев" title="Александра Куцевол сообщила, что ее гражданский муж Олег Яковлев умер от остановки сердца"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/aleksandra-kucevol-soobshhila-chto-ee-grazhdanskij-muzh-oleg-yakovlev-umer-ot-ostanovki-serdca/" rel="bookmark" title="Александра Куцевол сообщила, что ее гражданский муж Олег Яковлев умер от остановки сердца">Александра Куцевол сообщила, что ее гражданский муж Олег Яковлев умер от...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T16:24:06+00:00" >30.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/godot-burilnaya-platforma-predprinimatel-ilon-mask-poxvastalsya-pervym-otrezkom-tunnelya-dlya-mashin/" rel="bookmark" title="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/2014_11_18_0a_emsk9870908.910ad-1300x725-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/2014_11_18_0a_emsk9870908.910ad-1300x725-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/2014_11_18_0a_emsk9870908.910ad-1300x725-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин" title="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/godot-burilnaya-platforma-predprinimatel-ilon-mask-poxvastalsya-pervym-otrezkom-tunnelya-dlya-mashin/" rel="bookmark" title="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин">GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T16:11:09+00:00" >30.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/propavshaya-devushka-v-kolpashevo-mertva-najdennoe-telo-prinadlezhit-elene-larionovoj/" rel="bookmark" title="Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/2d236409a8cf2-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/2d236409a8cf2-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/2d236409a8cf2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой" title="Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/propavshaya-devushka-v-kolpashevo-mertva-najdennoe-telo-prinadlezhit-elene-larionovoj/" rel="bookmark" title="Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой">Пропавшая девушка в Колпашево мертва: найденное тело принадлежит Елене Ларионовой</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T15:49:36+00:00" >30.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/" rel="bookmark" title="Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии" title="Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/" rel="bookmark" title="Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии">Олег Яковлев причина смерти: экс-солист «Иванушек» умер от запущенной пневмонии</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T15:17:15+00:00" >30.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/siriya-poslednie-novosti-damask-obvinili-v-primenenii-ximicheskogo-oruzhiya/" rel="bookmark" title="Сирия последние новости: Дамаск обвинили в применении химического оружия"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/380-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/380-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/380-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Сирия, последние новости: сирийские военные обстреляли израильские самолеты ракетами" title="Сирия последние новости: Дамаск обвинили в применении химического оружия"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/siriya-poslednie-novosti-damask-obvinili-v-primenenii-ximicheskogo-oruzhiya/" rel="bookmark" title="Сирия последние новости: Дамаск обвинили в применении химического оружия">Сирия последние новости: Дамаск обвинили в применении химического оружия</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T14:58:26+00:00" >30.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_5956549213577" data-td_block_id="td_uid_31_5956549213577">Загрузить больше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span9">
            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_34_595654921dc39_rand td-pb-border-top"  data-td-block-uid="td_uid_34_595654921dc39" ><script>var block_td_uid_34_595654921dc39 = new tdBlock();
block_td_uid_34_595654921dc39.id = "td_uid_34_595654921dc39";
block_td_uid_34_595654921dc39.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415 \u0417\u0410 \u041d\u0415\u0414\u0415\u041b\u042e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_595654921dc39_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_595654921dc39.td_column_number = "1";
block_td_uid_34_595654921dc39.block_type = "td_block_7";
block_td_uid_34_595654921dc39.post_count = "3";
block_td_uid_34_595654921dc39.found_posts = "4379";
block_td_uid_34_595654921dc39.header_color = "#";
block_td_uid_34_595654921dc39.ajax_pagination_infinite_stop = "";
block_td_uid_34_595654921dc39.max_num_pages = "1460";
tdBlocksArray.push(block_td_uid_34_595654921dc39);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОПУЛЯРНОЕ ЗА НЕДЕЛЮ</span></h4></div><div id=td_uid_34_595654921dc39 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/alesha-shimko-byl-sbit-zhenoj-avtoriteta-oglasheny-rezultaty-povtornoj-ekspertizy-krovi-rebenka/" rel="bookmark" title="Алеша Шимко был сбит женой авторитета: оглашены результаты повторной экспертизы крови ребенка"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/202-100x70.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/202-100x70.png 100w, https://vk-smi.ru/wp-content/uploads/2017/06/202-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Алеша Шимко" title="Алеша Шимко был сбит женой авторитета: оглашены результаты повторной экспертизы крови ребенка"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/alesha-shimko-byl-sbit-zhenoj-avtoriteta-oglasheny-rezultaty-povtornoj-ekspertizy-krovi-rebenka/" rel="bookmark" title="Алеша Шимко был сбит женой авторитета: оглашены результаты повторной экспертизы крови ребенка">Алеша Шимко был сбит женой авторитета: оглашены результаты повторной экспертизы крови...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T17:05:35+00:00" >22.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/osipova-anastasiya-civilsk-11-letnyaya-shkolnica-najdena-mertvoj/" rel="bookmark" title="Осипова Анастасия Цивильск: 11-летняя школьница найдена мертвой"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/94093261-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/94093261-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/94093261-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Осипова Анастасия Цивильск: 11-летняя школьница найдена мертвой"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/osipova-anastasiya-civilsk-11-letnyaya-shkolnica-najdena-mertvoj/" rel="bookmark" title="Осипова Анастасия Цивильск: 11-летняя школьница найдена мертвой">Осипова Анастасия Цивильск: 11-летняя школьница найдена мертвой</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T12:14:19+00:00" >23.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/aleksej-panin-otdyxaet-v-krymu-s-novoj-podrugoj-i-docheryu-ot-pervogo-braka/" rel="bookmark" title="Алексей Панин отдыхает в Крыму с новой подругой и дочерью от первого брака"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/99_main-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/99_main-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/99_main-320x220.jpg 320w, https://vk-smi.ru/wp-content/uploads/2017/06/99_main-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/99_main.jpg 492w" sizes="(max-width: 100px) 100vw, 100px" alt="Алексей Панин отдыхает в Крыму с новой подругой и дочерью от первого брака" title="Алексей Панин отдыхает в Крыму с новой подругой и дочерью от первого брака"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/aleksej-panin-otdyxaet-v-krymu-s-novoj-podrugoj-i-docheryu-ot-pervogo-braka/" rel="bookmark" title="Алексей Панин отдыхает в Крыму с новой подругой и дочерью от первого брака">Алексей Панин отдыхает в Крыму с новой подругой и дочерью от...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-26T22:51:31+00:00" >26.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_35_59565492657dc_rand td-pb-border-top"  data-td-block-uid="td_uid_35_59565492657dc" ><script>var block_td_uid_35_59565492657dc = new tdBlock();
block_td_uid_35_59565492657dc.id = "td_uid_35_59565492657dc";
block_td_uid_35_59565492657dc.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418 \u041d\u0415\u0414\u0415\u041b\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_59565492657dc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_59565492657dc.td_column_number = "1";
block_td_uid_35_59565492657dc.block_type = "td_block_7";
block_td_uid_35_59565492657dc.post_count = "3";
block_td_uid_35_59565492657dc.found_posts = "142";
block_td_uid_35_59565492657dc.header_color = "#";
block_td_uid_35_59565492657dc.ajax_pagination_infinite_stop = "";
block_td_uid_35_59565492657dc.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_35_59565492657dc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>НОВОСТИ НЕДЕЛИ</span></h4></div><div id=td_uid_35_59565492657dc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/otklyuchenie-vody-v-penze-zaplanirovano-na-29-iyunya/" rel="bookmark" title="Отключение воды в Пензе запланировано на 29 июня"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/Отключение-горячей-воды-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/Отключение-горячей-воды-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/04/Отключение-горячей-воды-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Отключение горячей воды" title="Отключение воды в Пензе запланировано на 29 июня"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/otklyuchenie-vody-v-penze-zaplanirovano-na-29-iyunya/" rel="bookmark" title="Отключение воды в Пензе запланировано на 29 июня">Отключение воды в Пензе запланировано на 29 июня</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T15:39:01+00:00" >29.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/blizkie-olega-yakovleva-pochtili-ego-pamyat-v-efire-programmy-pust-govoryat/" rel="bookmark" title="Близкие Олега Яковлева почтили его память в эфире программы &#171;Пусть говорят&#187;"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/00660397-1-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/00660397-1-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/00660397-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Близкие Олега Яковлева почтили его память в эфире программы &quot;Пусть говорят&quot;" title="Близкие Олега Яковлева почтили его память в эфире программы &#171;Пусть говорят&#187;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/blizkie-olega-yakovleva-pochtili-ego-pamyat-v-efire-programmy-pust-govoryat/" rel="bookmark" title="Близкие Олега Яковлева почтили его память в эфире программы &#171;Пусть говорят&#187;">Близкие Олега Яковлева почтили его память в эфире программы &#171;Пусть говорят&#187;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T12:30:19+00:00" >30.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/igor-kuksin-zhiteli-tomska-proshhayutsya-so-svoim-zhurnalistom/" rel="bookmark" title="Игорь Куксин: жители Томска прощаются со своим журналистом"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/44d787d3148e-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/44d787d3148e-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/44d787d3148e-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Игорь Куксин" title="Игорь Куксин: жители Томска прощаются со своим журналистом"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/igor-kuksin-zhiteli-tomska-proshhayutsya-so-svoim-zhurnalistom/" rel="bookmark" title="Игорь Куксин: жители Томска прощаются со своим журналистом">Игорь Куксин: жители Томска прощаются со своим журналистом</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:57:34+00:00" >27.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
            </div>

            <div class="td-pb-span3">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_36_595654926e906_rand td-pb-border-top"><h4 class="block-title"><span>ЧИТАЙТЕ НАС В СОЦ.СЕТЯХ</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,464</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/VKsmi.ru" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">9</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Vk-smiRu" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,223</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://ok.ru/vksmi" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">5,794</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://vk.com/vksmiru" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">189</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/VKsmiru" target="_blank">Читать</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://vk-smi.ru/"><img class="td-retina-data" src="https://vk-smi.ru/wp-content/img/Logotip-238.png" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Сетевое издание «Вечерний курьер» Свидетельство о регистрации СМИ ЭЛ № ФС77-68865, <br/>выдано Федеральной службой по надзору в сфере связи, информационных <br/>технологий и массовых коммуникаций (Роскомнадзор) 28.02.2017 г.<br/>
Copyright © 2017, ООО «ИНФОРМЛАЙН». Все права защищены.<br/>
Любое воспроизведение материалов сайта без разрешения редакции воспрещается.
<p></p>
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41903904 = new Ya.Metrika({
                    id:41903904,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41903904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2000-2017 VK-SMI.RU, ООО «ИНФОРМЛАЙН»                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5956549271111
    -->

    <script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:center;" data-lang="ru" data-url="https://vk-smi.ru/proisshestviya/oleg-yakovlev-prichina-smerti-eks-solist-ivanushek-umer-ot-zapushhennoj-pnevmonii/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНИТЬСЯ" data-top-button="false" data-share-counter-type="common" data-follow-ok="vksmi" data-share-style="1" data-mode="share" data-follow-vk="vksmiru" data-like-text-enable="false" data-follow-tw="VKsmiru" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%
Присоединяйтесь и будьте в курсе новостей!" data-orientation="fixed-right" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.ps.lj." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmsvksmiru" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в Соц.Сетях" data-follow-gp="+Vk-smiRu" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="VKsmi.ru/" class="uptolike-buttons" ></div>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/vk-smi.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/vk-smi.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/themes/vksmi/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://vk-smi.ru/wp-content/uploads/2017/06/img_35d180cb26e1d37201a51faf29001911.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vk-smi.ru/wp-content/themes/vksmi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vk-smi.ru/wp-content/themes/vksmi';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/f/6/10592.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/c/9/10609.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

</body>
</html>