<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <title>Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и ищет свою внучку | Происшествия | Вечерний Курьер</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
<meta property="fb:admins" content="100013224944174" />  
  
<meta property="og:url" content="https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/ "/>  
<meta property="og:title" content="Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и ищет свою внучку" />  
<meta property="og:description" 
         content="Яна Перчаткина из Белорецка до сих пор не найдена. Родные девочки близки к отчаянию, но все равно не теряют надежду найти ее живой. Бабушка Яны сама ходит ночью с фонариком по городу, так как считает, что полиция прилагают недостаточно усилий для поиска внучки. Девятилетняя школьница Яна Перчаткина из Белорецка все еще не найдена. С тех [&hellip;]" />  
<meta property="og:type" content="article" />  
<meta property="og:image" 
content="https://vk-smi.ru/wp-content/uploads/2017/05/914-150x150.jpg" />
 
    <link rel="pingback" href="https://vk-smi.ru/xmlrpc.php" />
    <link rel="amphtml" href="https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/amp/"/> 
    <meta property="og:image" content="https://vk-smi.ru/wp-content/uploads/2017/05/914.jpg" /><meta name="author" content="Людмила Мамаева">
<link rel="icon" type="image/png" href="https://vk-smi.ru/wp-content/img/VK-logo-01.jpg">
<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[286,395] -->
<link rel="author" href="https://plus.google.com/+Vk-smiRu" />
<meta name="description"  content="Яна Перчаткина из Белорецка до сих пор не найдена. Родные девочки близки к отчаянию, но все равно не теряют надежду найти ее живой. Бабушка Яны сама ходит ночью" />

<meta name="keywords"  content="Яна Перчаткина,Башкирия,Происшествия" />

<link rel="canonical" href="https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента" href="https://vk-smi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев" href="https://vk-smi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев к &laquo;Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и ищет свою внучку&raquo;" href="https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vk-smi.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f7baf59e-3075-458c-b777-98394c3e4696';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b4e40e7-0d3a-47c7-b9a8-378d25a10892";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хочет показать уведомление';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут появляться на экране  Вашего компьютера';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут появляться на Вашем девайсе';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Вы можете отписаться от уведомлений в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, Спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://vk-smi.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите, чтобы разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться на наши новости';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости VK-SMI.RU';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали подписку на новости';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо, что повторно подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписались от уведомлений.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской на новости с VK-SMI.RU';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать подписку';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vk-smi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://vk-smi.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vk-smi.ru/wp-content/themes/vksmi/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://vk-smi.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vk-smi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vk-smi.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Сильвестр Сталлоне одобрил съемки нового «Рэмбо» в Болливуде' href='https://vk-smi.ru/culture/cinema-news/silvestr-stallone-odobril-semki-novogo-rembo-v-bollivude/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://vk-smi.ru/?p=21424' />
<link rel="alternate" type="application/json+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fproisshestviya%2Fyana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fproisshestviya%2Fyana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/amp/" />
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5123827717566918",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-21424 single-format-standard yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="td-mobile-main-menu"><li id="menu-item-9555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li id="menu-item-15105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li id="menu-item-9561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li id="menu-item-9557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://vk-smi.ru/economy/biznes/">Бизнес</a></li>
</ul>
</li>
<li id="menu-item-9558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></li>
</ul>
</li>
<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/auto/">Авто</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/science/">Наука</a></li>
</ul>
</li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="https://vk-smi.ru/persona/">Персоны</a></li>
<li id="menu-item-11176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/volgograd/">Волгоград</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kazan/">Казань</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kirov/">Киров</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/moscow/">Москва</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/ufa/">Уфа</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vk-smi.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://vk-smi.ru/">
            <img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
            <span class="td-visual-hidden">Вечерний Курьер</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Среда, Май 24, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container-8">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
	    </div>
    <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5925c09b631b2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5925c09b631b2" ><script>var block_td_uid_1_5925c09b631b2 = new tdBlock();
block_td_uid_1_5925c09b631b2.id = "td_uid_1_5925c09b631b2";
block_td_uid_1_5925c09b631b2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"245","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_5925c09b631b2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5925c09b631b2.td_column_number = "3";
block_td_uid_1_5925c09b631b2.block_type = "td_block_mega_menu";
block_td_uid_1_5925c09b631b2.post_count = "4";
block_td_uid_1_5925c09b631b2.found_posts = "618";
block_td_uid_1_5925c09b631b2.header_color = "";
block_td_uid_1_5925c09b631b2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5925c09b631b2.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_1_5925c09b631b2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5925c09b631b2" id="td_uid_2_5925c09b6526c" data-td_block_id="td_uid_1_5925c09b631b2" data-td_filter_value="" href="https://vk-smi.ru/economy/">Все</a><a class="mega-menu-sub-cat-td_uid_1_5925c09b631b2"  id="td_uid_3_5925c09b653c6" data-td_block_id="td_uid_1_5925c09b631b2" data-td_filter_value="14" href="https://vk-smi.ru/economy/biznes/">Бизнес</a></div></div><div id=td_uid_1_5925c09b631b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/specialnye-tabachnye-marki-podorozhali-do-200-rublej/" rel="bookmark" title="Специальные табачные марки подорожали до 200 рублей"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/00660223-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/00660223-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/00660223-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Специальные табачные марки подорожали до 200 рублей" title="Специальные табачные марки подорожали до 200 рублей"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/specialnye-tabachnye-marki-podorozhali-do-200-rublej/" rel="bookmark" title="Специальные табачные марки подорожали до 200 рублей">Специальные табачные марки подорожали до 200 рублей</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/skolko-nuzhno-deneg-dlya-normalnoj-zhizni-semi-v-rossii-rezultaty-soc-oprosa/" rel="bookmark" title="Сколько нужно денег для &#171;нормальной&#187; жизни семьи в России? &#8212; результаты соц. опроса"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/00660222-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/00660222-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/00660222-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Стало известно о необходимом количестве денег для нормальной жизни обычной семьи в России" title="Сколько нужно денег для &#171;нормальной&#187; жизни семьи в России? &#8212; результаты соц. опроса"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/skolko-nuzhno-deneg-dlya-normalnoj-zhizni-semi-v-rossii-rezultaty-soc-oprosa/" rel="bookmark" title="Сколько нужно денег для &#171;нормальной&#187; жизни семьи в России? &#8212; результаты соц. опроса">Сколько нужно денег для &#171;нормальной&#187; жизни семьи в России? &#8212; результаты&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/rossiya-i-turciya-podpisali-soglashenie-otmenyayushhee-produktovoe-embargo/" rel="bookmark" title="Россия и Турция подписали соглашение, отменяющее продуктовое эмбарго"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/00660212-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/00660212-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/00660212-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Россия и Турция подписали соглашение, позволяющее отменить продуктовое эмбарго" title="Россия и Турция подписали соглашение, отменяющее продуктовое эмбарго"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/rossiya-i-turciya-podpisali-soglashenie-otmenyayushhee-produktovoe-embargo/" rel="bookmark" title="Россия и Турция подписали соглашение, отменяющее продуктовое эмбарго">Россия и Турция подписали соглашение, отменяющее продуктовое эмбарго</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/rossiya-ne-namerena-navyazyvat-evrosoyuzu-tureckij-potok/" rel="bookmark" title="Россия не намерена навязывать Евросоюзу &#171;Турецкий поток&#187;"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/00660211-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/00660211-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/00660211-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Дмитрий Медведев" title="Россия не намерена навязывать Евросоюзу &#171;Турецкий поток&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/rossiya-ne-namerena-navyazyvat-evrosoyuzu-tureckij-potok/" rel="bookmark" title="Россия не намерена навязывать Евросоюзу &#171;Турецкий поток&#187;">Россия не намерена навязывать Евросоюзу &#171;Турецкий поток&#187;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5925c09b631b2" data-td_block_id="td_uid_1_5925c09b631b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5925c09b631b2" data-td_block_id="td_uid_1_5925c09b631b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5925c09b69181_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5925c09b69181" ><script>var block_td_uid_4_5925c09b69181 = new tdBlock();
block_td_uid_4_5925c09b69181.id = "td_uid_4_5925c09b69181";
block_td_uid_4_5925c09b69181.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"246","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_5925c09b69181_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5925c09b69181.td_column_number = "3";
block_td_uid_4_5925c09b69181.block_type = "td_block_mega_menu";
block_td_uid_4_5925c09b69181.post_count = "4";
block_td_uid_4_5925c09b69181.found_posts = "196";
block_td_uid_4_5925c09b69181.header_color = "";
block_td_uid_4_5925c09b69181.ajax_pagination_infinite_stop = "";
block_td_uid_4_5925c09b69181.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_4_5925c09b69181);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5925c09b69181" id="td_uid_5_5925c09b6aee7" data-td_block_id="td_uid_4_5925c09b69181" data-td_filter_value="" href="https://vk-smi.ru/culture/">Все</a><a class="mega-menu-sub-cat-td_uid_4_5925c09b69181"  id="td_uid_6_5925c09b6b010" data-td_block_id="td_uid_4_5925c09b69181" data-td_filter_value="2238" href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a><a class="mega-menu-sub-cat-td_uid_4_5925c09b69181"  id="td_uid_7_5925c09b6b1aa" data-td_block_id="td_uid_4_5925c09b69181" data-td_filter_value="2237" href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></div></div><div id=td_uid_4_5925c09b69181 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/silvestr-stallone-odobril-semki-novogo-rembo-v-bollivude/" rel="bookmark" title="Сильвестр Сталлоне одобрил съемки нового «Рэмбо» в Болливуде"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/Сильвестр-Сталлоне-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/Сильвестр-Сталлоне-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/Сильвестр-Сталлоне-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Сильвестр Сталлоне" title="Сильвестр Сталлоне одобрил съемки нового «Рэмбо» в Болливуде"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/silvestr-stallone-odobril-semki-novogo-rembo-v-bollivude/" rel="bookmark" title="Сильвестр Сталлоне одобрил съемки нового «Рэмбо» в Болливуде">Сильвестр Сталлоне одобрил съемки нового «Рэмбо» в Болливуде</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/show-business/otar-kushanashvili-uveren-chto-uchastniki-shou-xolostyak-5-snimayutsya-radi-deneg/" rel="bookmark" title="Отар Кушанашвили уверен, что участники шоу «Холостяк-5» снимаются ради денег"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/1_4055-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/1_4055-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/1_4055-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Отар Кушанашвили уверен, что участники шоу «Холостяк-5» снимаются ради денег" title="Отар Кушанашвили уверен, что участники шоу «Холостяк-5» снимаются ради денег"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/show-business/otar-kushanashvili-uveren-chto-uchastniki-shou-xolostyak-5-snimayutsya-radi-deneg/" rel="bookmark" title="Отар Кушанашвили уверен, что участники шоу «Холостяк-5» снимаются ради денег">Отар Кушанашвили уверен, что участники шоу «Холостяк-5» снимаются ради денег</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/noch-v-muzee-segodnya-po-nochnym-muzeyam-rossii-mozhno-budet-projtis-v-vkontakte-s-pomoshhyu-specialnogo-prilozheniya/" rel="bookmark" title="Ночь в музее: сегодня по ночным музеям России можно будет пройтись в ВКонтакте с помощью специального приложения"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/06036cb9-76f5-4632-8846-66f4ee076a65_jpg_940x1000_stretch-1_q92-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/06036cb9-76f5-4632-8846-66f4ee076a65_jpg_940x1000_stretch-1_q92-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/06036cb9-76f5-4632-8846-66f4ee076a65_jpg_940x1000_stretch-1_q92-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Иркутск, ночь музеев" title="Ночь в музее: сегодня по ночным музеям России можно будет пройтись в ВКонтакте с помощью специального приложения"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/noch-v-muzee-segodnya-po-nochnym-muzeyam-rossii-mozhno-budet-projtis-v-vkontakte-s-pomoshhyu-specialnogo-prilozheniya/" rel="bookmark" title="Ночь в музее: сегодня по ночным музеям России можно будет пройтись в ВКонтакте с помощью специального приложения">Ночь в музее: сегодня по ночным музеям России можно будет пройтись&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/a-makarevich-i-v-pozner-igrayut-v-spektakle-chert-soldat-i-skripka-po-motivam-opery-stravinskogo/" rel="bookmark" title="А. Макаревич и В. Познер играют  в спектакле “Черт, солдат и скрипка” по мотивам оперы Стравинского"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/O1gzHa9m-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/O1gzHa9m-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/O1gzHa9m-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="спектакль &quot;Черт, солдат и скрипка&quot;" title="А. Макаревич и В. Познер играют  в спектакле “Черт, солдат и скрипка” по мотивам оперы Стравинского"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/a-makarevich-i-v-pozner-igrayut-v-spektakle-chert-soldat-i-skripka-po-motivam-opery-stravinskogo/" rel="bookmark" title="А. Макаревич и В. Познер играют  в спектакле “Черт, солдат и скрипка” по мотивам оперы Стравинского">А. Макаревич и В. Познер играют  в спектакле “Черт, солдат&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5925c09b69181" data-td_block_id="td_uid_4_5925c09b69181"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5925c09b69181" data-td_block_id="td_uid_4_5925c09b69181"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5925c09b70ba0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5925c09b70ba0" ><script>var block_td_uid_8_5925c09b70ba0 = new tdBlock();
block_td_uid_8_5925c09b70ba0.id = "td_uid_8_5925c09b70ba0";
block_td_uid_8_5925c09b70ba0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"248","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_8_5925c09b70ba0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5925c09b70ba0.td_column_number = "3";
block_td_uid_8_5925c09b70ba0.block_type = "td_block_mega_menu";
block_td_uid_8_5925c09b70ba0.post_count = "4";
block_td_uid_8_5925c09b70ba0.found_posts = "121";
block_td_uid_8_5925c09b70ba0.header_color = "";
block_td_uid_8_5925c09b70ba0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5925c09b70ba0.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_8_5925c09b70ba0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5925c09b70ba0" id="td_uid_9_5925c09b730d6" data-td_block_id="td_uid_8_5925c09b70ba0" data-td_filter_value="" href="https://vk-smi.ru/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_8_5925c09b70ba0"  id="td_uid_10_5925c09b732ed" data-td_block_id="td_uid_8_5925c09b70ba0" data-td_filter_value="945" href="https://vk-smi.ru/technology/auto/">Авто</a><a class="mega-menu-sub-cat-td_uid_8_5925c09b70ba0"  id="td_uid_11_5925c09b7358c" data-td_block_id="td_uid_8_5925c09b70ba0" data-td_filter_value="247" href="https://vk-smi.ru/technology/science/">Наука</a></div></div><div id=td_uid_8_5925c09b70ba0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/sboi-v-megafon-i-mts-kompaniya-megafon-gotova-na-kompensacii-vsem-postradavshim/" rel="bookmark" title="Сбои в “МегаФон” и “МТС”: компания «МегаФон» готова на компенсации всем пострадавшим"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/nastrojki-interneta-na-megafon-№6-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/nastrojki-interneta-na-megafon-№6-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/nastrojki-interneta-na-megafon-№6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Мегафон продал около 40 тыс. комплектов Life Control для «умного дома»" title="Сбои в “МегаФон” и “МТС”: компания «МегаФон» готова на компенсации всем пострадавшим"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/sboi-v-megafon-i-mts-kompaniya-megafon-gotova-na-kompensacii-vsem-postradavshim/" rel="bookmark" title="Сбои в “МегаФон” и “МТС”: компания «МегаФон» готова на компенсации всем пострадавшим">Сбои в “МегаФон” и “МТС”: компания «МегаФон» готова на компенсации всем&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/yandeks-alisa-stanet-otechestvennym-analogom-siri/" rel="bookmark" title="Яндекс «Алиса» станет отечественным аналогом Siri"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/971-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/971-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/971-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Яндекс «Алиса» станет отечественным аналогом Siri" title="Яндекс «Алиса» станет отечественным аналогом Siri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/yandeks-alisa-stanet-otechestvennym-analogom-siri/" rel="bookmark" title="Яндекс «Алиса» станет отечественным аналогом Siri">Яндекс «Алиса» станет отечественным аналогом Siri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/megafon-problemy-so-svyazyu-set-v-moskve-i-povolzhe-polnostyu-vosstanovlena/" rel="bookmark" title="Мегафон, проблемы со связью: сеть в Москве и Поволжье полностью восстановлена"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/nastrojki-interneta-na-megafon-№6-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/nastrojki-interneta-na-megafon-№6-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/04/nastrojki-interneta-na-megafon-№6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Мегафон продал около 40 тыс. комплектов Life Control для «умного дома»" title="Мегафон, проблемы со связью: сеть в Москве и Поволжье полностью восстановлена"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/megafon-problemy-so-svyazyu-set-v-moskve-i-povolzhe-polnostyu-vosstanovlena/" rel="bookmark" title="Мегафон, проблемы со связью: сеть в Москве и Поволжье полностью восстановлена">Мегафон, проблемы со связью: сеть в Москве и Поволжье полностью восстановлена</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/nokia-3310-evroset-ozhidaet-vysokij-spros-na-obnovlennuyu-model/" rel="bookmark" title="Nokia 3310: «Евросеть» ожидает высокий спрос на обновленную модель"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/952-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/952-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/05/952-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nokia 3310: «Евросеть» ожидает высокий спрос на обновленную модель" title="Nokia 3310: «Евросеть» ожидает высокий спрос на обновленную модель"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/nokia-3310-evroset-ozhidaet-vysokij-spros-na-obnovlennuyu-model/" rel="bookmark" title="Nokia 3310: «Евросеть» ожидает высокий спрос на обновленную модель">Nokia 3310: «Евросеть» ожидает высокий спрос на обновленную модель</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5925c09b70ba0" data-td_block_id="td_uid_8_5925c09b70ba0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5925c09b70ba0" data-td_block_id="td_uid_8_5925c09b70ba0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9563"><a href="https://vk-smi.ru/persona/">Персоны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5925c09b792d9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5925c09b792d9" ><script>var block_td_uid_12_5925c09b792d9 = new tdBlock();
block_td_uid_12_5925c09b792d9.id = "td_uid_12_5925c09b792d9";
block_td_uid_12_5925c09b792d9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"755","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_12_5925c09b792d9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5925c09b792d9.td_column_number = "3";
block_td_uid_12_5925c09b792d9.block_type = "td_block_mega_menu";
block_td_uid_12_5925c09b792d9.post_count = "4";
block_td_uid_12_5925c09b792d9.found_posts = "2032";
block_td_uid_12_5925c09b792d9.header_color = "";
block_td_uid_12_5925c09b792d9.ajax_pagination_infinite_stop = "";
block_td_uid_12_5925c09b792d9.max_num_pages = "508";
tdBlocksArray.push(block_td_uid_12_5925c09b792d9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5925c09b792d9" id="td_uid_13_5925c09b7ba0e" data-td_block_id="td_uid_12_5925c09b792d9" data-td_filter_value="" href="https://vk-smi.ru/regions/">Все</a><a class="mega-menu-sub-cat-td_uid_12_5925c09b792d9"  id="td_uid_14_5925c09b7bc09" data-td_block_id="td_uid_12_5925c09b792d9" data-td_filter_value="754" href="https://vk-smi.ru/regions/volgograd/">Волгоград</a><a class="mega-menu-sub-cat-td_uid_12_5925c09b792d9"  id="td_uid_15_5925c09b7be4e" data-td_block_id="td_uid_12_5925c09b792d9" data-td_filter_value="775" href="https://vk-smi.ru/regions/kazan/">Казань</a><a class="mega-menu-sub-cat-td_uid_12_5925c09b792d9"  id="td_uid_16_5925c09b7c0e8" data-td_block_id="td_uid_12_5925c09b792d9" data-td_filter_value="6" href="https://vk-smi.ru/regions/kirov/">Киров</a><a class="mega-menu-sub-cat-td_uid_12_5925c09b792d9"  id="td_uid_17_5925c09b7c371" data-td_block_id="td_uid_12_5925c09b792d9" data-td_filter_value="774" href="https://vk-smi.ru/regions/moscow/">Москва</a><a class="mega-menu-sub-cat-td_uid_12_5925c09b792d9"  id="td_uid_18_5925c09b7c595" data-td_block_id="td_uid_12_5925c09b792d9" data-td_filter_value="771" href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a><a class="mega-menu-sub-cat-td_uid_12_5925c09b792d9"  id="td_uid_19_5925c09b7c70b" data-td_block_id="td_uid_12_5925c09b792d9" data-td_filter_value="762" href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a><a class="mega-menu-sub-cat-td_uid_12_5925c09b792d9"  id="td_uid_20_5925c09b7c86b" data-td_block_id="td_uid_12_5925c09b792d9" data-td_filter_value="764" href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a><a class="mega-menu-sub-cat-td_uid_12_5925c09b792d9"  id="td_uid_21_5925c09b7c9bd" data-td_block_id="td_uid_12_5925c09b792d9" data-td_filter_value="950" href="https://vk-smi.ru/regions/ufa/">Уфа</a><a class="mega-menu-sub-cat-td_uid_12_5925c09b792d9"  id="td_uid_22_5925c09b7cb1d" data-td_block_id="td_uid_12_5925c09b792d9" data-td_filter_value="778" href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></div></div><div id=td_uid_12_5925c09b792d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/saint-petersburg/v-den-goroda-sankt-peterburga-metropoliten-budet-rabotat-bespreryvno/" rel="bookmark" title="В День города Санкт-Петербурга метрополитен будет работать беспрерывно"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/5273-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/5273-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/5273-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="салют" title="В День города Санкт-Петербурга метрополитен будет работать беспрерывно"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/saint-petersburg/v-den-goroda-sankt-peterburga-metropoliten-budet-rabotat-bespreryvno/" rel="bookmark" title="В День города Санкт-Петербурга метрополитен будет работать беспрерывно">В День города Санкт-Петербурга метрополитен будет работать беспрерывно</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/ochered-k-moshham-nikolaya-chudotvorca-uvelichilas-na-odin-kilometr-po-sravneniyu-s-vcherashnim-dnem/" rel="bookmark" title="Очередь к мощам Николая Чудотворца увеличилась на один километр по сравнению с вчерашним днем"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/04/223-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/04/223-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/04/223-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Мощи Николая Чудотворца будут привезены в РФ из Италии" title="Очередь к мощам Николая Чудотворца увеличилась на один километр по сравнению с вчерашним днем"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/ochered-k-moshham-nikolaya-chudotvorca-uvelichilas-na-odin-kilometr-po-sravneniyu-s-vcherashnim-dnem/" rel="bookmark" title="Очередь к мощам Николая Чудотворца увеличилась на один километр по сравнению с вчерашним днем">Очередь к мощам Николая Чудотворца увеличилась на один километр по сравнению&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/rozovoe-leto-moskvichej-zhdet-xoroshaya-letnyaya-pogoda/" rel="bookmark" title="Розовое лето: москвичей ждет хорошая летняя погода"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/084-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/084-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/084-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="розовое лето, Москва" title="Розовое лето: москвичей ждет хорошая летняя погода"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/rozovoe-leto-moskvichej-zhdet-xoroshaya-letnyaya-pogoda/" rel="bookmark" title="Розовое лето: москвичей ждет хорошая летняя погода">Розовое лето: москвичей ждет хорошая летняя погода</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/krestnyj-xod-v-tomske-priurochili-k-dnyam-slavyanskoj-pismennosti-i-kultury/" rel="bookmark" title="Крестный ход в Томске приурочили к Дням славянской письменности и культуры"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/f37e3196-a710-45c8-9f04-77e9488fd95c-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/f37e3196-a710-45c8-9f04-77e9488fd95c-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/f37e3196-a710-45c8-9f04-77e9488fd95c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Томск, крестный ход" title="Крестный ход в Томске приурочили к Дням славянской письменности и культуры"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/krestnyj-xod-v-tomske-priurochili-k-dnyam-slavyanskoj-pismennosti-i-kultury/" rel="bookmark" title="Крестный ход в Томске приурочили к Дням славянской письменности и культуры">Крестный ход в Томске приурочили к Дням славянской письменности и культуры</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5925c09b792d9" data-td_block_id="td_uid_12_5925c09b792d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5925c09b792d9" data-td_block_id="td_uid_12_5925c09b792d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://vk-smi.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-21424" class="td-post-template-8 post-21424 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya tag-bashkiriya tag-yana-perchatkina" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Происшествия" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/proisshestviya/"><span itemprop="title">Происшествия</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и ищет..."><meta itemprop="url" content = "https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/">Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и ищет...</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li></ul>                <h1 class="entry-title">Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и ищет свою внучку</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Автор:</div> <a href="https://vk-smi.ru/author/mamaeva/">Людмила Мамаева</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T19:36:16+00:00" >24.05.2017</time></span>   <span style="color: #fff; float: left; position: relative; top: 2px; margin-left: -17px; margin-right: 22px;">19:36</span> 
                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21424">223</span></div>                    <div class="td-post-comments"><a href="https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                ﻿
    

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><strong>Яна Перчаткина из Белорецка до сих пор не найдена. Родные девочки близки к отчаянию, но все равно не теряют надежду найти ее живой. Бабушка Яны сама ходит ночью с фонариком по городу, так как считает, что полиция прилагают недостаточно усилий для поиска внучки.</strong></p>
<figure id="attachment_20419" style="width: 880px" class="wp-caption aligncenter"><img class="size-full wp-image-20419" src="https://vk-smi.ru/wp-content/uploads/2017/05/914.jpg" alt="Яна Перчаткина" width="880" height="517" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/914.jpg 880w, https://vk-smi.ru/wp-content/uploads/2017/05/914-320x188.jpg 320w, https://vk-smi.ru/wp-content/uploads/2017/05/914-768x451.jpg 768w, https://vk-smi.ru/wp-content/uploads/2017/05/914-710x417.jpg 710w, https://vk-smi.ru/wp-content/uploads/2017/05/914-715x420.jpg 715w" sizes="(max-width: 880px) 100vw, 880px" /><figcaption class="wp-caption-text">Фото: novayagazeta-ug.ru</figcaption></figure>
<p style="text-align: justify;">Девятилетняя школьница Яна Перчаткина из Белорецка все еще не найдена. С тех пор как девочка пропала третьего мая, о ней у родных больше нет никаких известий, несмотря на громадные усилия, которые прикладывают волонтеры и полиция для ее поисков. Родные малышки, мать, бабушка и отчим сильно переживают. Елена Петровна (бабушка) утверждает, что полиция не желает прилагать все усилия для поисков ее внучки, поэтому она сама ходит с фонариком по городу, надеясь найти хоть какую-то зацепку.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Мама Яны сильно похудела и у нее пропало грудное молоко, отчим все время винит себя в том, что в то злополучное утро, когда пропала его падчерица, он не проводил ее до самой школы. Многочисленные ясновидящие, к которым обращались мать и бабушка пропавшей, тоже пролили мало света на эту историю, зато успешно способствовали опустошению их кошельков.</p>
<p style="text-align: justify;">Волонтеры занятые в поисках говорят, что им все еще необходимы добровольцы, они принимают в команду всех, кому исполнилось 18 лет. Площадь поиска давно уже сдвинулась за пределы города, поэтому людей и техники не хватает. Также правоохранительные органы назначили вознаграждение в 300 тысяч рублей тому, кто укажет им на местонахождение девочки.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://vk-smi.ru/tag/bashkiriya/">Башкирия</a></li><li><a href="https://vk-smi.ru/tag/yana-perchatkina/">Яна Перчаткина</a></li></ul>        </div>

        <div id="post-ratings-21424" class="post-ratings" data-nonce="27cca6e4d8"><img id="rating_21424_1" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(21424, 1, '1 Звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21424_2" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(21424, 2, '2 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21424_3" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(21424, 3, '3 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21424_4" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(21424, 4, '4 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21424_5" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(21424, 5, '5 Звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_21424_text"></span></div><div id="post-ratings-21424-loading" class="post-ratings-loading">
            <img src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br/>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://vk-smi.ru/culture/cinema-news/silvestr-stallone-odobril-semki-novogo-rembo-v-bollivude/">Сильвестр Сталлоне одобрил съемки нового «Рэмбо» в Болливуде</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vk-smi.ru/author/mamaeva/">Людмила Мамаева</a></span></div>	<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Людмила Мамаева"></span><meta itemprop="datePublished" content="2017-05-24T19:36:16+00:00"><meta itemprop="dateModified" content="2017-05-24T19:36:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/img/Logotip-238х70.png"></span><meta itemprop="name" content="Вечерний Курьер"></span><meta itemprop="headline " content="Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и ищет свою внучку"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/uploads/2017/05/914.jpg"><meta itemprop="width" content="880"><meta itemprop="height" content="517"></span>

<H4 class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></H4>

<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13618">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13618/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
<br/>

<div id="smi_teaser_10609">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<br/>

    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_27_5925c09b8a8ad_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5925c09b8a8ad" ><script>var block_td_uid_27_5925c09b8a8ad = new tdBlock();
block_td_uid_27_5925c09b8a8ad.id = "td_uid_27_5925c09b8a8ad";
block_td_uid_27_5925c09b8a8ad.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_27_5925c09b8a8ad_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21424,"live_filter_cur_post_author":"17"}';
block_td_uid_27_5925c09b8a8ad.td_column_number = "3";
block_td_uid_27_5925c09b8a8ad.block_type = "td_block_related_posts";
block_td_uid_27_5925c09b8a8ad.post_count = "9";
block_td_uid_27_5925c09b8a8ad.found_posts = "1301";
block_td_uid_27_5925c09b8a8ad.header_color = "";
block_td_uid_27_5925c09b8a8ad.ajax_pagination_infinite_stop = "";
block_td_uid_27_5925c09b8a8ad.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_27_5925c09b8a8ad);
</script><h4 class="td-related-title"><a id="td_uid_28_5925c09b905cf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5925c09b8a8ad" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_29_5925c09b9062f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5925c09b8a8ad" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_27_5925c09b8a8ad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/kseniya-guseva-lgbt-aktivistka-iz-peterburga-byla-najdena-mertvoj/" rel="bookmark" title="Ксения Гусева, ЛГБТ-активистка из Петербурга, была найдена мертвой"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/1_498993-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/1_498993-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/1_498993-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ксения Гусева" title="Ксения Гусева, ЛГБТ-активистка из Петербурга, была найдена мертвой"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/kseniya-guseva-lgbt-aktivistka-iz-peterburga-byla-najdena-mertvoj/" rel="bookmark" title="Ксения Гусева, ЛГБТ-активистка из Петербурга, была найдена мертвой">Ксения Гусева, ЛГБТ-активистка из Петербурга, была найдена мертвой</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/gogol-centr-kollegi-kirilla-serebrennikova-vyskazali-emu-svoyu-podderzhku/" rel="bookmark" title="“Гоголь-центр”: коллеги Кирилла Серебренникова высказали ему свою поддержку"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/7f4225818ea5cb0a2b4a912bdb9e4e34__1440x-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/7f4225818ea5cb0a2b4a912bdb9e4e34__1440x-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/7f4225818ea5cb0a2b4a912bdb9e4e34__1440x-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Кирилл Серебренников" title="“Гоголь-центр”: коллеги Кирилла Серебренникова высказали ему свою поддержку"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/gogol-centr-kollegi-kirilla-serebrennikova-vyskazali-emu-svoyu-podderzhku/" rel="bookmark" title="“Гоголь-центр”: коллеги Кирилла Серебренникова высказали ему свою поддержку">“Гоголь-центр”: коллеги Кирилла Серебренникова высказали ему свою поддержку</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/v-zdanii-gogol-centra-i-kvartire-kirilla-serebrenikova-byli-provedeny-obyski/" rel="bookmark" title="В здании Гоголь-центра и квартире Кирилла Серебреникова были проведены обыски"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/00660226-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/00660226-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/00660226-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="В здании Гоголь-центра и квартире Кирилла Серебреникова были проведены обыски" title="В здании Гоголь-центра и квартире Кирилла Серебреникова были проведены обыски"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/v-zdanii-gogol-centra-i-kvartire-kirilla-serebrenikova-byli-provedeny-obyski/" rel="bookmark" title="В здании Гоголь-центра и квартире Кирилла Серебреникова были проведены обыски">В здании Гоголь-центра и квартире Кирилла Серебреникова были проведены обыски</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/pozhar-v-odincovo-potushen-zhertv-net/" rel="bookmark" title="Пожар в Одинцово потушен, жертв нет"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/1_486003-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/1_486003-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/1_486003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="тушение пожара" title="Пожар в Одинцово потушен, жертв нет"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/pozhar-v-odincovo-potushen-zhertv-net/" rel="bookmark" title="Пожар в Одинцово потушен, жертв нет">Пожар в Одинцово потушен, жертв нет</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/alekseyu-ulyukaevu-predyavili-obvineniya-byvshemu-ministru-finansov-grozit-do-15-let-zaklyucheniya/" rel="bookmark" title="Алексею Улюкаеву предъявили обвинения: бывшему министру финансов грозит до 15 лет заключения"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/00660225-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/00660225-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/00660225-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Окончательное обвинение: Улюкаеву грозит заключение до 15 лет" title="Алексею Улюкаеву предъявили обвинения: бывшему министру финансов грозит до 15 лет заключения"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/alekseyu-ulyukaevu-predyavili-obvineniya-byvshemu-ministru-finansov-grozit-do-15-let-zaklyucheniya/" rel="bookmark" title="Алексею Улюкаеву предъявили обвинения: бывшему министру финансов грозит до 15 лет заключения">Алексею Улюкаеву предъявили обвинения: бывшему министру финансов грозит до 15 лет заключения</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/kirilla-serebrennikova-doprosili-po-delu-o-xishhenii-byudzhetnyx-sredstv-v-kachestve-svidetelya/" rel="bookmark" title="Кирилла  Серебренникова  допросили по делу о хищении бюджетных средств в качестве свидетеля"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/7f4225818ea5cb0a2b4a912bdb9e4e34__1440x-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/7f4225818ea5cb0a2b4a912bdb9e4e34__1440x-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/7f4225818ea5cb0a2b4a912bdb9e4e34__1440x-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Кирилл Серебренников" title="Кирилла  Серебренникова  допросили по делу о хищении бюджетных средств в качестве свидетеля"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/kirilla-serebrennikova-doprosili-po-delu-o-xishhenii-byudzhetnyx-sredstv-v-kachestve-svidetelya/" rel="bookmark" title="Кирилла  Серебренникова  допросили по делу о хищении бюджетных средств в качестве свидетеля">Кирилла  Серебренникова  допросили по делу о хищении бюджетных средств в качестве свидетеля</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/yana-perchatkina-poslednie-novosti-byvshij-sotrudnik-policii-prokommentiroval-shansy-najti-devochku-zhivoj/" rel="bookmark" title="Яна Перчаткина последние новости: бывший сотрудник полиции прокомментировал шансы найти девочку живой"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/44543578DD8F7F80-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/44543578DD8F7F80-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/44543578DD8F7F80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Яна Перчаткина, поиски" title="Яна Перчаткина последние новости: бывший сотрудник полиции прокомментировал шансы найти девочку живой"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/yana-perchatkina-poslednie-novosti-byvshij-sotrudnik-policii-prokommentiroval-shansy-najti-devochku-zhivoj/" rel="bookmark" title="Яна Перчаткина последние новости: бывший сотрудник полиции прокомментировал шансы найти девочку живой">Яна Перчаткина последние новости: бывший сотрудник полиции прокомментировал шансы найти девочку живой</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/ariana-grande-prokommentirovala-terakt-v-manchestere/" rel="bookmark" title="Ариана Гранде прокомментировала теракт в Манчестере"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/980-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/980-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/05/980-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ариана Гранде" title="Ариана Гранде прокомментировала теракт в Манчестере"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/ariana-grande-prokommentirovala-terakt-v-manchestere/" rel="bookmark" title="Ариана Гранде прокомментировала теракт в Манчестере">Ариана Гранде прокомментировала теракт в Манчестере</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/niki-xejden-umer-ot-travm-poluchennyx-v-dtp/" rel="bookmark" title="Ники Хэйден умер от травм, полученных в ДТП"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/981-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/981-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/05/981-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ники Хэйден" title="Ники Хэйден умер от травм, полученных в ДТП"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/niki-xejden-umer-ot-travm-poluchennyx-v-dtp/" rel="bookmark" title="Ники Хэйден умер от травм, полученных в ДТП">Ники Хэйден умер от травм, полученных в ДТП</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5925c09b8a8ad" data-td_block_id="td_uid_27_5925c09b8a8ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5925c09b8a8ad" data-td_block_id="td_uid_27_5925c09b8a8ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                            <ul id="cackle-comments">
                                    </ul>
                        </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c21424',
        id: '49813',
        channel: '21424'
    , ssoAuth: 'e30= a6687c4f4c94376faf5eb67e9b04572f 1495646363'        ,
        callback: {
            ready: [function() {
                var count = document.getElementById('c21424');
                if(count!=null){
                    var val = isNaN(parseInt(count.innerHTML))? 0: parseInt(count.innerHTML);
                    count.innerHTML=Cackle.Comment.lang[cackle_widget[0].lang].commentCount(val);
                }

                }]
            }
                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></div>			<div class="textwidget"><!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13045">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13045/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>ИНТЕРЕСНЫЕ ФАКТЫ</span></div>			<div class="textwidget"><div id="smi_teaser_10592">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_31_5925c09b9d00b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5925c09b9d00b" ><script>var block_td_uid_31_5925c09b9d00b = new tdBlock();
block_td_uid_31_5925c09b9d00b.id = "td_uid_31_5925c09b9d00b";
block_td_uid_31_5925c09b9d00b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u0421\u041b\u0415\u0414\u041d\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5925c09b9d00b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5925c09b9d00b.td_column_number = "1";
block_td_uid_31_5925c09b9d00b.block_type = "td_block_7";
block_td_uid_31_5925c09b9d00b.post_count = "5";
block_td_uid_31_5925c09b9d00b.found_posts = "10677";
block_td_uid_31_5925c09b9d00b.header_color = "#";
block_td_uid_31_5925c09b9d00b.ajax_pagination_infinite_stop = "";
block_td_uid_31_5925c09b9d00b.max_num_pages = "2136";
tdBlocksArray.push(block_td_uid_31_5925c09b9d00b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h4></div><div id=td_uid_31_5925c09b9d00b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/" rel="bookmark" title="Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и ищет свою внучку"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/914-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/914-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/05/914-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Яна Перчаткина" title="Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и ищет свою внучку"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/" rel="bookmark" title="Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и ищет свою внучку">Яна Перчаткина: бабушка девочки ходит ночью с фонариком по городу и...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T19:36:16+00:00" >24.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/silvestr-stallone-odobril-semki-novogo-rembo-v-bollivude/" rel="bookmark" title="Сильвестр Сталлоне одобрил съемки нового «Рэмбо» в Болливуде"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/Сильвестр-Сталлоне-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/Сильвестр-Сталлоне-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/05/Сильвестр-Сталлоне-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Сильвестр Сталлоне" title="Сильвестр Сталлоне одобрил съемки нового «Рэмбо» в Болливуде"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/silvestr-stallone-odobril-semki-novogo-rembo-v-bollivude/" rel="bookmark" title="Сильвестр Сталлоне одобрил съемки нового «Рэмбо» в Болливуде">Сильвестр Сталлоне одобрил съемки нового «Рэмбо» в Болливуде</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T19:34:08+00:00" >24.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/saint-petersburg/v-den-goroda-sankt-peterburga-metropoliten-budet-rabotat-bespreryvno/" rel="bookmark" title="В День города Санкт-Петербурга метрополитен будет работать беспрерывно"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/5273-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/5273-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/05/5273-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="салют" title="В День города Санкт-Петербурга метрополитен будет работать беспрерывно"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/saint-petersburg/v-den-goroda-sankt-peterburga-metropoliten-budet-rabotat-bespreryvno/" rel="bookmark" title="В День города Санкт-Петербурга метрополитен будет работать беспрерывно">В День города Санкт-Петербурга метрополитен будет работать беспрерывно</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T19:30:07+00:00" >24.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/kseniya-guseva-lgbt-aktivistka-iz-peterburga-byla-najdena-mertvoj/" rel="bookmark" title="Ксения Гусева, ЛГБТ-активистка из Петербурга, была найдена мертвой"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/1_498993-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/1_498993-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/05/1_498993-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ксения Гусева" title="Ксения Гусева, ЛГБТ-активистка из Петербурга, была найдена мертвой"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/kseniya-guseva-lgbt-aktivistka-iz-peterburga-byla-najdena-mertvoj/" rel="bookmark" title="Ксения Гусева, ЛГБТ-активистка из Петербурга, была найдена мертвой">Ксения Гусева, ЛГБТ-активистка из Петербурга, была найдена мертвой</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T19:26:43+00:00" >24.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/terakt-na-filippinax-vladimir-putin-vyrazil-svoi-soboleznovaniya-glave-gosudarstva-rodrigo-duterte/" rel="bookmark" title="Теракт на Филиппинах: Владимир Путин выразил свои соболезнования главе государства Родриго Дутерте"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/prezident-filippin-vvel-voennoe-polozhenie-na-ostrove-mindanao-iz-za-atak-igil-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/prezident-filippin-vvel-voennoe-polozhenie-na-ostrove-mindanao-iz-za-atak-igil-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/05/prezident-filippin-vvel-voennoe-polozhenie-na-ostrove-mindanao-iz-za-atak-igil-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Родриго Дутерте" title="Теракт на Филиппинах: Владимир Путин выразил свои соболезнования главе государства Родриго Дутерте"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/terakt-na-filippinax-vladimir-putin-vyrazil-svoi-soboleznovaniya-glave-gosudarstva-rodrigo-duterte/" rel="bookmark" title="Теракт на Филиппинах: Владимир Путин выразил свои соболезнования главе государства Родриго Дутерте">Теракт на Филиппинах: Владимир Путин выразил свои соболезнования главе государства Родриго...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T19:24:14+00:00" >24.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_5925c09b9d00b" data-td_block_id="td_uid_31_5925c09b9d00b">Загрузить больше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span9">
            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_34_5925c09ba1ad6_rand td-pb-border-top"  data-td-block-uid="td_uid_34_5925c09ba1ad6" ><script>var block_td_uid_34_5925c09ba1ad6 = new tdBlock();
block_td_uid_34_5925c09ba1ad6.id = "td_uid_34_5925c09ba1ad6";
block_td_uid_34_5925c09ba1ad6.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415 \u0417\u0410 \u041d\u0415\u0414\u0415\u041b\u042e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5925c09ba1ad6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_5925c09ba1ad6.td_column_number = "1";
block_td_uid_34_5925c09ba1ad6.block_type = "td_block_7";
block_td_uid_34_5925c09ba1ad6.post_count = "3";
block_td_uid_34_5925c09ba1ad6.found_posts = "10669";
block_td_uid_34_5925c09ba1ad6.header_color = "#";
block_td_uid_34_5925c09ba1ad6.ajax_pagination_infinite_stop = "";
block_td_uid_34_5925c09ba1ad6.max_num_pages = "3557";
tdBlocksArray.push(block_td_uid_34_5925c09ba1ad6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОПУЛЯРНОЕ ЗА НЕДЕЛЮ</span></h4></div><div id=td_uid_34_5925c09ba1ad6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/yana-perchatkina-posle-ischeznoveniya-devochki-kto-to-otravil-ee-sobaku/" rel="bookmark" title="Яна Перчаткина: после исчезновения девочки кто-то отравил ее собаку"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/903-1-100x70.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/903-1-100x70.png 100w, https://vk-smi.ru/wp-content/uploads/2017/05/903-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Яна Перчаткина" title="Яна Перчаткина: после исчезновения девочки кто-то отравил ее собаку"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/yana-perchatkina-posle-ischeznoveniya-devochki-kto-to-otravil-ee-sobaku/" rel="bookmark" title="Яна Перчаткина: после исчезновения девочки кто-то отравил ее собаку">Яна Перчаткина: после исчезновения девочки кто-то отравил ее собаку</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T22:22:17+00:00" >17.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/natalya-zemskaya-vyigrala-sud-u-telesvaxi-rozy-syabitovoj/" rel="bookmark" title="Наталья Земская выиграла суд у телесвахи Розы Сябитовой"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/1rs-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/1rs-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/05/1rs-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/1rs-534x378.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="Наталья Земская выиграла суд у телесвахи Розы Сябитовой" title="Наталья Земская выиграла суд у телесвахи Розы Сябитовой"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/natalya-zemskaya-vyigrala-sud-u-telesvaxi-rozy-syabitovoj/" rel="bookmark" title="Наталья Земская выиграла суд у телесвахи Розы Сябитовой">Наталья Земская выиграла суд у телесвахи Розы Сябитовой</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T15:25:49+00:00" >23.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/katya-gordon-vyigrala-sud-u-populyarnogo-pevca-vadima-kazachenko/" rel="bookmark" title="Катя Гордон выиграла суд у популярного певца Вадима Казаченко"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/PHOTO070216-5-100x70.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/PHOTO070216-5-100x70.jpeg 100w, https://vk-smi.ru/wp-content/uploads/2017/05/PHOTO070216-5-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Катя Гордон выиграла суд у популярного певца Вадима Казаченко" title="Катя Гордон выиграла суд у популярного певца Вадима Казаченко"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/katya-gordon-vyigrala-sud-u-populyarnogo-pevca-vadima-kazachenko/" rel="bookmark" title="Катя Гордон выиграла суд у популярного певца Вадима Казаченко">Катя Гордон выиграла суд у популярного певца Вадима Казаченко</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T16:13:28+00:00" >17.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_35_5925c09c2f221_rand td-pb-border-top"  data-td-block-uid="td_uid_35_5925c09c2f221" ><script>var block_td_uid_35_5925c09c2f221 = new tdBlock();
block_td_uid_35_5925c09c2f221.id = "td_uid_35_5925c09c2f221";
block_td_uid_35_5925c09c2f221.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418 \u041d\u0415\u0414\u0415\u041b\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_5925c09c2f221_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_5925c09c2f221.td_column_number = "1";
block_td_uid_35_5925c09c2f221.block_type = "td_block_7";
block_td_uid_35_5925c09c2f221.post_count = "3";
block_td_uid_35_5925c09c2f221.found_posts = "159";
block_td_uid_35_5925c09c2f221.header_color = "#";
block_td_uid_35_5925c09c2f221.ajax_pagination_infinite_stop = "";
block_td_uid_35_5925c09c2f221.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_35_5925c09c2f221);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>НОВОСТИ НЕДЕЛИ</span></h4></div><div id=td_uid_35_5925c09c2f221 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/aleksej-chadov-podtverdil-svoj-novyj-roman/" rel="bookmark" title="Алексей Чадов  подтвердил свой новый роман"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/Алексей-Чадов-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/Алексей-Чадов-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/05/Алексей-Чадов-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Алексей Чадов" title="Алексей Чадов  подтвердил свой новый роман"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/aleksej-chadov-podtverdil-svoj-novyj-roman/" rel="bookmark" title="Алексей Чадов  подтвердил свой новый роман">Алексей Чадов  подтвердил свой новый роман</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-19T13:21:57+00:00" >19.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/yaponskaya-princessa-mako-akisino-lishitsya-titulov-posle-svadby-s-prostolyudinom/" rel="bookmark" title="Японская принцесса Мако Акисино лишится титулов после свадьбы с простолюдином"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/Мако-Акисино-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/Мако-Акисино-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/05/Мако-Акисино-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/Мако-Акисино-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="Мако Акисино" title="Японская принцесса Мако Акисино лишится титулов после свадьбы с простолюдином"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/yaponskaya-princessa-mako-akisino-lishitsya-titulov-posle-svadby-s-prostolyudinom/" rel="bookmark" title="Японская принцесса Мако Акисино лишится титулов после свадьбы с простолюдином">Японская принцесса Мако Акисино лишится титулов после свадьбы с простолюдином</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-19T10:25:59+00:00" >19.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/kurban-bajram-v-tatarstane-budut-prazdnovat-1-sentyabrya/" rel="bookmark" title="Курбан-байрам в Татарстане будут праздновать 1 сентября"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/984-100x70.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/984-100x70.png 100w, https://vk-smi.ru/wp-content/uploads/2017/05/984-710x487.png 710w, https://vk-smi.ru/wp-content/uploads/2017/05/984-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/05/984-613x420.png 613w, https://vk-smi.ru/wp-content/uploads/2017/05/984.png 750w" sizes="(max-width: 100px) 100vw, 100px" alt="Курбан-байрам в Татарстане" title="Курбан-байрам в Татарстане будут праздновать 1 сентября"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/kurban-bajram-v-tatarstane-budut-prazdnovat-1-sentyabrya/" rel="bookmark" title="Курбан-байрам в Татарстане будут праздновать 1 сентября">Курбан-байрам в Татарстане будут праздновать 1 сентября</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T14:30:42+00:00" >23.05.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
            </div>

            <div class="td-pb-span3">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_36_5925c09c42317_rand td-pb-border-top"><h4 class="block-title"><span>ЧИТАЙТЕ НАС В СОЦ.СЕТЯХ</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,464</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/VKsmi.ru" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">9</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Vk-smiRu" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,205</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://ok.ru/vksmi" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">5,802</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://vk.com/vksmiru" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">188</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/VKsmiru" target="_blank">Читать</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://vk-smi.ru/"><img class="td-retina-data" src="https://vk-smi.ru/wp-content/img/Logotip-238.png" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><img class="alignright" src="https://vk-smi.ru/wp-content/img/zvezda-250.png" alt="Мы помним, мы гордимся!!!" />Сетевое издание «Вечерний курьер» Свидетельство о регистрации СМИ ЭЛ № ФС77-68865, <br/>выдано Федеральной службой по надзору в сфере связи, информационных <br/>технологий и массовых коммуникаций (Роскомнадзор) 28.02.2017 г.<br/>
Copyright © 2017, ООО «ИНФОРМЛАЙН». Все права защищены.<br/>
Любое воспроизведение материалов сайта без разрешения редакции воспрещается.
<p></p>
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41903904 = new Ya.Metrika({
                    id:41903904,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41903904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2000-2017 VK-SMI.RU, ООО «ИНФОРМЛАЙН»                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5925c09c43e0b
    -->

    
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:center;" data-lang="ru" data-url="https://vk-smi.ru/proisshestviya/yana-perchatkina-babushka-devochki-xodit-nochyu-s-fonarikom-po-gorodu-i-ishhet-svoyu-vnuchku/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНИТЬСЯ" data-top-button="false" data-share-counter-type="common" data-follow-ok="vksmi" data-share-style="1" data-mode="share" data-follow-vk="vksmiru" data-like-text-enable="false" data-follow-tw="VKsmiru" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%
Присоединяйтесь и будьте в курсе новостей!" data-orientation="fixed-right" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.ps.lj." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmsvksmiru" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в Соц.Сетях" data-follow-gp="+Vk-smiRu" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="VKsmi.ru/" class="uptolike-buttons" ></div>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/vk-smi.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/vk-smi.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/themes/vksmi/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://vk-smi.ru/wp-content/uploads/2017/05/914.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vk-smi.ru/wp-content/themes/vksmi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vk-smi.ru/wp-content/themes/vksmi';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/f/6/10592.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/c/9/10609.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

</body>
</html>