<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <title>Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации | Региональные новости | Вечерний Курьер</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
<meta property="fb:admins" content="100013224944174" />  
  
<meta property="og:url" content="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/ "/>  
<meta property="og:title" content="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации" />  
<meta property="og:description" 
         content="В Ульяновске из-за разгула стихий по-прежнему действует режим чрезвычайной ситуации – детей вывозят из оздоровительных лагерей, автомобили извлекают из-под деревьев, балконы грозят обрушиться. Несмотря на то, что в Ульяновске и области введен режим чрезвычайной ситуации, службы города просят население не паниковать и сохранять спокойствие. Из опасных зон подтопления будут вывезены все люди, в первую очередь [&hellip;]" />  
<meta property="og:type" content="article" />  
<meta property="og:image" 
content="https://vk-smi.ru/wp-content/uploads/2017/07/15_0-150x150.jpg" />
 
    <link rel="pingback" href="https://vk-smi.ru/xmlrpc.php" />
    <link rel="amphtml" href="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/amp/"/> 
    <meta property="og:image" content="https://vk-smi.ru/wp-content/uploads/2017/07/15_0.jpg" /><meta name="author" content="Марина Садовская">
<link rel="icon" type="image/png" href="https://vk-smi.ru/wp-content/img/VK-logo-01.jpg">
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[286,390] -->
<link rel="author" href="https://plus.google.com/+Vk-smiRu" />
<meta name="description"  content="В Ульяновске из-за разгула стихий по-прежнему действует режим чрезвычайной ситуации – детей вывозят из оздоровительных лагерей, автомобили извлекают из-под" />

<meta name="keywords"  content="потоп,Сергей Морозов,Ульяновск,ураган,чрезвычайная ситуация,Региональные новости" />

<link rel="canonical" href="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента" href="https://vk-smi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев" href="https://vk-smi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев к &laquo;Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации&raquo;" href="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vk-smi.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f7baf59e-3075-458c-b777-98394c3e4696';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b4e40e7-0d3a-47c7-b9a8-378d25a10892";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хочет показать уведомление';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут появляться на экране  Вашего компьютера';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут появляться на Вашем девайсе';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Вы можете отписаться от уведомлений в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, Спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://vk-smi.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите, чтобы разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться на наши новости';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости VK-SMI.RU';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали подписку на новости';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо, что повторно подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписались от уведомлений.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской на новости с VK-SMI.RU';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать подписку';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vk-smi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://vk-smi.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vk-smi.ru/wp-content/themes/vksmi/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://vk-smi.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vk-smi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vk-smi.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу' href='https://vk-smi.ru/regions/akuly-v-primore-poyavlenie-xishhnic-svyazano-s-peremeshheniem-ix-kormovoj-bazy-blizhe-k-beregu/' />
<link rel='next' title='Ведьма в Победино: жительницу Сахалина объявили ведьмой и попытались сжечь' href='https://vk-smi.ru/proisshestviya/vedma-v-pobedino-zhitelnicu-saxalina-obyavili-vedmoj-i-popytalis-szhech/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://vk-smi.ru/?p=25364' />
<link rel="alternate" type="application/json+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fregions%2Fpotop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fregions%2Fpotop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5123827717566918",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-25364 single-format-standard potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="td-mobile-main-menu"><li id="menu-item-9555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-16183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li id="menu-item-15105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li id="menu-item-9561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li id="menu-item-9557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://vk-smi.ru/economy/biznes/">Бизнес</a></li>
</ul>
</li>
<li id="menu-item-9558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></li>
</ul>
</li>
<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/auto/">Авто</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/technology/science/">Наука</a></li>
</ul>
</li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="https://vk-smi.ru/persona/">Персоны</a></li>
<li id="menu-item-11176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/volgograd/">Волгоград</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kazan/">Казань</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kirov/">Киров</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/moscow/">Москва</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/ufa/">Уфа</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vk-smi.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://vk-smi.ru/">
            <img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
            <span class="td-visual-hidden">Вечерний Курьер</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Четверг, Июль 6, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container-8">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" src="https://vk-smi.ru/wp-content/img/Logotip-238х70.png" alt=""/>
		</a>
	    </div>
    <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16183"><a href="https://vk-smi.ru/tag/ukraina/">Новости Украины</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_595e43e5c0e75_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_595e43e5c0e75" ><script>var block_td_uid_1_595e43e5c0e75 = new tdBlock();
block_td_uid_1_595e43e5c0e75.id = "td_uid_1_595e43e5c0e75";
block_td_uid_1_595e43e5c0e75.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"245","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_595e43e5c0e75_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_595e43e5c0e75.td_column_number = "3";
block_td_uid_1_595e43e5c0e75.block_type = "td_block_mega_menu";
block_td_uid_1_595e43e5c0e75.post_count = "4";
block_td_uid_1_595e43e5c0e75.found_posts = "202";
block_td_uid_1_595e43e5c0e75.header_color = "";
block_td_uid_1_595e43e5c0e75.ajax_pagination_infinite_stop = "";
block_td_uid_1_595e43e5c0e75.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_1_595e43e5c0e75);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_595e43e5c0e75" id="td_uid_2_595e43e5c5cc0" data-td_block_id="td_uid_1_595e43e5c0e75" data-td_filter_value="" href="https://vk-smi.ru/economy/">Все</a><a class="mega-menu-sub-cat-td_uid_1_595e43e5c0e75"  id="td_uid_3_595e43e5c5de9" data-td_block_id="td_uid_1_595e43e5c0e75" data-td_filter_value="14" href="https://vk-smi.ru/economy/biznes/">Бизнес</a></div></div><div id=td_uid_1_595e43e5c0e75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/kurs-dollara-mneniya-ekspertov-o-dalnejshem-roste-kursa/" rel="bookmark" title="Курс доллара: мнения экспертов о дальнейшем росте курса"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/kurs-dollara-evro-segodnya-03022015-cb-kurs-valyut-na-segodnya-v-rossii-bivalyutnaya-korzina-kurs-dollara-k-rublyu-prognoz-ekspertov-ukreplenie-rublya-iz-za-ceny-na-neft_2-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/kurs-dollara-evro-segodnya-03022015-cb-kurs-valyut-na-segodnya-v-rossii-bivalyutnaya-korzina-kurs-dollara-k-rublyu-prognoz-ekspertov-ukreplenie-rublya-iz-za-ceny-na-neft_2-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/kurs-dollara-evro-segodnya-03022015-cb-kurs-valyut-na-segodnya-v-rossii-bivalyutnaya-korzina-kurs-dollara-k-rublyu-prognoz-ekspertov-ukreplenie-rublya-iz-za-ceny-na-neft_2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Курс доллара: поднимется ли доллар до отметки 60 рублей" title="Курс доллара: мнения экспертов о дальнейшем росте курса"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/kurs-dollara-mneniya-ekspertov-o-dalnejshem-roste-kursa/" rel="bookmark" title="Курс доллара: мнения экспертов о дальнейшем росте курса">Курс доллара: мнения экспертов о дальнейшем росте курса</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/biznes/afk-sistema-provela-godovoe-sobranie-i-obsudila-reshenie-spora-s-rosneftyu/" rel="bookmark" title="АФК «Система» провела годовое собрание и обсудила решение спора с «Роснефтью»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/xw_1006594-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/xw_1006594-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/xw_1006594-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="АФК «Система» обсудила, что ответить на судебные претензии «Роснефти»" title="АФК «Система» провела годовое собрание и обсудила решение спора с «Роснефтью»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/biznes/afk-sistema-provela-godovoe-sobranie-i-obsudila-reshenie-spora-s-rosneftyu/" rel="bookmark" title="АФК «Система» провела годовое собрание и обсудила решение спора с «Роснефтью»">АФК «Система» провела годовое собрание и обсудила решение спора с «Роснефтью»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/dmitrij-stepanenko-rasskazal-o-podderzhke-malogo-i-srednego-biznesa-v-yaroslavskoj-oblasti/" rel="bookmark" title="Дмитрий Степаненко рассказал о поддержке малого и среднего бизнеса в Ярославской области"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/224-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/224-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/224-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Дмитрий Степаненко" title="Дмитрий Степаненко рассказал о поддержке малого и среднего бизнеса в Ярославской области"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/dmitrij-stepanenko-rasskazal-o-podderzhke-malogo-i-srednego-biznesa-v-yaroslavskoj-oblasti/" rel="bookmark" title="Дмитрий Степаненко рассказал о поддержке малого и среднего бизнеса в Ярославской области">Дмитрий Степаненко рассказал о поддержке малого и среднего бизнеса в Ярославской&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/economy/stoimost-nefti-padaet-slanec-riskuet-obvalit-otrasl/" rel="bookmark" title="Стоимость нефти падает, сланец рискует «обвалить» отрасль"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/161941.640x320-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/161941.640x320-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/161941.640x320-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Стоимость нефти падает, сланец рискует «обвалить» отрасль" title="Стоимость нефти падает, сланец рискует «обвалить» отрасль"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/economy/stoimost-nefti-padaet-slanec-riskuet-obvalit-otrasl/" rel="bookmark" title="Стоимость нефти падает, сланец рискует «обвалить» отрасль">Стоимость нефти падает, сланец рискует «обвалить» отрасль</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_595e43e5c0e75" data-td_block_id="td_uid_1_595e43e5c0e75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_595e43e5c0e75" data-td_block_id="td_uid_1_595e43e5c0e75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_595e43e5c9afb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_595e43e5c9afb" ><script>var block_td_uid_4_595e43e5c9afb = new tdBlock();
block_td_uid_4_595e43e5c9afb.id = "td_uid_4_595e43e5c9afb";
block_td_uid_4_595e43e5c9afb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"246","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_595e43e5c9afb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_595e43e5c9afb.td_column_number = "3";
block_td_uid_4_595e43e5c9afb.block_type = "td_block_mega_menu";
block_td_uid_4_595e43e5c9afb.post_count = "4";
block_td_uid_4_595e43e5c9afb.found_posts = "290";
block_td_uid_4_595e43e5c9afb.header_color = "";
block_td_uid_4_595e43e5c9afb.ajax_pagination_infinite_stop = "";
block_td_uid_4_595e43e5c9afb.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_4_595e43e5c9afb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_595e43e5c9afb" id="td_uid_5_595e43e5cc593" data-td_block_id="td_uid_4_595e43e5c9afb" data-td_filter_value="" href="https://vk-smi.ru/culture/">Все</a><a class="mega-menu-sub-cat-td_uid_4_595e43e5c9afb"  id="td_uid_6_595e43e5cc6dc" data-td_block_id="td_uid_4_595e43e5c9afb" data-td_filter_value="2238" href="https://vk-smi.ru/culture/cinema-news/">Новости Кино и ТВ</a><a class="mega-menu-sub-cat-td_uid_4_595e43e5c9afb"  id="td_uid_7_595e43e5cc82b" data-td_block_id="td_uid_4_595e43e5c9afb" data-td_filter_value="2237" href="https://vk-smi.ru/culture/show-business/">Шоу-Бизнес</a></div></div><div id=td_uid_4_595e43e5c9afb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/igra-prestolov-kakie-gonorary-poluchayut-aktery-seriala/" rel="bookmark" title="«Игра престолов»: какие гонорары получают актеры сериала"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/374-218x150.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/374-218x150.png 218w, https://vk-smi.ru/wp-content/uploads/2017/07/374-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;Игра Престолов&quot;" title="«Игра престолов»: какие гонорары получают актеры сериала"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/igra-prestolov-kakie-gonorary-poluchayut-aktery-seriala/" rel="bookmark" title="«Игра престолов»: какие гонорары получают актеры сериала">«Игра престолов»: какие гонорары получают актеры сериала</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/show-business/nastasya-samburskaya-ustroila-scenu-revnosti-svoemu-vozlyublennomu/" rel="bookmark" title="Настасья Самбурская устроила сцену ревности своему возлюбленному"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/00660440-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/00660440-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/00660440-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Настасья Самбурская устроила сцену ревности своему возлюбленному" title="Настасья Самбурская устроила сцену ревности своему возлюбленному"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/show-business/nastasya-samburskaya-ustroila-scenu-revnosti-svoemu-vozlyublennomu/" rel="bookmark" title="Настасья Самбурская устроила сцену ревности своему возлюбленному">Настасья Самбурская устроила сцену ревности своему возлюбленному</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/show-business/ilyas-lyalyaev-borovshijsya-s-lishnim-vesom-stal-anzhelikoj-romanovoj/" rel="bookmark" title="Ильяс Ляляев, боровшийся с лишним весом, стал Анжеликой Романовой"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/00660406-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/00660406-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/00660406-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ильяс Ляляев боровшийся с лишним весом в &quot;Пусть говорят&quot; стал Анжеликой Романовой" title="Ильяс Ляляев, боровшийся с лишним весом, стал Анжеликой Романовой"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/show-business/ilyas-lyalyaev-borovshijsya-s-lishnim-vesom-stal-anzhelikoj-romanovoj/" rel="bookmark" title="Ильяс Ляляев, боровшийся с лишним весом, стал Анжеликой Романовой">Ильяс Ляляев, боровшийся с лишним весом, стал Анжеликой Романовой</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/cinema-news/sergej-shnurov-sygraet-strogogo-otca-xudeyushhej-devushki-v-komedii-ya-xudeyu/" rel="bookmark" title="Сергей Шнуров сыграет строгого отца худеющей девушки в комедии «Я худею»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/355-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/355-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/355-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Сергей Шнуров" title="Сергей Шнуров сыграет строгого отца худеющей девушки в комедии «Я худею»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/cinema-news/sergej-shnurov-sygraet-strogogo-otca-xudeyushhej-devushki-v-komedii-ya-xudeyu/" rel="bookmark" title="Сергей Шнуров сыграет строгого отца худеющей девушки в комедии «Я худею»">Сергей Шнуров сыграет строгого отца худеющей девушки в комедии «Я худею»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_595e43e5c9afb" data-td_block_id="td_uid_4_595e43e5c9afb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_595e43e5c9afb" data-td_block_id="td_uid_4_595e43e5c9afb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_595e43e5d0352_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_595e43e5d0352" ><script>var block_td_uid_8_595e43e5d0352 = new tdBlock();
block_td_uid_8_595e43e5d0352.id = "td_uid_8_595e43e5d0352";
block_td_uid_8_595e43e5d0352.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"248","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_8_595e43e5d0352_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_595e43e5d0352.td_column_number = "3";
block_td_uid_8_595e43e5d0352.block_type = "td_block_mega_menu";
block_td_uid_8_595e43e5d0352.post_count = "4";
block_td_uid_8_595e43e5d0352.found_posts = "138";
block_td_uid_8_595e43e5d0352.header_color = "";
block_td_uid_8_595e43e5d0352.ajax_pagination_infinite_stop = "";
block_td_uid_8_595e43e5d0352.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_8_595e43e5d0352);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_595e43e5d0352" id="td_uid_9_595e43e5d38f2" data-td_block_id="td_uid_8_595e43e5d0352" data-td_filter_value="" href="https://vk-smi.ru/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_8_595e43e5d0352"  id="td_uid_10_595e43e5d3abc" data-td_block_id="td_uid_8_595e43e5d0352" data-td_filter_value="945" href="https://vk-smi.ru/technology/auto/">Авто</a><a class="mega-menu-sub-cat-td_uid_8_595e43e5d0352"  id="td_uid_11_595e43e5d3cff" data-td_block_id="td_uid_8_595e43e5d0352" data-td_filter_value="247" href="https://vk-smi.ru/technology/science/">Наука</a></div></div><div id=td_uid_8_595e43e5d0352 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/konstantin-notman-komanda-byvshego-direktora-tomskogo-zavoda-sozdala-umnyj-skladnoj-moped/" rel="bookmark" title="Константин Нотман: команда бывшего директора томского завода создала “умный” складной мопед"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/013a2190719fecfff05b1b323fadd1b5-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/013a2190719fecfff05b1b323fadd1b5-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/013a2190719fecfff05b1b323fadd1b5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="складной мопед UJET" title="Константин Нотман: команда бывшего директора томского завода создала “умный” складной мопед"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/konstantin-notman-komanda-byvshego-direktora-tomskogo-zavoda-sozdala-umnyj-skladnoj-moped/" rel="bookmark" title="Константин Нотман: команда бывшего директора томского завода создала “умный” складной мопед">Константин Нотман: команда бывшего директора томского завода создала “умный” складной мопед</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/vystavka-10-artefaktov-budushhego-demonstriruet-perspektivnye-texnologii/" rel="bookmark" title="Выставка «10 артефактов будущего» демонстрирует перспективные технологии"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/cnii1-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/cnii1-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/cnii1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Выставка «10 артефактов будущего» демонстрирует перспективные технологии" title="Выставка «10 артефактов будущего» демонстрирует перспективные технологии"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/vystavka-10-artefaktov-budushhego-demonstriruet-perspektivnye-texnologii/" rel="bookmark" title="Выставка «10 артефактов будущего» демонстрирует перспективные технологии">Выставка «10 артефактов будущего» демонстрирует перспективные технологии</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/godot-burilnaya-platforma-predprinimatel-ilon-mask-poxvastalsya-pervym-otrezkom-tunnelya-dlya-mashin/" rel="bookmark" title="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/2014_11_18_0a_emsk9870908.910ad-1300x725-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/2014_11_18_0a_emsk9870908.910ad-1300x725-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/2014_11_18_0a_emsk9870908.910ad-1300x725-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин" title="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/godot-burilnaya-platforma-predprinimatel-ilon-mask-poxvastalsya-pervym-otrezkom-tunnelya-dlya-mashin/" rel="bookmark" title="GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для машин">GODOT бурильная платформа: предприниматель Илон Маск похвастался первым отрезком туннеля для&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/yandex-zapisal-albom-v-stile-nirvany/" rel="bookmark" title="Yandex записал альбом в стиле &#171;Нирваны&#187;"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/05/971-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/05/971-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/05/971-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Яндекс «Алиса» станет отечественным аналогом Siri" title="Yandex записал альбом в стиле &#171;Нирваны&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/yandex-zapisal-albom-v-stile-nirvany/" rel="bookmark" title="Yandex записал альбом в стиле &#171;Нирваны&#187;">Yandex записал альбом в стиле &#171;Нирваны&#187;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_595e43e5d0352" data-td_block_id="td_uid_8_595e43e5d0352"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_595e43e5d0352" data-td_block_id="td_uid_8_595e43e5d0352"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9563"><a href="https://vk-smi.ru/persona/">Персоны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_595e43e5d9393_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_595e43e5d9393" ><script>var block_td_uid_12_595e43e5d9393 = new tdBlock();
block_td_uid_12_595e43e5d9393.id = "td_uid_12_595e43e5d9393";
block_td_uid_12_595e43e5d9393.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"755","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_12_595e43e5d9393_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_595e43e5d9393.td_column_number = "3";
block_td_uid_12_595e43e5d9393.block_type = "td_block_mega_menu";
block_td_uid_12_595e43e5d9393.post_count = "4";
block_td_uid_12_595e43e5d9393.found_posts = "350";
block_td_uid_12_595e43e5d9393.header_color = "";
block_td_uid_12_595e43e5d9393.ajax_pagination_infinite_stop = "";
block_td_uid_12_595e43e5d9393.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_12_595e43e5d9393);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_595e43e5d9393" id="td_uid_13_595e43e5de852" data-td_block_id="td_uid_12_595e43e5d9393" data-td_filter_value="" href="https://vk-smi.ru/regions/">Все</a><a class="mega-menu-sub-cat-td_uid_12_595e43e5d9393"  id="td_uid_14_595e43e5de96a" data-td_block_id="td_uid_12_595e43e5d9393" data-td_filter_value="754" href="https://vk-smi.ru/regions/volgograd/">Волгоград</a><a class="mega-menu-sub-cat-td_uid_12_595e43e5d9393"  id="td_uid_15_595e43e5deaca" data-td_block_id="td_uid_12_595e43e5d9393" data-td_filter_value="775" href="https://vk-smi.ru/regions/kazan/">Казань</a><a class="mega-menu-sub-cat-td_uid_12_595e43e5d9393"  id="td_uid_16_595e43e5dec16" data-td_block_id="td_uid_12_595e43e5d9393" data-td_filter_value="6" href="https://vk-smi.ru/regions/kirov/">Киров</a><a class="mega-menu-sub-cat-td_uid_12_595e43e5d9393"  id="td_uid_17_595e43e5ded54" data-td_block_id="td_uid_12_595e43e5d9393" data-td_filter_value="774" href="https://vk-smi.ru/regions/moscow/">Москва</a><a class="mega-menu-sub-cat-td_uid_12_595e43e5d9393"  id="td_uid_18_595e43e5deea1" data-td_block_id="td_uid_12_595e43e5d9393" data-td_filter_value="771" href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a><a class="mega-menu-sub-cat-td_uid_12_595e43e5d9393"  id="td_uid_19_595e43e5defda" data-td_block_id="td_uid_12_595e43e5d9393" data-td_filter_value="762" href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a><a class="mega-menu-sub-cat-td_uid_12_595e43e5d9393"  id="td_uid_20_595e43e5df11e" data-td_block_id="td_uid_12_595e43e5d9393" data-td_filter_value="764" href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a><a class="mega-menu-sub-cat-td_uid_12_595e43e5d9393"  id="td_uid_21_595e43e5df264" data-td_block_id="td_uid_12_595e43e5d9393" data-td_filter_value="950" href="https://vk-smi.ru/regions/ufa/">Уфа</a><a class="mega-menu-sub-cat-td_uid_12_595e43e5d9393"  id="td_uid_22_595e43e5df39a" data-td_block_id="td_uid_12_595e43e5d9393" data-td_filter_value="778" href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></div></div><div id=td_uid_12_595e43e5d9393 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/" rel="bookmark" title="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/15_0-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/15_0-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/15_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации" title="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/" rel="bookmark" title="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации">Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/akuly-v-primore-poyavlenie-xishhnic-svyazano-s-peremeshheniem-ix-kormovoj-bazy-blizhe-k-beregu/" rel="bookmark" title="Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/akula_katran-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/akula_katran-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/akula_katran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="akula_katran" title="Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/akuly-v-primore-poyavlenie-xishhnic-svyazano-s-peremeshheniem-ix-kormovoj-bazy-blizhe-k-beregu/" rel="bookmark" title="Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу">Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/evpatoriya-v-gorode-proveli-samuyu-massovuyu-ekskursiyu-v-rossii/" rel="bookmark" title="Евпатория: в городе провели самую массовую экскурсию в России"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/a8b83e2e02355a36edad0ef34a78006b-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/a8b83e2e02355a36edad0ef34a78006b-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/a8b83e2e02355a36edad0ef34a78006b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Евпатория: в городе проведали самую массовую экскурсию в России" title="Евпатория: в городе провели самую массовую экскурсию в России"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/evpatoriya-v-gorode-proveli-samuyu-massovuyu-ekskursiyu-v-rossii/" rel="bookmark" title="Евпатория: в городе провели самую массовую экскурсию в России">Евпатория: в городе провели самую массовую экскурсию в России</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/vladimir-kazakov-professor-tgu-eks-deputat-tomskoj-dumy-umer-v-vozraste-50-let/" rel="bookmark" title="Владимир Казаков: профессор ТГУ, экс-депутат Томской Думы умер в возрасте 50 лет"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/705fee3c803dc07870e753d9dc3d2219_lgccbab5-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/705fee3c803dc07870e753d9dc3d2219_lgccbab5-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/705fee3c803dc07870e753d9dc3d2219_lgccbab5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Владимир Казаков: профессор ТГУ, экс-депутат Томской Думы умер в возрасте 50 лет" title="Владимир Казаков: профессор ТГУ, экс-депутат Томской Думы умер в возрасте 50 лет"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/vladimir-kazakov-professor-tgu-eks-deputat-tomskoj-dumy-umer-v-vozraste-50-let/" rel="bookmark" title="Владимир Казаков: профессор ТГУ, экс-депутат Томской Думы умер в возрасте 50 лет">Владимир Казаков: профессор ТГУ, экс-депутат Томской Думы умер в возрасте 50&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_595e43e5d9393" data-td_block_id="td_uid_12_595e43e5d9393"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_595e43e5d9393" data-td_block_id="td_uid_12_595e43e5d9393"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://vk-smi.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-25364" class="td-post-template-8 post-25364 post type-post status-publish format-standard has-post-thumbnail hentry category-regions tag-potop tag-sergej-morozov tag-ulyanovsk tag-uragan tag-chrezvychajnaya-situaciya" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/"><span itemprop="title">Главная</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Региональные новости" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/regions/"><span itemprop="title">Региональные новости</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации"><meta itemprop="url" content = "https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/">Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://vk-smi.ru/regions/">Региональные новости</a></li></ul>                <h1 class="entry-title">Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Автор:</div> <a href="https://vk-smi.ru/author/smerrkiseb/">Марина Садовская</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T15:49:11+00:00" >06.07.2017</time></span>   <span style="color: #fff; float: left; position: relative; top: 2px; margin-left: -17px; margin-right: 22px;">15:49</span> 
                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25364">193</span></div>                    <div class="td-post-comments"><a href="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                ﻿
    

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><em><strong>В Ульяновске из-за разгула стихий по-прежнему действует режим чрезвычайной ситуации – детей вывозят из оздоровительных лагерей, автомобили извлекают из-под деревьев, балконы грозят обрушиться.</strong></em></p>
<figure id="attachment_25365" style="width: 570px" class="wp-caption aligncenter"><img class="size-full wp-image-25365" src="https://vk-smi.ru/wp-content/uploads/2017/07/15_0.jpg" alt="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации" width="570" height="345" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/15_0.jpg 570w, https://vk-smi.ru/wp-content/uploads/2017/07/15_0-320x194.jpg 320w" sizes="(max-width: 570px) 100vw, 570px" /><figcaption class="wp-caption-text">Фото: rrnews.ru</figcaption></figure>
<p style="text-align: justify;">Несмотря на то, что в Ульяновске и области введен режим чрезвычайной ситуации, службы города просят население не паниковать и сохранять спокойствие. Из опасных зон подтопления будут вывезены все люди, в первую очередь – дети. Их заберут из лагерей и со сборов. Коммуникации будут тоже приведены в порядок, это касается районов, которые сидят без света – коммунальщики готовы устранять последствия урагана, убрать обрушенные деревья с автомобилей и почистить системы ливневой канализации. По словам губернатора Сергея Морозова, Ульяновск готов дать отпор стихии.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">В режиме готовности находятся не только коммунальщики Ульяновска – врачи в больницах, врачи катастроф, спасатели готовы помочь горожанам в любую минуту. О любой чрезвычайной ситуации можно сообщить по телефонам 112 и 05, сохраняя при этом спокойствие. Так же рекомендуется не выходить из дому, не ездить на машине и не ходить под домами и металлоконструкциями.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/ICB1_wHTslk?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">«Хляби небесные» разверзлись в <a href="https://vk-smi.ru/tag/moskva/">Москве</a> в последний день июня, потом циклон отправился бушевать в Центральную часть России. Жители регионов уже поняли, что лета не будет, загореть не получится, детей в лагеря и на сборы лучше не отправлять, на дачу не ездить и отдых заранее не планировать. Некоторые с юмором относятся к грозам и ураганам и снимают веселые видео с людьми, которые плавают по городу на надувном матрасе, а молодежь снимает сюжеты для своих видео-блогов.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://vk-smi.ru/tag/potop/">потоп</a></li><li><a href="https://vk-smi.ru/tag/sergej-morozov/">Сергей Морозов</a></li><li><a href="https://vk-smi.ru/tag/ulyanovsk/">Ульяновск</a></li><li><a href="https://vk-smi.ru/tag/uragan/">ураган</a></li><li><a href="https://vk-smi.ru/tag/chrezvychajnaya-situaciya/">чрезвычайная ситуация</a></li></ul>        </div>

        <div id="post-ratings-25364" class="post-ratings" data-nonce="c0e67ae57e"><img id="rating_25364_1" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(25364, 1, '1 Звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_25364_2" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(25364, 2, '2 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_25364_3" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(25364, 3, '3 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_25364_4" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(25364, 4, '4 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_25364_5" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(25364, 5, '5 Звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_25364_text"></span></div><div id="post-ratings-25364-loading" class="post-ratings-loading">
            <img src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br/>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://vk-smi.ru/regions/akuly-v-primore-poyavlenie-xishhnic-svyazano-s-peremeshheniem-ix-kormovoj-bazy-blizhe-k-beregu/">Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://vk-smi.ru/proisshestviya/vedma-v-pobedino-zhitelnicu-saxalina-obyavili-vedmoj-i-popytalis-szhech/">Ведьма в Победино: жительницу Сахалина объявили ведьмой и попытались сжечь</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vk-smi.ru/author/smerrkiseb/">Марина Садовская</a></span></div>	<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Марина Садовская"></span><meta itemprop="datePublished" content="2017-07-06T15:49:11+00:00"><meta itemprop="dateModified" content="2017-07-06T15:49:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/img/Logotip-238х70.png"></span><meta itemprop="name" content="Вечерний Курьер"></span><meta itemprop="headline " content="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/uploads/2017/07/15_0.jpg"><meta itemprop="width" content="570"><meta itemprop="height" content="345"></span>

<H4 class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></H4>

<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13618">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13618/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
<br/>

<div id="smi_teaser_10609">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<br/>

    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_27_595e43e5ef4ad_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_595e43e5ef4ad" ><script>var block_td_uid_27_595e43e5ef4ad = new tdBlock();
block_td_uid_27_595e43e5ef4ad.id = "td_uid_27_595e43e5ef4ad";
block_td_uid_27_595e43e5ef4ad.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_27_595e43e5ef4ad_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25364,"live_filter_cur_post_author":"6"}';
block_td_uid_27_595e43e5ef4ad.td_column_number = "3";
block_td_uid_27_595e43e5ef4ad.block_type = "td_block_related_posts";
block_td_uid_27_595e43e5ef4ad.post_count = "9";
block_td_uid_27_595e43e5ef4ad.found_posts = "135";
block_td_uid_27_595e43e5ef4ad.header_color = "";
block_td_uid_27_595e43e5ef4ad.ajax_pagination_infinite_stop = "";
block_td_uid_27_595e43e5ef4ad.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_27_595e43e5ef4ad);
</script><h4 class="td-related-title"><a id="td_uid_28_595e43e5f26de" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_595e43e5ef4ad" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_29_595e43e5f272f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_595e43e5ef4ad" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_27_595e43e5ef4ad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/akuly-v-primore-poyavlenie-xishhnic-svyazano-s-peremeshheniem-ix-kormovoj-bazy-blizhe-k-beregu/" rel="bookmark" title="Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/akula_katran-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/akula_katran-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/akula_katran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="akula_katran" title="Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/akuly-v-primore-poyavlenie-xishhnic-svyazano-s-peremeshheniem-ix-kormovoj-bazy-blizhe-k-beregu/" rel="bookmark" title="Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу">Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/evpatoriya-v-gorode-proveli-samuyu-massovuyu-ekskursiyu-v-rossii/" rel="bookmark" title="Евпатория: в городе провели самую массовую экскурсию в России"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/a8b83e2e02355a36edad0ef34a78006b-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/a8b83e2e02355a36edad0ef34a78006b-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/a8b83e2e02355a36edad0ef34a78006b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Евпатория: в городе проведали самую массовую экскурсию в России" title="Евпатория: в городе провели самую массовую экскурсию в России"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/evpatoriya-v-gorode-proveli-samuyu-massovuyu-ekskursiyu-v-rossii/" rel="bookmark" title="Евпатория: в городе провели самую массовую экскурсию в России">Евпатория: в городе провели самую массовую экскурсию в России</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/vladimir-kazakov-professor-tgu-eks-deputat-tomskoj-dumy-umer-v-vozraste-50-let/" rel="bookmark" title="Владимир Казаков: профессор ТГУ, экс-депутат Томской Думы умер в возрасте 50 лет"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/705fee3c803dc07870e753d9dc3d2219_lgccbab5-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/705fee3c803dc07870e753d9dc3d2219_lgccbab5-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/705fee3c803dc07870e753d9dc3d2219_lgccbab5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Владимир Казаков: профессор ТГУ, экс-депутат Томской Думы умер в возрасте 50 лет" title="Владимир Казаков: профессор ТГУ, экс-депутат Томской Думы умер в возрасте 50 лет"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/vladimir-kazakov-professor-tgu-eks-deputat-tomskoj-dumy-umer-v-vozraste-50-let/" rel="bookmark" title="Владимир Казаков: профессор ТГУ, экс-депутат Томской Думы умер в возрасте 50 лет">Владимир Казаков: профессор ТГУ, экс-депутат Томской Думы умер в возрасте 50 лет</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/andrej-vorobev-predlozhil-glave-reutova-poborotsya-za-post-mera-balashixi/" rel="bookmark" title="Андрей Воробьев предложил главе Реутова побороться за пост мэра Балашихи"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/754598839502772-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/754598839502772-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/754598839502772-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Андрей Воробьев" title="Андрей Воробьев предложил главе Реутова побороться за пост мэра Балашихи"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/andrej-vorobev-predlozhil-glave-reutova-poborotsya-za-post-mera-balashixi/" rel="bookmark" title="Андрей Воробьев предложил главе Реутова побороться за пост мэра Балашихи">Андрей Воробьев предложил главе Реутова побороться за пост мэра Балашихи</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/uxa-v-volske-samoe-vkusnoe-blyudo-priznano-u-komandy-shhukari/" rel="bookmark" title="Уха в Вольске: самое вкусное блюдо признано у команды «Щукари»"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/352-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/352-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/352-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="уха в вольске" title="Уха в Вольске: самое вкусное блюдо признано у команды «Щукари»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/uxa-v-volske-samoe-vkusnoe-blyudo-priznano-u-komandy-shhukari/" rel="bookmark" title="Уха в Вольске: самое вкусное блюдо признано у команды «Щукари»">Уха в Вольске: самое вкусное блюдо признано у команды «Щукари»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/festival-krasok-tomsk-na-gorodskom-plyazhe-ozhidaetsya-ne-menee-10-tysyach-chelovek/" rel="bookmark" title="Фестиваль красок Томск: на городском пляже ожидается не менее 10 тысяч человек"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/452194-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/452194-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/452194-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Фестиваль красок Томск: на городском пляже ожидается не менее 10 тысяч человек" title="Фестиваль красок Томск: на городском пляже ожидается не менее 10 тысяч человек"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/festival-krasok-tomsk-na-gorodskom-plyazhe-ozhidaetsya-ne-menee-10-tysyach-chelovek/" rel="bookmark" title="Фестиваль красок Томск: на городском пляже ожидается не менее 10 тысяч человек">Фестиваль красок Томск: на городском пляже ожидается не менее 10 тысяч человек</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/den-goroda-v-novokuznecke-vo-vremya-prazdnika-nachalsya-liven-s-gradom/" rel="bookmark" title="День города в Новокузнецке: во время праздника начался ливень с градом"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/Qs9RY4KSq7k-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/Qs9RY4KSq7k-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/Qs9RY4KSq7k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="день города в Новокузнецке" title="День города в Новокузнецке: во время праздника начался ливень с градом"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/den-goroda-v-novokuznecke-vo-vremya-prazdnika-nachalsya-liven-s-gradom/" rel="bookmark" title="День города в Новокузнецке: во время праздника начался ливень с градом">День города в Новокузнецке: во время праздника начался ливень с градом</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/den-goroda-vladivostok-2017-primorcev-ozhidaet-salyut-parad-i-koncert-evy-polny/" rel="bookmark" title="День города Владивосток 2017: приморцев ожидает салют, парад и концерт Евы Польны"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/vladivos-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/vladivos-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/07/vladivos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="День города Владивосток 2017: приморцев ожидает салют, парад и концерт Евы Польной" title="День города Владивосток 2017: приморцев ожидает салют, парад и концерт Евы Польны"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/den-goroda-vladivostok-2017-primorcev-ozhidaet-salyut-parad-i-koncert-evy-polny/" rel="bookmark" title="День города Владивосток 2017: приморцев ожидает салют, парад и концерт Евы Польны">День города Владивосток 2017: приморцев ожидает салют, парад и концерт Евы Польны</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/aleksandr-nefedov-provel-soveshhanie-po-povodu-podgotovki-areny-samary-k-fifa-2018/" rel="bookmark" title="Александр Нефедов провел совещание по поводу подготовки арены Самары к FIFA 2018"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/336-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/336-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/06/336-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Александр Нефедов" title="Александр Нефедов провел совещание по поводу подготовки арены Самары к FIFA 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/aleksandr-nefedov-provel-soveshhanie-po-povodu-podgotovki-areny-samary-k-fifa-2018/" rel="bookmark" title="Александр Нефедов провел совещание по поводу подготовки арены Самары к FIFA 2018">Александр Нефедов провел совещание по поводу подготовки арены Самары к FIFA 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_595e43e5ef4ad" data-td_block_id="td_uid_27_595e43e5ef4ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_595e43e5ef4ad" data-td_block_id="td_uid_27_595e43e5ef4ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                            <ul id="cackle-comments">
                                    </ul>
                        </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c25364',
        id: '49813',
        channel: '25364'
    , ssoAuth: 'e30= 5f88e1fe46b896c5951734d1ad087119 1499349990'        ,
        callback: {
            ready: [function() {
                var count = document.getElementById('c25364');
                if(count!=null){
                    var val = isNaN(parseInt(count.innerHTML))? 0: parseInt(count.innerHTML);
                    count.innerHTML=Cackle.Comment.lang[cackle_widget[0].lang].commentCount(val);
                }

                }]
            }
                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></div>			<div class="textwidget"><!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13045">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13045/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>ИНТЕРЕСНЫЕ ФАКТЫ</span></div>			<div class="textwidget"><div id="smi_teaser_10592">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_31_595e43e60ac81_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_595e43e60ac81" ><script>var block_td_uid_31_595e43e60ac81 = new tdBlock();
block_td_uid_31_595e43e60ac81.id = "td_uid_31_595e43e60ac81";
block_td_uid_31_595e43e60ac81.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u0421\u041b\u0415\u0414\u041d\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_595e43e60ac81_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_595e43e60ac81.td_column_number = "1";
block_td_uid_31_595e43e60ac81.block_type = "td_block_7";
block_td_uid_31_595e43e60ac81.post_count = "5";
block_td_uid_31_595e43e60ac81.found_posts = "4509";
block_td_uid_31_595e43e60ac81.header_color = "#";
block_td_uid_31_595e43e60ac81.ajax_pagination_infinite_stop = "";
block_td_uid_31_595e43e60ac81.max_num_pages = "902";
tdBlocksArray.push(block_td_uid_31_595e43e60ac81);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h4></div><div id=td_uid_31_595e43e60ac81 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/aleksandra-yakovleva-prodemonstrirovala-publike-svoego-molodogo-bojfrenda/" rel="bookmark" title="Александра Яковлева продемонстрировала публике своего молодого бойфренда"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/aleksandra-yakovleva-priznalas-chto-razvelas-s-muzhem_1-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/aleksandra-yakovleva-priznalas-chto-razvelas-s-muzhem_1-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/07/aleksandra-yakovleva-priznalas-chto-razvelas-s-muzhem_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Александра Яковлева" title="Александра Яковлева продемонстрировала публике своего молодого бойфренда"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/aleksandra-yakovleva-prodemonstrirovala-publike-svoego-molodogo-bojfrenda/" rel="bookmark" title="Александра Яковлева продемонстрировала публике своего молодого бойфренда">Александра Яковлева продемонстрировала публике своего молодого бойфренда</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T16:45:32+00:00" >06.07.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/gao-cyan-yavlyaetsya-obladatelnicej-samyx-krasivyx-yagodic-kitaya/" rel="bookmark" title="Гао Цянь является обладательницей самых красивых ягодиц Китая"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/363-1-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/363-1-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/07/363-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Гао Цянь" title="Гао Цянь является обладательницей самых красивых ягодиц Китая"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/gao-cyan-yavlyaetsya-obladatelnicej-samyx-krasivyx-yagodic-kitaya/" rel="bookmark" title="Гао Цянь является обладательницей самых красивых ягодиц Китая">Гао Цянь является обладательницей самых красивых ягодиц Китая</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T16:08:03+00:00" >06.07.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/vedma-v-pobedino-zhitelnicu-saxalina-obyavili-vedmoj-i-popytalis-szhech/" rel="bookmark" title="Ведьма в Победино: жительницу Сахалина объявили ведьмой и попытались сжечь"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/595cb322183561b0588b4567-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/595cb322183561b0588b4567-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/07/595cb322183561b0588b4567-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ведьма в Победино: жительницу Сахалина объявили ведьмой и попытались сжечь" title="Ведьма в Победино: жительницу Сахалина объявили ведьмой и попытались сжечь"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/vedma-v-pobedino-zhitelnicu-saxalina-obyavili-vedmoj-i-popytalis-szhech/" rel="bookmark" title="Ведьма в Победино: жительницу Сахалина объявили ведьмой и попытались сжечь">Ведьма в Победино: жительницу Сахалина объявили ведьмой и попытались сжечь</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T15:54:08+00:00" >06.07.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/" rel="bookmark" title="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/15_0-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/15_0-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/07/15_0-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации" title="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/" rel="bookmark" title="Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной ситуации">Потоп в Ульяновске: из-за непогоды в городе не снят режим чрезвычайной...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T15:49:11+00:00" >06.07.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/akuly-v-primore-poyavlenie-xishhnic-svyazano-s-peremeshheniem-ix-kormovoj-bazy-blizhe-k-beregu/" rel="bookmark" title="Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/akula_katran-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/akula_katran-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/07/akula_katran-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="akula_katran" title="Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/akuly-v-primore-poyavlenie-xishhnic-svyazano-s-peremeshheniem-ix-kormovoj-bazy-blizhe-k-beregu/" rel="bookmark" title="Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы ближе к берегу">Акулы в Приморье: появление хищниц связано с перемещением их кормовой базы...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T15:48:19+00:00" >06.07.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_595e43e60ac81" data-td_block_id="td_uid_31_595e43e60ac81">Загрузить больше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span9">
            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_34_595e43e618158_rand td-pb-border-top"  data-td-block-uid="td_uid_34_595e43e618158" ><script>var block_td_uid_34_595e43e618158 = new tdBlock();
block_td_uid_34_595e43e618158.id = "td_uid_34_595e43e618158";
block_td_uid_34_595e43e618158.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415 \u0417\u0410 \u041d\u0415\u0414\u0415\u041b\u042e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_595e43e618158_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_595e43e618158.td_column_number = "1";
block_td_uid_34_595e43e618158.block_type = "td_block_7";
block_td_uid_34_595e43e618158.post_count = "3";
block_td_uid_34_595e43e618158.found_posts = "4509";
block_td_uid_34_595e43e618158.header_color = "#";
block_td_uid_34_595e43e618158.ajax_pagination_infinite_stop = "";
block_td_uid_34_595e43e618158.max_num_pages = "1503";
tdBlocksArray.push(block_td_uid_34_595e43e618158);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОПУЛЯРНОЕ ЗА НЕДЕЛЮ</span></h4></div><div id=td_uid_34_595e43e618158 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/yuliya-vysockaya-rasskazala-o-sostoyanii-svoej-docheri/" rel="bookmark" title="Юлия Высоцкая рассказала о состоянии своей дочери"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/356-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/356-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/07/356-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Юлия Высоцкая" title="Юлия Высоцкая рассказала о состоянии своей дочери"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/yuliya-vysockaya-rasskazala-o-sostoyanii-svoej-docheri/" rel="bookmark" title="Юлия Высоцкая рассказала о состоянии своей дочери">Юлия Высоцкая рассказала о состоянии своей дочери</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-02T16:10:45+00:00" >02.07.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/lesya-nikityuk-vopreki-zapretu-vozlyublennogo-vylozhila-foto-v-instagrame/" rel="bookmark" title="Леся Никитюк вопреки запрету возлюбленного выложила фото в «Инстаграме»"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/06/2_main-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/06/2_main-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/06/2_main-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Леся Никитюк выложила откровенные фото у себя в «Инстаграме»" title="Леся Никитюк вопреки запрету возлюбленного выложила фото в «Инстаграме»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/lesya-nikityuk-vopreki-zapretu-vozlyublennogo-vylozhila-foto-v-instagrame/" rel="bookmark" title="Леся Никитюк вопреки запрету возлюбленного выложила фото в «Инстаграме»">Леся Никитюк вопреки запрету возлюбленного выложила фото в «Инстаграме»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T21:39:06+00:00" >29.06.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/poxoronen-oleg-yakovlev-ceremoniyu-proshhaniya-posetili-rodnye-kollegi-i-poklonniki-artista/" rel="bookmark" title="Похоронен Олег Яковлев:  церемонию прощания посетили родные, коллеги и поклонники артиста"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/355-100x70.png" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/355-100x70.png 100w, https://vk-smi.ru/wp-content/uploads/2017/07/355-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Олег Яковлев" title="Похоронен Олег Яковлев:  церемонию прощания посетили родные, коллеги и поклонники артиста"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/poxoronen-oleg-yakovlev-ceremoniyu-proshhaniya-posetili-rodnye-kollegi-i-poklonniki-artista/" rel="bookmark" title="Похоронен Олег Яковлев:  церемонию прощания посетили родные, коллеги и поклонники артиста">Похоронен Олег Яковлев:  церемонию прощания посетили родные, коллеги и поклонники...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-02T16:07:14+00:00" >02.07.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_35_595e43e675fbc_rand td-pb-border-top"  data-td-block-uid="td_uid_35_595e43e675fbc" ><script>var block_td_uid_35_595e43e675fbc = new tdBlock();
block_td_uid_35_595e43e675fbc.id = "td_uid_35_595e43e675fbc";
block_td_uid_35_595e43e675fbc.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418 \u041d\u0415\u0414\u0415\u041b\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_595e43e675fbc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_595e43e675fbc.td_column_number = "1";
block_td_uid_35_595e43e675fbc.block_type = "td_block_7";
block_td_uid_35_595e43e675fbc.post_count = "3";
block_td_uid_35_595e43e675fbc.found_posts = "147";
block_td_uid_35_595e43e675fbc.header_color = "#";
block_td_uid_35_595e43e675fbc.ajax_pagination_infinite_stop = "";
block_td_uid_35_595e43e675fbc.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_35_595e43e675fbc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>НОВОСТИ НЕДЕЛИ</span></h4></div><div id=td_uid_35_595e43e675fbc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/culture/show-business/kseniya-sobchak-xejtery-obrugali-novuyu-prichesku-izvestnoj-vedushhej/" rel="bookmark" title="Ксения Собчак: хейтеры обругали новую прическу известной ведущей"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/40590603-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/40590603-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/07/40590603-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ксения Собчак: хейтеры обругали новую прическу известной ведущей" title="Ксения Собчак: хейтеры обругали новую прическу известной ведущей"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/culture/show-business/kseniya-sobchak-xejtery-obrugali-novuyu-prichesku-izvestnoj-vedushhej/" rel="bookmark" title="Ксения Собчак: хейтеры обругали новую прическу известной ведущей">Ксения Собчак: хейтеры обругали новую прическу известной ведущей</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-03T16:10:46+00:00" >03.07.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/dmitrij-rubin-umer-osnovatel-gruppy-sekret/" rel="bookmark" title="Дмитрий Рубин: умер основатель группы «Секрет»"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/754992868151066-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/754992868151066-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/07/754992868151066-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Дмитрий Рубин" title="Дмитрий Рубин: умер основатель группы «Секрет»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/dmitrij-rubin-umer-osnovatel-gruppy-sekret/" rel="bookmark" title="Дмитрий Рубин: умер основатель группы «Секрет»">Дмитрий Рубин: умер основатель группы «Секрет»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T11:50:21+00:00" >06.07.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/persona/mariya-kozhevnikova-zatronula-neprostuyu-temu-poxudeniya-posle-rodov/" rel="bookmark" title="Мария Кожевникова затронула непростую тему похудения после родов"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/07/1374583391_1307831347-all-stars.su-mariya-kozhevnikova-04_lTE1xta-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/07/1374583391_1307831347-all-stars.su-mariya-kozhevnikova-04_lTE1xta-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/07/1374583391_1307831347-all-stars.su-mariya-kozhevnikova-04_lTE1xta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Мария Кожевникова затронула непростую тему похудения после родов" title="Мария Кожевникова затронула непростую тему похудения после родов"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/persona/mariya-kozhevnikova-zatronula-neprostuyu-temu-poxudeniya-posle-rodov/" rel="bookmark" title="Мария Кожевникова затронула непростую тему похудения после родов">Мария Кожевникова затронула непростую тему похудения после родов</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-04T16:59:12+00:00" >04.07.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
            </div>

            <div class="td-pb-span3">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_36_595e43e680ae7_rand td-pb-border-top"><h4 class="block-title"><span>ЧИТАЙТЕ НАС В СОЦ.СЕТЯХ</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,461</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/VKsmi.ru" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">9</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Vk-smiRu" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,223</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://ok.ru/vksmi" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">5,794</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://vk.com/vksmiru" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">192</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/VKsmiru" target="_blank">Читать</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://vk-smi.ru/"><img class="td-retina-data" src="https://vk-smi.ru/wp-content/img/Logotip-238.png" data-retina="https://vk-smi.ru/wp-content/img/Logotip-238.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Сетевое издание «Вечерний курьер» Свидетельство о регистрации СМИ ЭЛ № ФС77-68865, <br/>выдано Федеральной службой по надзору в сфере связи, информационных <br/>технологий и массовых коммуникаций (Роскомнадзор) 28.02.2017 г.<br/>
Copyright © 2017, ООО «ИНФОРМЛАЙН». Все права защищены.<br/>
Любое воспроизведение материалов сайта без разрешения редакции воспрещается.
<p></p>
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41903904 = new Ya.Metrika({
                    id:41903904,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41903904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2000-2017 VK-SMI.RU, ООО «ИНФОРМЛАЙН»                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 595e43e682a51
    -->

    <script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:center;" data-lang="ru" data-url="https://vk-smi.ru/regions/potop-v-ulyanovske-iz-za-nepogody-v-gorode-ne-snyat-rezhim-chrezvychajnoj-situacii/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНИТЬСЯ" data-top-button="false" data-share-counter-type="common" data-follow-ok="vksmi" data-share-style="1" data-mode="share" data-follow-vk="vksmiru" data-like-text-enable="false" data-follow-tw="VKsmiru" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%
Присоединяйтесь и будьте в курсе новостей!" data-orientation="fixed-right" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.ps.lj." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmsvksmiru" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в Соц.Сетях" data-follow-gp="+Vk-smiRu" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="VKsmi.ru/" class="uptolike-buttons" ></div>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/vk-smi.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/vk-smi.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/themes/vksmi/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://vk-smi.ru/wp-content/uploads/2017/07/15_0.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vk-smi.ru/wp-content/themes/vksmi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vk-smi.ru/wp-content/themes/vksmi';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/f/6/10592.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/c/9/10609.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

</body>
</html>