<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <title>ЕС продлил санкции, введенные против России, до 15 сентября 2017 года | В мире | Вечерний Курьер</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
<meta property="fb:admins" content="100013224944174" />  
  
<meta property="og:url" content="https://vk-smi.ru/strana-i-mir/es-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda/ "/>  
<meta property="og:title" content="ЕС продлил санкции, введенные против России, до 15 сентября 2017 года" />  
<meta property="og:description" 
         content="Сегодня, 13 марта 2017 года Совет ЕС продлил срок действия ограничительных мер, которые введены в связи с действиями, подрывающими территориальную целостность, суверенитет и независимость Украины, еще на 6 месяцев, до 15 сентября 2017 года. Эти меры включают замораживание активов и запрет на поездки. Оценка ситуации не дала оснований для изменения режима санкций. Список был обновлен; [&hellip;]" />  
<meta property="og:type" content="article" />  
<meta property="og:image" 
content="https://vk-smi.ru/wp-content/uploads/2017/03/076-150x150.jpg" />
 
    <link rel="pingback" href="https://vk-smi.ru/xmlrpc.php" />
    <meta property="og:image" content="https://vk-smi.ru/wp-content/uploads/2017/03/076.jpg" /><meta name="author" content="Редакция">
<link rel="icon" type="image/png" href="https://vk-smi.ru/wp-content/img/VK-logo-01.jpg">
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[286,380] -->
<link rel="author" href="https://plus.google.com/+Vk-smiRu" />
<meta name="description"  content="Фото: yugopolis.ru Сегодня, 13 марта 2017 года Совет ЕС продлил срок действия ограничительных мер, которые введены в связи с действиями, подрывающими" />

<meta name="keywords"  content="Евросоюз,санкции,В мире" />

<link rel="canonical" href="https://vk-smi.ru/strana-i-mir/es-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента" href="https://vk-smi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев" href="https://vk-smi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вечерний Курьер &raquo; Лента комментариев к &laquo;ЕС продлил санкции, введенные против России, до 15 сентября 2017 года&raquo;" href="https://vk-smi.ru/strana-i-mir/es-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vk-smi.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f7baf59e-3075-458c-b777-98394c3e4696';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vk-smi.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b4e40e7-0d3a-47c7-b9a8-378d25a10892";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хочет показать уведомление';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут появляться на экране  Вашего компьютера';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут появляться на Вашем девайсе';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Вы можете отписаться от уведомлений в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, Спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://vk-smi.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите, чтобы разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться на наши новости';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости VK-SMI.RU';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали подписку на новости';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо, что повторно подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписались от уведомлений.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской на новости с VK-SMI.RU';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать подписку';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vk-smi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://vk-smi.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vk-smi.ru/wp-content/themes/vksmi/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://vk-smi.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vk-smi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vk-smi.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Елена Бадраган стала жертвой авиакатастрофы в Турции: тело россиян доставили в Питер' href='https://vk-smi.ru/proisshestviya/elena-badragan-stala-zhertvoj-aviakatastrofy-v-turcii-telo-rossiyan-dostavili-v-piter/' />
<link rel='next' title='«Нашистка» Мария Дрокова получила «грин-карту» США' href='https://vk-smi.ru/obshhestvo/nashistka-mariya-drokova-poluchila-grin-kartu-ssha/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://vk-smi.ru/?p=15262' />
<link rel="alternate" type="application/json+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fstrana-i-mir%2Fes-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vk-smi.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvk-smi.ru%2Fstrana-i-mir%2Fes-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://vk-smi.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5123827717566918",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-15262 single-format-standard es-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="td-mobile-main-menu"><li id="menu-item-9554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-9554"><a href="/">Главная</a></li>
<li id="menu-item-9555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li id="menu-item-9561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li id="menu-item-9557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика</a></li>
<li id="menu-item-9560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9560"><a href="https://vk-smi.ru/biznes/">Бизнес</a></li>
<li id="menu-item-9558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура</a></li>
<li id="menu-item-10204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://vk-smi.ru/technology/auto/">Авто</a></li>
</ul>
</li>
<li id="menu-item-10203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10203"><a href="https://vk-smi.ru/science/">Наука</a></li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="https://vk-smi.ru/persona/">Персона</a></li>
<li id="menu-item-11176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/volgograd/">Волгоград</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kazan/">Казань</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/kirov/">Киров</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/moscow/">Москва</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/ufa/">Уфа</a></li>
	<li class="menu-item-0"><a href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vk-smi.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://vk-smi.ru/">
            <img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-270-1.png" src="https://vk-smi.ru/wp-content/img/Logotip-270-1.png" alt=""/>
            <span class="td-visual-hidden">Вечерний Курьер</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/uploads/2016/12/logo-vk1.png" src="https://vk-smi.ru/wp-content/uploads/2016/12/logo-vk1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://vk-smi.ru/">
			<img class="td-retina-data" data-retina="https://vk-smi.ru/wp-content/img/Logotip-270-1.png" src="https://vk-smi.ru/wp-content/img/Logotip-270-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9554"><a href="/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9555"><a href="https://vk-smi.ru/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-9564"><a href="https://vk-smi.ru/strana-i-mir/">В мире</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15105"><a href="https://vk-smi.ru/tag/siriya/">Новости Сирии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9561"><a href="https://vk-smi.ru/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9557"><a href="https://vk-smi.ru/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10202"><a href="https://vk-smi.ru/economy/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9560"><a href="https://vk-smi.ru/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9558"><a href="https://vk-smi.ru/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10282"><a href="https://vk-smi.ru/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10204"><a href="https://vk-smi.ru/technology/">Технологии</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58c6c85a6678c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58c6c85a6678c" ><script>var block_td_uid_1_58c6c85a6678c = new tdBlock();
block_td_uid_1_58c6c85a6678c.id = "td_uid_1_58c6c85a6678c";
block_td_uid_1_58c6c85a6678c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"248","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_58c6c85a6678c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58c6c85a6678c.td_column_number = "3";
block_td_uid_1_58c6c85a6678c.block_type = "td_block_mega_menu";
block_td_uid_1_58c6c85a6678c.post_count = "4";
block_td_uid_1_58c6c85a6678c.found_posts = "30";
block_td_uid_1_58c6c85a6678c.header_color = "";
block_td_uid_1_58c6c85a6678c.ajax_pagination_infinite_stop = "";
block_td_uid_1_58c6c85a6678c.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_1_58c6c85a6678c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58c6c85a6678c" id="td_uid_2_58c6c85a67ebb" data-td_block_id="td_uid_1_58c6c85a6678c" data-td_filter_value="" href="https://vk-smi.ru/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_1_58c6c85a6678c"  id="td_uid_3_58c6c85a67ff0" data-td_block_id="td_uid_1_58c6c85a6678c" data-td_filter_value="945" href="https://vk-smi.ru/technology/auto/">Авто</a></div></div><div id=td_uid_1_58c6c85a6678c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/smartfon-inoi-s-pervoj-otechestvennoj-operacionnoj-sistemoj-budet-stoit-ot-10000-rublej/" rel="bookmark" title="Смартфон Inoi с первой отечественной операционной системой будет стоить от 10000 рублей"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/303-1-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/303-1-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/303-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Смартфон Inoi с первой отечественной операционной системой будет стоить от 10000 рублей" title="Смартфон Inoi с первой отечественной операционной системой будет стоить от 10000 рублей"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/smartfon-inoi-s-pervoj-otechestvennoj-operacionnoj-sistemoj-budet-stoit-ot-10000-rublej/" rel="bookmark" title="Смартфон Inoi с первой отечественной операционной системой будет стоить от 10000 рублей">Смартфон Inoi с первой отечественной операционной системой будет стоить от 10000&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/britanskij-retejler-otmetil-bolshoe-chislo-predvaritelnyx-zakazov-nokia-3310/" rel="bookmark" title="Британский ретейлер отметил большое число предварительных заказов Nokia 3310"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/705-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/705-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/705-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Британский ретейлер отметил большое число предварительных заказов Nokia 3310" title="Британский ретейлер отметил большое число предварительных заказов Nokia 3310"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/britanskij-retejler-otmetil-bolshoe-chislo-predvaritelnyx-zakazov-nokia-3310/" rel="bookmark" title="Британский ретейлер отметил большое число предварительных заказов Nokia 3310">Британский ретейлер отметил большое число предварительных заказов Nokia 3310</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/auto/zheneva-avtosalon-2017-novinki-vystavki-kotorye-v-skorom-vremeni-poyavyatsya-v-rf/" rel="bookmark" title="Женева автосалон 2017: новинки выставки, которые в скором времени появятся в РФ"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/404-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/404-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/404-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Женева автосалон 2017: новинки выставки, которые в скором времени появятся в РФ" title="Женева автосалон 2017: новинки выставки, которые в скором времени появятся в РФ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/auto/zheneva-avtosalon-2017-novinki-vystavki-kotorye-v-skorom-vremeni-poyavyatsya-v-rf/" rel="bookmark" title="Женева автосалон 2017: новинки выставки, которые в скором времени появятся в РФ">Женева автосалон 2017: новинки выставки, которые в скором времени появятся в&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/technology/auto/zhenevskij-avtosalon-2017-dostupnye-novinki-vystavki/" rel="bookmark" title="Женевский автосалон 2017: доступные новинки выставки"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/402-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/402-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/402-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Женевский автосалон 2017: доступные новинки выставки" title="Женевский автосалон 2017: доступные новинки выставки"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/technology/auto/zhenevskij-avtosalon-2017-dostupnye-novinki-vystavki/" rel="bookmark" title="Женевский автосалон 2017: доступные новинки выставки">Женевский автосалон 2017: доступные новинки выставки</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58c6c85a6678c" data-td_block_id="td_uid_1_58c6c85a6678c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58c6c85a6678c" data-td_block_id="td_uid_1_58c6c85a6678c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10203"><a href="https://vk-smi.ru/science/">Наука</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9563"><a href="https://vk-smi.ru/persona/">Персона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11176"><a href="https://vk-smi.ru/regions/">Регионы</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58c6c85a6b8b5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58c6c85a6b8b5" ><script>var block_td_uid_4_58c6c85a6b8b5 = new tdBlock();
block_td_uid_4_58c6c85a6b8b5.id = "td_uid_4_58c6c85a6b8b5";
block_td_uid_4_58c6c85a6b8b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"755","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_58c6c85a6b8b5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58c6c85a6b8b5.td_column_number = "3";
block_td_uid_4_58c6c85a6b8b5.block_type = "td_block_mega_menu";
block_td_uid_4_58c6c85a6b8b5.post_count = "4";
block_td_uid_4_58c6c85a6b8b5.found_posts = "1906";
block_td_uid_4_58c6c85a6b8b5.header_color = "";
block_td_uid_4_58c6c85a6b8b5.ajax_pagination_infinite_stop = "";
block_td_uid_4_58c6c85a6b8b5.max_num_pages = "477";
tdBlocksArray.push(block_td_uid_4_58c6c85a6b8b5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_58c6c85a6b8b5" id="td_uid_5_58c6c85a6d30e" data-td_block_id="td_uid_4_58c6c85a6b8b5" data-td_filter_value="" href="https://vk-smi.ru/regions/">Все</a><a class="mega-menu-sub-cat-td_uid_4_58c6c85a6b8b5"  id="td_uid_6_58c6c85a6d42b" data-td_block_id="td_uid_4_58c6c85a6b8b5" data-td_filter_value="754" href="https://vk-smi.ru/regions/volgograd/">Волгоград</a><a class="mega-menu-sub-cat-td_uid_4_58c6c85a6b8b5"  id="td_uid_7_58c6c85a6d5a1" data-td_block_id="td_uid_4_58c6c85a6b8b5" data-td_filter_value="775" href="https://vk-smi.ru/regions/kazan/">Казань</a><a class="mega-menu-sub-cat-td_uid_4_58c6c85a6b8b5"  id="td_uid_8_58c6c85a6d6fe" data-td_block_id="td_uid_4_58c6c85a6b8b5" data-td_filter_value="6" href="https://vk-smi.ru/regions/kirov/">Киров</a><a class="mega-menu-sub-cat-td_uid_4_58c6c85a6b8b5"  id="td_uid_9_58c6c85a6d85b" data-td_block_id="td_uid_4_58c6c85a6b8b5" data-td_filter_value="774" href="https://vk-smi.ru/regions/moscow/">Москва</a><a class="mega-menu-sub-cat-td_uid_4_58c6c85a6b8b5"  id="td_uid_10_58c6c85a6d9c1" data-td_block_id="td_uid_4_58c6c85a6b8b5" data-td_filter_value="771" href="https://vk-smi.ru/regions/novosibirsk/">Новосибирск</a><a class="mega-menu-sub-cat-td_uid_4_58c6c85a6b8b5"  id="td_uid_11_58c6c85a6db1b" data-td_block_id="td_uid_4_58c6c85a6b8b5" data-td_filter_value="762" href="https://vk-smi.ru/regions/saint-petersburg/">Санкт-Петербург</a><a class="mega-menu-sub-cat-td_uid_4_58c6c85a6b8b5"  id="td_uid_12_58c6c85a6dc94" data-td_block_id="td_uid_4_58c6c85a6b8b5" data-td_filter_value="764" href="https://vk-smi.ru/regions/stavropol/">Ставрополье</a><a class="mega-menu-sub-cat-td_uid_4_58c6c85a6b8b5"  id="td_uid_13_58c6c85a6dde0" data-td_block_id="td_uid_4_58c6c85a6b8b5" data-td_filter_value="950" href="https://vk-smi.ru/regions/ufa/">Уфа</a><a class="mega-menu-sub-cat-td_uid_4_58c6c85a6b8b5"  id="td_uid_14_58c6c85a6df37" data-td_block_id="td_uid_4_58c6c85a6b8b5" data-td_filter_value="778" href="https://vk-smi.ru/regions/chelyabinsk/">Челябинск</a></div></div><div id=td_uid_4_58c6c85a6b8b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/pogoda-v-moskve-mart-poraduet-teplom-zhitelej-stolicy/" rel="bookmark" title="Погода в Москве: март порадует теплом жителей столицы"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/305-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/305-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/305-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Погода в Москве: март порадует теплом жителей столицы" title="Погода в Москве: март порадует теплом жителей столицы"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/pogoda-v-moskve-mart-poraduet-teplom-zhitelej-stolicy/" rel="bookmark" title="Погода в Москве: март порадует теплом жителей столицы">Погода в Москве: март порадует теплом жителей столицы</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/snos-pyatietazhek-v-moskve-opravdan-sootvetstvuyushhim-dokumentom/" rel="bookmark" title="Снос пятиэтажек в Москве оправдан соответствующим документом"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/754678197084380-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/754678197084380-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/754678197084380-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Снос пятиэтажек в Москве оправдан соответствующим документом" title="Снос пятиэтажек в Москве оправдан соответствующим документом"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/snos-pyatietazhek-v-moskve-opravdan-sootvetstvuyushhim-dokumentom/" rel="bookmark" title="Снос пятиэтажек в Москве оправдан соответствующим документом">Снос пятиэтажек в Москве оправдан соответствующим документом</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/aleksej-trushin-skonchalsya-na-54-m-godu-zhizni-poxorony-projdut-11-marta/" rel="bookmark" title="Алексей Трушин скончался на 54-м году жизни: похороны пройдут 11 марта"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/photo_18674_4647714-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/photo_18674_4647714-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/photo_18674_4647714-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Алексей Трушин скончался на 54-м году жизни: похороны пройдут 11 марта" title="Алексей Трушин скончался на 54-м году жизни: похороны пройдут 11 марта"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/aleksej-trushin-skonchalsya-na-54-m-godu-zhizni-poxorony-projdut-11-marta/" rel="bookmark" title="Алексей Трушин скончался на 54-м году жизни: похороны пройдут 11 марта">Алексей Трушин скончался на 54-м году жизни: похороны пройдут 11 марта</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/regions/moscow/sergej-sobyanin-poobeshhal-razdat-zhitelyam-moskvy-spisannye-bibliotechnye-knigi/" rel="bookmark" title="Сергей Собянин пообещал раздать жителям Москвы списанные библиотечные книги"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/304-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/304-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/304-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Сергей Собянин пообещал раздать жителям Москвы списанные библиотечные книги" title="Сергей Собянин пообещал раздать жителям Москвы списанные библиотечные книги"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/regions/moscow/sergej-sobyanin-poobeshhal-razdat-zhitelyam-moskvy-spisannye-bibliotechnye-knigi/" rel="bookmark" title="Сергей Собянин пообещал раздать жителям Москвы списанные библиотечные книги">Сергей Собянин пообещал раздать жителям Москвы списанные библиотечные книги</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58c6c85a6b8b5" data-td_block_id="td_uid_4_58c6c85a6b8b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58c6c85a6b8b5" data-td_block_id="td_uid_4_58c6c85a6b8b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://vk-smi.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-15262" class="td-post-template-8 post-15262 post type-post status-publish format-standard has-post-thumbnail hentry category-strana-i-mir tag-evrosoyuz tag-sankcii" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в В мире" class="entry-crumb" itemprop="url" href="https://vk-smi.ru/strana-i-mir/"><span itemprop="title">В мире</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ЕС продлил санкции, введенные против России, до 15 сентября 2017 года"><meta itemprop="url" content = "https://vk-smi.ru/strana-i-mir/es-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda/">ЕС продлил санкции, введенные против России, до 15 сентября 2017 года</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://vk-smi.ru/strana-i-mir/">В мире</a></li></ul>                <h1 class="entry-title">ЕС продлил санкции, введенные против России, до 15 сентября 2017 года</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Автор:</div> <a href="https://vk-smi.ru/author/admin/">Редакция</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T16:36:03+00:00" >13.03.2017</time></span>   <span style="color: #fff; float: left; position: relative; top: 2px; margin-left: -17px; margin-right: 22px;">16:36</span> 
                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15262">92</span></div>                    <div class="td-post-comments"><a href="https://vk-smi.ru/strana-i-mir/es-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                ﻿
    

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<figure id="attachment_15263" style="width: 775px" class="wp-caption aligncenter"><img class="wp-image-15263 size-full" src="https://vk-smi.ru/wp-content/uploads/2017/03/076.jpg" alt="ЕС продлил санкции, введенные против России, до 15 сентября 2017 года" width="775" height="470" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/076.jpg 775w, https://vk-smi.ru/wp-content/uploads/2017/03/076-320x194.jpg 320w, https://vk-smi.ru/wp-content/uploads/2017/03/076-768x466.jpg 768w, https://vk-smi.ru/wp-content/uploads/2017/03/076-693x420.jpg 693w" sizes="(max-width: 775px) 100vw, 775px" /><figcaption class="wp-caption-text">Фото: yugopolis.ru</figcaption></figure>
<p style="text-align: justify;">Сегодня, 13 марта 2017 года Совет ЕС продлил срок действия ограничительных мер, которые введены в связи с действиями, подрывающими территориальную целостность, суверенитет и независимость Украины, еще на 6 месяцев, до 15 сентября 2017 года. Эти меры включают замораживание активов и запрет на поездки.</p>
<p style="text-align: justify;">Оценка ситуации не дала оснований для изменения режима санкций. Список был обновлен; Совет ЕС исключил двух скончавшихся лиц из списка лиц и организаций, подпадающих под действие ограничительных мер, которые в данный момент распространяются на 150 человек и 37 организаций. Информация о лицах и организациях и причины их включения в список были актуализированы, по мере необходимости.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Правовые акты будут доступны в Официальном журнале ЕС с 14 марта 2017 года. Они были утверждены в рамках письменной процедуры.</p>
<p style="text-align: justify;">Эти ограничительные меры были введены в марте 2014 года; последний раз срок их действия продлевался в сентябре 2016 года. Другие меры ЕС, введенные в ответ на кризис в Украине и действующие в данные момент, также включают:</p>
<p style="text-align: justify;">&#8212; экономические санкции, затрагивающие отдельные сектора экономики России; в силе до 31 июля 2017 года;</p>
<p style="text-align: justify;">&#8212; ограничительные меры, введенные в ответ на незаконную аннексию Крыма и Севастополя и действующие на территории Крыма и Севастополя; в силе до 23 июня 2017 года.</p>
<p>Дополнительная информация (на английском языке):<br />
http://www.consilium.europa.eu/en/press/press-releases/2017/03/13-eu-sanctions-ukraine-integrity/</p>
<p style="text-align: right;">Источник: europa.eu</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5123827717566918" data-ad-slot="4543895548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://vk-smi.ru/tag/evrosoyuz/">Евросоюз</a></li><li><a href="https://vk-smi.ru/tag/sankcii/">санкции</a></li></ul>        </div>

        <div id="post-ratings-15262" class="post-ratings" data-nonce="f4078f9295"><img id="rating_15262_1" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(15262, 1, '1 Звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15262_2" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(15262, 2, '2 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15262_3" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(15262, 3, '3 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15262_4" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(15262, 4, '4 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15262_5" src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(15262, 5, '5 Звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_15262_text"></span></div><div id="post-ratings-15262-loading" class="post-ratings-loading">
            <img src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br/>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://vk-smi.ru/proisshestviya/elena-badragan-stala-zhertvoj-aviakatastrofy-v-turcii-telo-rossiyan-dostavili-v-piter/">Елена Бадраган стала жертвой авиакатастрофы в Турции: тело россиян доставили в Питер</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://vk-smi.ru/obshhestvo/nashistka-mariya-drokova-poluchila-grin-kartu-ssha/">«Нашистка» Мария Дрокова получила «грин-карту» США</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vk-smi.ru/author/admin/">Редакция</a></span></div>	<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Редакция"></span><meta itemprop="datePublished" content="2017-03-13T16:36:03+00:00"><meta itemprop="dateModified" content="2017-03-13T16:38:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vk-smi.ru/strana-i-mir/es-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/img/Logotip-270-1.png"></span><meta itemprop="name" content="Вечерний Курьер"></span><meta itemprop="headline " content="ЕС продлил санкции, введенные против России, до 15 сентября 2017 года"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vk-smi.ru/wp-content/uploads/2017/03/076.jpg"><meta itemprop="width" content="775"><meta itemprop="height" content="470"></span>

<H4 class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></H4>

<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13618">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13618/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
<br/>

<div id="smi_teaser_10609">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<br/>

    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_19_58c6c85a76a39_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_58c6c85a76a39" ><script>var block_td_uid_19_58c6c85a76a39 = new tdBlock();
block_td_uid_19_58c6c85a76a39.id = "td_uid_19_58c6c85a76a39";
block_td_uid_19_58c6c85a76a39.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_19_58c6c85a76a39_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15262,"live_filter_cur_post_author":"1"}';
block_td_uid_19_58c6c85a76a39.td_column_number = "3";
block_td_uid_19_58c6c85a76a39.block_type = "td_block_related_posts";
block_td_uid_19_58c6c85a76a39.post_count = "9";
block_td_uid_19_58c6c85a76a39.found_posts = "287";
block_td_uid_19_58c6c85a76a39.header_color = "";
block_td_uid_19_58c6c85a76a39.ajax_pagination_infinite_stop = "";
block_td_uid_19_58c6c85a76a39.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_19_58c6c85a76a39);
</script><h4 class="td-related-title"><a id="td_uid_20_58c6c85a7943a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_58c6c85a76a39" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_21_58c6c85a79494" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_58c6c85a76a39" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_19_58c6c85a76a39 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/poslednie-novosti-rossii-i-mira-na-segodnya-13-marta-2017/" rel="bookmark" title="Последние новости России и мира на сегодня 13 марта 2017"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/Rossia-02-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/Rossia-02-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/Rossia-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Последние новости России и мира на сегодня" title="Последние новости России и мира на сегодня 13 марта 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/poslednie-novosti-rossii-i-mira-na-segodnya-13-marta-2017/" rel="bookmark" title="Последние новости России и мира на сегодня 13 марта 2017">Последние новости России и мира на сегодня 13 марта 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/pobediteli-vyborov-v-abxazii-2017-vozmozhen-vtoroj-tur-golosovaniya/" rel="bookmark" title="Победители выборов в Абхазии 2017: возможен второй тур голосования"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/306-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/306-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/306-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Победители выборов в Абхазии 2017: ожидается второй тур голосования" title="Победители выборов в Абхазии 2017: возможен второй тур голосования"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/pobediteli-vyborov-v-abxazii-2017-vozmozhen-vtoroj-tur-golosovaniya/" rel="bookmark" title="Победители выборов в Абхазии 2017: возможен второй тур голосования">Победители выборов в Абхазии 2017: возможен второй тур голосования</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/vladimir-makovich-borolsya-s-opuxolyu-golovnogo-mozga/" rel="bookmark" title="Владимир Макович боролся с опухолью головного мозга"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/304-1-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/304-1-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/304-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Владимир Макович боролся с опухолью головного мозга" title="Владимир Макович боролся с опухолью головного мозга"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/vladimir-makovich-borolsya-s-opuxolyu-golovnogo-mozga/" rel="bookmark" title="Владимир Макович боролся с опухолью головного мозга">Владимир Макович боролся с опухолью головного мозга</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/15208/" rel="bookmark" title="Когда откроют Египет: Тунис с радостью заменит россиянам Египет и Турцию"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/tunis-plaj-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/tunis-plaj-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/tunis-plaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Когда откроют Египет: Тунис с радостью заменит россиянам Египет и Турцию" title="Когда откроют Египет: Тунис с радостью заменит россиянам Египет и Турцию"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/15208/" rel="bookmark" title="Когда откроют Египет: Тунис с радостью заменит россиянам Египет и Турцию">Когда откроют Египет: Тунис с радостью заменит россиянам Египет и Турцию</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/poslednie-novosti-rossii-i-mira-na-segodnya-12-marta-2017/" rel="bookmark" title="Последние новости России и мира на сегодня 12 марта 2017"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/Rossia-02-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/Rossia-02-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/Rossia-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Последние новости России и мира на сегодня" title="Последние новости России и мира на сегодня 12 марта 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/poslednie-novosti-rossii-i-mira-na-segodnya-12-marta-2017/" rel="bookmark" title="Последние новости России и мира на сегодня 12 марта 2017">Последние новости России и мира на сегодня 12 марта 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/sinij-kit-priplyl-v-soedinennoe-korolevstvo-britanskaya-policiya-preduprezhdaet-o-gruppax-smerti/" rel="bookmark" title="«Синий кит» приплыл в Соединенное Королевство: британская полиция предупреждает о «группах смерти"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/im-067-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/im-067-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/im-067-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="«Синий кит» приплыл в Соединенное Королевство: британская полиция предупреждает о «группах смерти" title="«Синий кит» приплыл в Соединенное Королевство: британская полиция предупреждает о «группах смерти"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/sinij-kit-priplyl-v-soedinennoe-korolevstvo-britanskaya-policiya-preduprezhdaet-o-gruppax-smerti/" rel="bookmark" title="«Синий кит» приплыл в Соединенное Королевство: британская полиция предупреждает о «группах смерти">«Синий кит» приплыл в Соединенное Королевство: британская полиция предупреждает о «группах смерти</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/imya-ubijcy-motoroly-za-smertyu-komandira-sparty-stoit-ukrainskij-major-pavel-balov/" rel="bookmark" title="Имя убийцы Моторолы: за смертью командира «Спарты» стоит украинский майор Павел Балов"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/1004-218x150.jpeg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/1004-218x150.jpeg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/1004-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Имя убийцы Моторолы: за смертью командира «Спарты» стоит украинский майор Павел Балов" title="Имя убийцы Моторолы: за смертью командира «Спарты» стоит украинский майор Павел Балов"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/imya-ubijcy-motoroly-za-smertyu-komandira-sparty-stoit-ukrainskij-major-pavel-balov/" rel="bookmark" title="Имя убийцы Моторолы: за смертью командира «Спарты» стоит украинский майор Павел Балов">Имя убийцы Моторолы: за смертью командира «Спарты» стоит украинский майор Павел Балов</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/besporyadki-v-batumi-prezident-strany-prizval-uchastnikov-akcii-uvazhat-zakon/" rel="bookmark" title="Беспорядки в Батуми: президент страны призвал участников акции уважать закон"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/1003-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/1003-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/1003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Беспорядки в Батуми: президент страны призвал участников акции уважать закон" title="Беспорядки в Батуми: президент страны призвал участников акции уважать закон"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/besporyadki-v-batumi-prezident-strany-prizval-uchastnikov-akcii-uvazhat-zakon/" rel="bookmark" title="Беспорядки в Батуми: президент страны призвал участников акции уважать закон">Беспорядки в Батуми: президент страны призвал участников акции уважать закон</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/kogda-otkroyut-egipet-i-kakie-kurorty-stali-alternativoj-piramidam/" rel="bookmark" title="Когда откроют Египет, и какие курорты стали альтернативой пирамидам?"><img width="218" height="150" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/1-otdyh-na-more-218x150.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/1-otdyh-na-more-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/1-otdyh-na-more-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Когда откроют Египет, и какие курорты стали альтернативой пирамидам?" title="Когда откроют Египет, и какие курорты стали альтернативой пирамидам?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/kogda-otkroyut-egipet-i-kakie-kurorty-stali-alternativoj-piramidam/" rel="bookmark" title="Когда откроют Египет, и какие курорты стали альтернативой пирамидам?">Когда откроют Египет, и какие курорты стали альтернативой пирамидам?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_58c6c85a76a39" data-td_block_id="td_uid_19_58c6c85a76a39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_58c6c85a76a39" data-td_block_id="td_uid_19_58c6c85a76a39"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <style>
    #mc-container{
        padding: 10px;
    }
</style>

<div class="comments-area">
    <div id="mc-container">
        <div id="mc-content">

                            <ul id="cackle-comments">
                                    </ul>
                        </div>
    </div>
</div>

    
<script type="text/javascript">
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({
        widget: 'Comment', countContainer: 'c15262',
        id: '49813',
        channel: '15262'
    , ssoAuth: 'e30= 1dd518639f0a6cfd57e0b1da20f63424 1489422426'        ,
        callback: {
            ready: [function() {
                var count = document.getElementById('c15262');
                if(count!=null){
                    var val = isNaN(parseInt(count.innerHTML))? 0: parseInt(count.innerHTML);
                    count.innerHTML=Cackle.Comment.lang[cackle_widget[0].lang].commentCount(val);
                }

                }]
            }
                });
            document.getElementById('mc-container').innerHTML = '';
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
    </script>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></div>			<div class="textwidget"><!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_13045">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/13045/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>ИНТЕРЕСНЫЕ ФАКТЫ</span></div>			<div class="textwidget"><div id="smi_teaser_10592">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- Yandex.RTB R-A-204735-1 -->
<div id="yandex_rtb_R-A-204735-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-204735-1",
                renderTo: "yandex_rtb_R-A-204735-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_58c6c85a86670_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_58c6c85a86670" ><script>var block_td_uid_22_58c6c85a86670 = new tdBlock();
block_td_uid_22_58c6c85a86670.id = "td_uid_22_58c6c85a86670";
block_td_uid_22_58c6c85a86670.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u0421\u041b\u0415\u0414\u041d\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_58c6c85a86670_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58c6c85a86670.td_column_number = "1";
block_td_uid_22_58c6c85a86670.block_type = "td_block_7";
block_td_uid_22_58c6c85a86670.post_count = "5";
block_td_uid_22_58c6c85a86670.found_posts = "8775";
block_td_uid_22_58c6c85a86670.header_color = "#";
block_td_uid_22_58c6c85a86670.ajax_pagination_infinite_stop = "";
block_td_uid_22_58c6c85a86670.max_num_pages = "1755";
tdBlocksArray.push(block_td_uid_22_58c6c85a86670);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h4></div><div id=td_uid_22_58c6c85a86670 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/mariya-sazonova-propavshuyu-rossijskuyu-model-obnaruzhili-v-eskort-agentstve-v-iordanii/" rel="bookmark" title="Мария Сазонова: пропавшую российскую модель обнаружили в эскорт-агентстве в Иордании"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/model-Mariya-Sazonova-04-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/model-Mariya-Sazonova-04-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/model-Mariya-Sazonova-04-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/model-Mariya-Sazonova-04-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="Мария Сазонова: пропавшую российскую модель обнаружили в эскорт-агентстве в Иордании" title="Мария Сазонова: пропавшую российскую модель обнаружили в эскорт-агентстве в Иордании"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/mariya-sazonova-propavshuyu-rossijskuyu-model-obnaruzhili-v-eskort-agentstve-v-iordanii/" rel="bookmark" title="Мария Сазонова: пропавшую российскую модель обнаружили в эскорт-агентстве в Иордании">Мария Сазонова: пропавшую российскую модель обнаружили в эскорт-агентстве в Иордании</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T19:04:36+00:00" >13.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/nashistka-mariya-drokova-poluchila-grin-kartu-ssha/" rel="bookmark" title="«Нашистка» Мария Дрокова получила «грин-карту» США"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/1489413064_498948_mariya-drokova-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/1489413064_498948_mariya-drokova-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/1489413064_498948_mariya-drokova-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="«Нашистка» Мария Дрокова получила «грин-карту» США" title="«Нашистка» Мария Дрокова получила «грин-карту» США"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/nashistka-mariya-drokova-poluchila-grin-kartu-ssha/" rel="bookmark" title="«Нашистка» Мария Дрокова получила «грин-карту» США">«Нашистка» Мария Дрокова получила «грин-карту» США</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T18:21:08+00:00" >13.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/strana-i-mir/es-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda/" rel="bookmark" title="ЕС продлил санкции, введенные против России, до 15 сентября 2017 года"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/076-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/076-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/076-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ЕС продлил санкции, введенные против России, до 15 сентября 2017 года" title="ЕС продлил санкции, введенные против России, до 15 сентября 2017 года"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/strana-i-mir/es-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda/" rel="bookmark" title="ЕС продлил санкции, введенные против России, до 15 сентября 2017 года">ЕС продлил санкции, введенные против России, до 15 сентября 2017 года</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T16:36:03+00:00" >13.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/elena-badragan-stala-zhertvoj-aviakatastrofy-v-turcii-telo-rossiyan-dostavili-v-piter/" rel="bookmark" title="Елена Бадраган стала жертвой авиакатастрофы в Турции: тело россиян доставили в Питер"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/310-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/310-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/310-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Елена Бадраган стала жертвой авиакатастрофы в Турции: тело россиян доставили в Питер" title="Елена Бадраган стала жертвой авиакатастрофы в Турции: тело россиян доставили в Питер"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/elena-badragan-stala-zhertvoj-aviakatastrofy-v-turcii-telo-rossiyan-dostavili-v-piter/" rel="bookmark" title="Елена Бадраган стала жертвой авиакатастрофы в Турции: тело россиян доставили в Питер">Елена Бадраган стала жертвой авиакатастрофы в Турции: тело россиян доставили в...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T16:14:05+00:00" >13.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/uchitelnica-v-rige-znala-ob-uchastii-detej-v-igre-sinij-kit-shkolnica-sovershila-suicid/" rel="bookmark" title="Учительница в Риге знала об участии детей в игре «Синий кит»: школьница совершила суицид"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/309-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/309-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/309-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Учительница в Риге знала об участии детей в игре «Синий кит»: школьница совершила суицид" title="Учительница в Риге знала об участии детей в игре «Синий кит»: школьница совершила суицид"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/uchitelnica-v-rige-znala-ob-uchastii-detej-v-igre-sinij-kit-shkolnica-sovershila-suicid/" rel="bookmark" title="Учительница в Риге знала об участии детей в игре «Синий кит»: школьница совершила суицид">Учительница в Риге знала об участии детей в игре «Синий кит»:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T15:33:20+00:00" >13.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_58c6c85a86670" data-td_block_id="td_uid_22_58c6c85a86670">Загрузить больше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- Yandex.RTB R-A-204735-4 -->
<div id="yandex_rtb_R-A-204735-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-204735-4",
                renderTo: "yandex_rtb_R-A-204735-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span9">
            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_24_58c6c85a8c02c_rand td-pb-border-top"  data-td-block-uid="td_uid_24_58c6c85a8c02c" ><script>var block_td_uid_24_58c6c85a8c02c = new tdBlock();
block_td_uid_24_58c6c85a8c02c.id = "td_uid_24_58c6c85a8c02c";
block_td_uid_24_58c6c85a8c02c.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415 \u0417\u0410 \u041d\u0415\u0414\u0415\u041b\u042e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_58c6c85a8c02c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_58c6c85a8c02c.td_column_number = "1";
block_td_uid_24_58c6c85a8c02c.block_type = "td_block_7";
block_td_uid_24_58c6c85a8c02c.post_count = "3";
block_td_uid_24_58c6c85a8c02c.found_posts = "8096";
block_td_uid_24_58c6c85a8c02c.header_color = "#";
block_td_uid_24_58c6c85a8c02c.ajax_pagination_infinite_stop = "";
block_td_uid_24_58c6c85a8c02c.max_num_pages = "2699";
tdBlocksArray.push(block_td_uid_24_58c6c85a8c02c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОПУЛЯРНОЕ ЗА НЕДЕЛЮ</span></h4></div><div id=td_uid_24_58c6c85a8c02c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/igra-sinij-kit-smenila-v-socsetyax-znamenituyu-gruppu-smerti-more-kitov/" rel="bookmark" title="Игра «Синий кит» сменила в соцсетях знаменитую «группу смерти» «Море китов»"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/02/8-2-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/02/8-2-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/02/8-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Игра «Синий кит» сменила в соцсетях знаменитую «группу смерти» «Море китов»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/igra-sinij-kit-smenila-v-socsetyax-znamenituyu-gruppu-smerti-more-kitov/" rel="bookmark" title="Игра «Синий кит» сменила в соцсетях знаменитую «группу смерти» «Море китов»">Игра «Синий кит» сменила в соцсетях знаменитую «группу смерти» «Море китов»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T12:22:49+00:00" >06.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/proisshestviya/gruppa-kit-prizvala-5000-rossijskix-podrostkov-k-massovomu-suicidu-socialnye-seti/" rel="bookmark" title="Группа «Кит» призвала 5000 российских подростков к массовому суициду – социальные сети"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/chelovek-za-noutbookom-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/chelovek-za-noutbookom-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/chelovek-za-noutbookom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Группа «Кит» призвала 5000 российских подростков к массовому суициду – социальные сети" title="Группа «Кит» призвала 5000 российских подростков к массовому суициду – социальные сети"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/proisshestviya/gruppa-kit-prizvala-5000-rossijskix-podrostkov-k-massovomu-suicidu-socialnye-seti/" rel="bookmark" title="Группа «Кит» призвала 5000 российских подростков к массовому суициду – социальные сети">Группа «Кит» призвала 5000 российских подростков к массовому суициду – социальные...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T11:27:30+00:00" >10.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/sinij-kit-zadaniya-kak-menyaetsya-stranichka-rebenka-stavshego-kitom/" rel="bookmark" title="«Синий кит» задания»: как меняется страничка ребенка, ставшего «китом»"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/rebenok-i-planshet-680x468-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/rebenok-i-planshet-680x468-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/rebenok-i-planshet-680x468-232x160.jpg 232w, https://vk-smi.ru/wp-content/uploads/2017/03/rebenok-i-planshet-680x468-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/rebenok-i-planshet-680x468-610x420.jpg 610w, https://vk-smi.ru/wp-content/uploads/2017/03/rebenok-i-planshet-680x468.jpg 680w" sizes="(max-width: 100px) 100vw, 100px" alt="«Синий кит» задания»: как меняется страничка ребенка, ставшего «китом»" title="«Синий кит» задания»: как меняется страничка ребенка, ставшего «китом»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/sinij-kit-zadaniya-kak-menyaetsya-stranichka-rebenka-stavshego-kitom/" rel="bookmark" title="«Синий кит» задания»: как меняется страничка ребенка, ставшего «китом»">«Синий кит» задания»: как меняется страничка ребенка, ставшего «китом»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-11T23:40:24+00:00" >11.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span6">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_25_58c6c85ad65c8_rand td-pb-border-top"  data-td-block-uid="td_uid_25_58c6c85ad65c8" ><script>var block_td_uid_25_58c6c85ad65c8 = new tdBlock();
block_td_uid_25_58c6c85ad65c8.id = "td_uid_25_58c6c85ad65c8";
block_td_uid_25_58c6c85ad65c8.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418 \u041d\u0415\u0414\u0415\u041b\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_58c6c85ad65c8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_58c6c85ad65c8.td_column_number = "1";
block_td_uid_25_58c6c85ad65c8.block_type = "td_block_7";
block_td_uid_25_58c6c85ad65c8.post_count = "3";
block_td_uid_25_58c6c85ad65c8.found_posts = "203";
block_td_uid_25_58c6c85ad65c8.header_color = "#";
block_td_uid_25_58c6c85ad65c8.ajax_pagination_infinite_stop = "";
block_td_uid_25_58c6c85ad65c8.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_25_58c6c85ad65c8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>НОВОСТИ НЕДЕЛИ</span></h4></div><div id=td_uid_25_58c6c85ad65c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/sinij-kit-suicidnaya-gruppa-dobralas-do-stran-baltiki-no-v-latvii-zhertv-net/" rel="bookmark" title="«Синий кит»: «суицидная группа» добралась до стран Балтики, но в Латвии жертв нет"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/4780792-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/4780792-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/4780792-218x150.jpg 218w, https://vk-smi.ru/wp-content/uploads/2017/03/4780792-534x375.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="«Синий кит»: «суицидная группа» добралась до стран Балтики, но в Латвии жертв нет" title="«Синий кит»: «суицидная группа» добралась до стран Балтики, но в Латвии жертв нет"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/sinij-kit-suicidnaya-gruppa-dobralas-do-stran-baltiki-no-v-latvii-zhertv-net/" rel="bookmark" title="«Синий кит»: «суицидная группа» добралась до стран Балтики, но в Латвии жертв нет">«Синий кит»: «суицидная группа» добралась до стран Балтики, но в Латвии...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-12T23:34:09+00:00" >12.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/skandal-na-minute-slavy-komu-vygodno-sudejstvo-poznera-i-litvinovoj/" rel="bookmark" title="Скандал на «Минуте славы»: кому выгодно судейство Познера и Литвиновой?"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/slava03022017-01-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/slava03022017-01-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/slava03022017-01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Скандал на «Минуте славы»: кому выгодно судейство Познера и Литвиновой?" title="Скандал на «Минуте славы»: кому выгодно судейство Познера и Литвиновой?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/skandal-na-minute-slavy-komu-vygodno-sudejstvo-poznera-i-litvinovoj/" rel="bookmark" title="Скандал на «Минуте славы»: кому выгодно судейство Познера и Литвиновой?">Скандал на «Минуте славы»: кому выгодно судейство Познера и Литвиновой?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T13:03:21+00:00" >08.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-poslednie-novosti-populyarnost-devushki-ispolzuyut-dlya-sozdaniya-brenda-suvenirov/" rel="bookmark" title="Диана Шурыгина последние новости: популярность девушки используют для создания бренда сувениров"><img width="100" height="70" class="entry-thumb" src="https://vk-smi.ru/wp-content/uploads/2017/03/206-100x70.jpg" srcset="https://vk-smi.ru/wp-content/uploads/2017/03/206-100x70.jpg 100w, https://vk-smi.ru/wp-content/uploads/2017/03/206-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Диана Шурыгина последние новости: популярность девушки используют для создания бренда сувениров" title="Диана Шурыгина последние новости: популярность девушки используют для создания бренда сувениров"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vk-smi.ru/obshhestvo/diana-shurygina-poslednie-novosti-populyarnost-devushki-ispolzuyut-dlya-sozdaniya-brenda-suvenirov/" rel="bookmark" title="Диана Шурыгина последние новости: популярность девушки используют для создания бренда сувениров">Диана Шурыгина последние новости: популярность девушки используют для создания бренда сувениров</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T23:05:53+00:00" >08.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
            </div>

            <div class="td-pb-span3">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_58c6c85ae63a8_rand td-pb-border-top"><h4 class="block-title"><span>ЧИТАЙТЕ НАС В СОЦ.СЕТЯХ</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,464</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/VKsmi.ru" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">8</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Vk-smiRu" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">199</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://ok.ru/vksmi" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">5,769</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://vk.com/vksmiru" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">94</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/VKsmiru" target="_blank">Читать</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://vk-smi.ru/"><img class="td-retina-data" src="https://vk-smi.ru/wp-content/uploads/2016/12/logo-vk1.png" data-retina="https://vk-smi.ru/wp-content/uploads/2016/12/logo-vk1.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Сетевое издание «Вечерний курьер»<br/>
Свидетельство о регистрации СМИ ЭЛ № ФС77-68865, выдано Федеральной службой по надзору в сфере связи,<br/>
информационных технологий и массовых коммуникаций (Роскомнадзор) 28.02.2017 г.<br/>
Copyright © 2017, ООО «ИНФОРМЛАЙН». Все права защищены.<br/>
Любое воспроизведение материалов сайта без разрешения редакции воспрещается.
<p></p>
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41903904 = new Ya.Metrika({
                    id:41903904,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41903904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9585"><a href="https://vk-smi.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9584"><a href="https://vk-smi.ru/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9583"><a href="https://vk-smi.ru/o-proekte/">О проекте</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9581"><a href="https://vk-smi.ru/pravoobladatelyam/">Правообладателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9582"><a href="https://vk-smi.ru/redakciya/">Редакция</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2000-2017 VK-SMI.RU, ООО «ИНФОРМЛАЙН»                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58c6c85ae84a4
    -->

    
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:center;" data-lang="ru" data-url="http://vk-smi.ru/strana-i-mir/es-prodlil-sankcii-vvedennye-protiv-rossii-do-15-sentyabrya-2017-goda/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНИТЬСЯ" data-top-button="false" data-share-counter-type="common" data-follow-ok="vksmi" data-share-style="1" data-mode="share" data-follow-vk="vksmiru" data-like-text-enable="false" data-follow-tw="VKsmiru" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%
Присоединяйтесь и будьте в курсе новостей!" data-orientation="fixed-right" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.ps.lj." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmsvksmiru" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в Соц.Сетях" data-follow-gp="+Vk-smiRu" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="VKsmi.ru/" class="uptolike-buttons" ></div>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/vk-smi.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/vk-smi.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://vk-smi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-content/themes/vksmi/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://vk-smi.ru/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://vk-smi.ru/wp-content/uploads/2017/03/076.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vk-smi.ru/wp-content/themes/vksmi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vk-smi.ru/wp-content/themes/vksmi';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/f/6/10592.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/c/9/10609.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

</body>
</html>